<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Robot: il riduzionismo tecnico all&#39;assalto del mondo (28/04/2018) - Vita.it</title>
<meta content="Come chiamare un «operaio artificiale»? «Vorrei chiamarlo labor», raccontava Karel Čapek al fratello Josef, «ma mi sembra un po’ troppo libresco» Allora, suggerì Josef, «chiamalo robot». Nacque così negli anni Venti la parola robot, dal ceco robota, ovvero: lavoro di fatica, servitù, corveée.  Nelle lingue slave, altre parole derivano da questa radice, come il polacco robotnik, che significa “lavorare” o il russo rab (раб),“schiavo”" name="description" />
<link href="http://www.vita.it/it/article/2018/04/28/robot-il-riduzionismo-tecnico-allassalto-del-mondo/146681/" rel="canonical" />
<meta content="qoob v1.2.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2018/04/28/robot-il-riduzionismo-tecnico-allassalto-del-mondo/146681/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Robot: il riduzionismo tecnico all&#39;assalto del mondo" property="og:title" />
<meta content="Come chiamare un «operaio artificiale»? «Vorrei chiamarlo labor», raccontava Karel Čapek al fratello Josef, «ma mi sembra un po’ troppo libresco» Allora, suggerì Josef, «chiamalo robot». Nacque così negli anni Venti la parola robot, dal ceco robota, ovvero: lavoro di fatica, servitù, corveée.  Nelle lingue slave, altre parole derivano da questa radice, come il polacco robotnik, che significa “lavorare” o il russo rab (раб),“schiavo”" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/e/f/9/0/ef907216-4036-479a-b798-ced9a2818950_large.jpg?_636605134801970870" property="og:image" />
<meta content="Adult 3046123 1280" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2018-04-28T11:53:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/marco.dotti.news" property="article:author" />
<meta content="Lavoro" property="article:tag" />
<meta content="Milano" property="article:tag" />
<meta content="Tecnologie" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Robot: il riduzionismo tecnico all&#39;assalto del mondo" name="twitter:title" />
<meta content="Come chiamare un «operaio artificiale»? «Vorrei chiamarlo labor», raccontava Karel Čapek al fratello Josef, «ma mi sembra un po’ troppo libresco» Allora, suggerì Josef, «chiamalo robot». Nacque cos..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/e/f/9/0/ef907216-4036-479a-b798-ced9a2818950_large.jpg?_636605134801970870" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2018/04/28/robot-il-riduzionismo-tecnico-allassalto-del-mondo/146681/","name":"Robot: il riduzionismo tecnico all'assalto del mondo","description":"Come chiamare un «operaio artificiale»? «Vorrei chiamarlo labor», raccontava Karel Čapek al fratello Josef, «ma mi sembra un po’ troppo libresco» Allora, suggerì Josef, «chiamalo robot». Nacque così negli anni Venti la parola robot, dal ceco robota, ovvero: lavoro di fatica, servitù, corveée.  Nelle lingue slave, altre parole derivano da questa radice, come il polacco robotnik, che significa “lavorare” o il russo rab (раб),“schiavo”","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/f/9/0/ef907216-4036-479a-b798-ced9a2818950_large.jpg?_636605134801970870","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/e/f/9/0/ef907216-4036-479a-b798-ced9a2818950_small.jpg?_636605134802595799","contentUrl":"http://i.cdn-vita.it/blobs/variants/e/f/9/0/ef907216-4036-479a-b798-ced9a2818950_large.jpg?_636605134801970870","width":1280,"height":720},"mainEntityOfPage":"http://www.vita.it/it/article/2018/04/28/robot-il-riduzionismo-tecnico-allassalto-del-mondo/146681/","headline":"Robot: il riduzionismo tecnico all'assalto del mondo","author":[{"@type":"Person","url":"http://www.vita.it/it/author/marco-dotti/12/","name":"Marco Dotti","description":"Per Vita mi occupo soprattutto di gioco d'azzardo e social policy. Insegno Professioni dell'editoria all'Università di Pavia. Ho pubblicato, tra gli altri: \"Slot city. Milano-Brianza e ritorno\" (RoundRobin, 2013), \"Il calcolo dei dadi. Azzardo e vita quotidiana\" (ObarraO, 2013) e curato \"No slot. Anatomia dell'azzardo di massa\" (Feltrinelli Zoom, 2013). Scrivo o ho scritto per il manifesto, Alias, Lettera internazionale, L'Indice. La mia mail è dotti.external@vita.it","image":{"@type":"ImageObject","contentUrl":"http://i.cdn-vita.it/blobs/author/0/12.jpg?_635627174387236122","width":300,"height":300},"mainEntityOfPage":"http://www.vita.it/it/author/marco-dotti/12/"}],"keywords":["Lavoro","Milano","Tecnologie"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/e/f/9/0/ef907216-4036-479a-b798-ced9a2818950_small.jpg?_636605134802595799","dateCreated":"2018-04-28T12:00:11.157Z","dateModified":"2018-04-28T12:17:37.983Z","datePublished":"2018-04-28T11:53:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2018032802">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2018032802">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2018032802">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636578261226153961" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2018032802" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						<a href="#" class="networkBtn">Il Gruppo</a>

						<div class="networkContainer">

							<ul class="type1">
								<li>
									<a href="http://investor.vita.it/" target="_blank">
										<figure></figure>
										<span>Vita Investor</span>
									</a>
								</li>
								
								<li>
									<a href="http://www.vitagiving.org/" target="_blank">
										<figure></figure>
										<span>Vita Giving</span>
									</a>
								</li>
								
							</ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

			<ul>
				<li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
				
				<li><a href="http://www.vitagiving.org/" target="_blank">Vita Giving</a></li>
				
			</ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/360_small.jpg?_636536006930876217" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/361_small.jpg?_636559294552662579" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/362_small.jpg?_636584303588742218" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/362.jpg?_636584303588273102);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>


		<li class="active"><a href="http://www.vita.it/it/section/societa/18/">Societ&#224;</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/e/f/9/0/ef907216-4036-479a-b798-ced9a2818950_xl.jpg?_636605134799783108);background-position:51% 21%;"></div><img alt="Adult 3046123 1280" src="http://i.cdn-vita.it/blobs/variants/e/f/9/0/ef907216-4036-479a-b798-ced9a2818950_xl.jpg?_636605134799783108" style="display:none;" /></figure>

				<header>
					<span class="section">Intelligenza Artificiale</span>
					<h1>Robot: il riduzionismo tecnico all&#39;assalto del mondo</h1>
					<div class="byline">
						
		<span>di </span>
		<ul>
					<li><a rel="author" href="http://www.vita.it/it/author/marco-dotti/12/">Marco Dotti</a></li>
					</ul>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">28</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">53</span></span>
	<span class="description">un'ora fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F04%2F28%2Frobot-il-riduzionismo-tecnico-allassalto-del-mondo%2F146681%2F"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F04%2F28%2Frobot-il-riduzionismo-tecnico-allassalto-del-mondo%2F146681%2F"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F04%2F28%2Frobot-il-riduzionismo-tecnico-allassalto-del-mondo%2F146681%2F"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Robot%3A%20il%20riduzionismo%20tecnico%20all%27assalto%20del%20mondo&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F04%2F28%2Frobot-il-riduzionismo-tecnico-allassalto-del-mondo%2F146681%2F&via=VITAnonprofit"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a target="_blank" href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F04%2F28%2Frobot-il-riduzionismo-tecnico-allassalto-del-mondo%2F146681%2F"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a target="_blank" href="mailto:?subject=Vita.it%20-%20Robot%3A%20il%20riduzionismo%20tecnico%20all%27assalto%20del%20mondo&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F04%2F28%2Frobot-il-riduzionismo-tecnico-allassalto-del-mondo%2F146681%2F"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2018/04/28/robot-il-riduzionismo-tecnico-allassalto-del-mondo/146681/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2018%2f04%2f28%2frobot-il-riduzionismo-tecnico-allassalto-del-mondo%2f146681%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Come chiamare un &#171;operaio artificiale&#187;? &#171;Vorrei chiamarlo labor&#187;, raccontava Karel Čapek al fratello Josef, &#171;ma mi sembra un po’ troppo libresco&#187; Allora, sugger&#236; Josef, &#171;chiamalo robot&#187;. Nacque cos&#236; negli anni Venti la parola robot, dal ceco robota, ovvero: lavoro di fatica, servit&#249;, corve&#233;e.  Nelle lingue slave, altre parole derivano da questa radice, come il polacco robotnik, che significa “lavorare” o il russo rab (раб),“schiavo”</h2>
					<div>
						<div class="lf"><div class="lf-col1 lf-size1 lf-text lf-block">
<div class="lf-inner">
<h2>Pensare al lavoro</h2>

<p>Come chiamare un &laquo;operaio artificiale&raquo;? &laquo;Vorrei chiamarlo <em>labor</em>&raquo;, raccontava <strong>Karel </strong><strong>Č</strong><strong>apek </strong>al fratello Josef, &laquo;ma mi sembra un po&rsquo; troppo libresco&raquo; Allora, sugger&igrave; Josef, &laquo;chiamalo <em>robot</em>&raquo;. Nacque cos&igrave; la parola <em>robot</em>, dal ceco <em>robota</em>, ovvero: lavoro di fatica, servit&ugrave;, corve&eacute;e. Nelle lingue slave, altre parole derivano da questa radice, come il polacco <em>robotnik</em>, che significa &ldquo;lavorare&rdquo; o il russo <em>rab </em>(<em>раб</em>),&ldquo;schiavo&rdquo;.</p>

<p>A ricordarlo &egrave; lo scrittore Karel, che nel 1920 introdusse la parola nel contesto letterario e nell&rsquo;immaginario sociale con <strong><em><a href="https://it.wikipedia.org/wiki/R.U.R.">R.U.R. Rossum&rsquo;s Universal Robot</a></em></strong>, pi&egrave;ce tragicomica sulla <strong>fabbricazione di schiavi meccanici</strong> da parte dello scienziato Rossum (<em>rozum </em>significa &ldquo;ragione&rdquo;), sul loro sfruttamento e la loro conseguente rivolta che in pochissimo tempo and&ograve; in scena nei teatri di mezzo mondo: Praga, Varsavia, New York, Londra, Zurigo, Parigi, Stoccolma, Berlino.</p>

<h2>Il primo robot industriale</h2>

<p>Dovettero passare quarant&rsquo;anni affinch&eacute; un <a href="https://www.robotics.org/joseph-engelberger/unimate.cfm">robot industriale</a>, <a href="http://www.robothalloffame.org/inductees/03inductees/unimate.html">Unimate</a>, entrasse in fabbrica. <a href="https://www.theatlantic.com/technology/archive/2011/08/unimate-the-story-of-george-devol-and-the-first-robotic-arm/243716/">Quasi a dimostrare che se una cosa &egrave; tecnicamente immaginabile, prima o poi accade nel 1961</a>, su prototipo realizzato da <a href="https://en.wikipedia.org/wiki/Joseph_Engelberger">Joe Engelberger</a>e <a href="https://en.wikipedia.org/wiki/George_Devol">George Devol</a>, fondatori della <a href="http://www.botmag.com/the-rise-and-fall-of-unimation-inc-story-of-robotics-innovation-triumph-that-changed-the-world/"> Unimation Inc</a>., il braccio meccanico <a href="http://world-information.org/wio/infostructure/100437611663/100438659325">Unimate venne installato negli impianti di montaggio della General Motors in New Jersey</a>.</p>

<p>Visti i risultati del braccio meccanico automatizzato, e la sua capacit&agrave; di velocizzare le operazioni alla catena di montaggio, Crysler e Ford <a href="https://www.nytimes.com/2011/08/16/business/george-devol-developer-of-robot-arm-dies-at-99.html?_r=0">seguirono</a> l&rsquo;esempio di GM e lo installarono nei loro stabilimenti.</p>

<h2>I robot pensati sul tram</h2>

<p><strong>I robot, confesser&agrave; Karel Čapek a un quotidiano inglese, furono la conseguenza di un suo viaggio in tram. L&rsquo;impatto delle tecnologie sulla vita quotidiana gli sembr&ograve; rovesciare molti luoghi comuni</strong>:</p>

<p>un giorno sono dovuto andare a Praga con un tram di periferia incredibilmente pieno. L&rsquo;idea che le condizioni moderne abbiano reso gli uomini insensibili alle pi&ugrave; semplici comodit&agrave; dela vita mi ha atterrito. Erano ammassati all&rsquo;interno e sugli scalini del tram non come pecore, ma come macchine. Ho iniziato allora a pensare agli uomini non come individui, ma come macchine, e per tutto il viaggio ho cercato una parola capace di indicare un uomo in grado di lavorare ma non pi&ugrave; di pensare. Quest&rsquo;idea &egrave; espressa dalla parola <em>robot</em>.</p>

</div>
</div>

<div class=" lf-cal-a lf-size1 lf-media lf-picture lf-block" data-main-eref="photo:323a7994-f66e-428c-8479-e1529b840e42">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/3/2/3/a/323a7994-f66e-428c-8479-e1529b840e42_large.jpg?_636605133344525134" style="background-position:60% 36%;"></div><img alt="Behind The Scenes With Fritz Lang And Brigitte Helm Wearing The Robot Costume Created By" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/3/2/3/a/323a7994-f66e-428c-8479-e1529b840e42_large.jpg?_636605133344525134" style="display:none;" /><figcaption><div><h1>Fritz Lang sul set di Metropolis </h1></div></figcaption></figure>
</div>
</div>

<div class="lf-size1 lf-quote lf-block">
<div class="lf-inner">
<blockquote>
<p>Un giorno sono dovuto andare a Praga con un tram di periferia incredibilmente pieno. L&rsquo;idea che le condizioni moderne abbiano reso gli uomini insensibili alle pi&ugrave; semplici comodit&agrave; dela vita mi ha atterrito. Erano ammassati all&rsquo;interno e sugli scalini del tram non come pecore, ma come macchine. Ho iniziato allora a pensare agli uomini non come individui, ma come macchine, e per tutto il viaggio ho cercato una parola capace di indicare un uomo in grado di lavorare ma non pi&ugrave; di pensare. Quest&rsquo;idea &egrave; espressa dalla parola <em>robot</em></p>

<footer><cite>
Karel Čapek
</cite></footer>
</blockquote>
</div>
</div>

<div class="lf-col1 lf-size1 lf-text lf-block">
<div class="lf-inner">
<p><strong>Fin dagli inizi, la parola &quot;robot&quot; ha saputo condensare attorno a s&eacute;, come un catalizzatore, una serie di antichissime fobie. Su tutte: la questione dell&rsquo;automa (<em>libert&agrave;</em>), il tema del sosia (<em>identit&agrave;</em>), la paura della sostituzione tramite un doppio di s&eacute; (<em>alterit&agrave;</em>).</strong></p>

<p>Il robot di Čapek non &egrave;, per&ograve;, un mero artefatto meccanico: &egrave;, piuttosto, una <strong>creatura artificiale</strong>. La distanza fra uomo e robot, in questo senso, viene ridotta al minimo. Il robot diventa cos&igrave; una sorta di uomo semplificato, ridotto dalla tecnologia ai suoi minimi termini.</p>

<p>Per questo, le preoccupazioni che percorrono l&rsquo;opera di Čapek non riguardano unicamente l&rsquo;ordine sociale (saremmo ancora in una concezione meccanica della relazione uomo-macchina), ma toccano una sorta di condizione tecno-umana. Non &egrave; tanto l&rsquo;elemento del conflitto uomo-macchina a risultare, oggi, rilevante nella riflessione di Čapek quanto un tema lasciato spesso sullo sfondo, rispetto alla pi&ugrave; eclatante &ldquo;war of the worlds&rdquo;: la loro compenetrazione.</p>

</div>
</div>

<div class="lf-cal-a lf-size1 lf-media lf-video lf-block" data-main-eref="video:1620">
<div class="lf-inner">




<div class="videoContainer">
	<iframe src="https://www.youtube.com/embed/gcqZM82Yvy0/?rel=0" width="100%" height="auto" frameborder="0" allowfullscreen></iframe>
</div>
</div>
</div>

<div class="lf-col1 lf-size1 lf-text lf-block">
<div class="lf-inner">
<h2>Pensare non &egrave; calcolare</h2>

<p>C&rsquo;&egrave; possibilit&agrave;, per la macchina, di riprodurre i processi mentali che rendono l&rsquo;uomo, uomo? Se la base fisica di quei processi fosse unicamente algoritmica, ossia potenza di calcolo, evidentemente s&igrave;.</p>

<p>Ma, osserva il fisico di Oxfors <a href="https://communitasonline.org" target="_blank"><strong>sir Roger Penrose</strong>, che <strong>sar&agrave; a Milano il 12 maggio prossimo</strong></a> per discutere proprio di questi temi, &egrave; altamente probabile che &laquo;l&#39;attivit&agrave; fisica che soggiace al nostro pensiero conscio possa essere governata da leggi fisiche esatte, ma di natura non algoritmica, e che il nostro pensiero conscio possa in realt&agrave; essere la manifestazione interiore di un&#39;attivit&agrave; fisica non algoritmica di un certo genere&raquo; (cfr. &ldquo;Pr&eacute;cis of The Emperor&#39;s New Mind<em>&rdquo;, </em><em>The Behavioral and Brain Sciences</em>, 13 [4] 1990).</p>

<p>Il rischio, allora, &egrave; di creare profezie che sul piano sociale si autoavverano, partendo da teorie riduzionistiche, su cui hanno puntato i sostenitori della cosiddetta Intelligenza Artificiale forte, che, osserva ancora <strong>Roger Penrose</strong> in un libro cruciale come <strong><em>La mente nuova dell&rsquo;imperatore</em>,</strong> &laquo;danno per scontato che piacere e dolore, la capacit&agrave; di apprezzare la bellezza, l&rsquo;umorismo, la coscienza e la libert&agrave; del volere, siano capacit&agrave; che emergeranno in modo naturale quando i robot elettronici saranno diventati abbastanza complessi nel loro comportamento algoritmico&raquo;.</p>

<h2>Il riduzionismo tecnico all&#39;assalto del mondo</h2>

<p>Il passaggio dall&rsquo;<em>homo faber </em>all&rsquo;<em>homo fabricatus</em>, evidenziato da Karel Čapek, si gioca ancora una volta sul terreno di un doppio riduzionismo: nei confronti dell&rsquo;uomo e nei confronti del sapere scientifico.</p>

<p>Viviamo un passaggio dal mondo della scienza a un mondo della tecnica che, sempre pi&ugrave;, pretende di prescindere dai suoi fondamenti, limitandosi all&rsquo;appropriazione strumentale dei saperi. Molte<strong> retoriche sull&rsquo;Intelligenza Artificiale in senso forte </strong>sembrano andare in questa direzione. &laquo;L&#39;AI potrebbe essere il pi&ugrave; grande evento nella storia della nostra civilt&agrave;, oppure il peggiore&raquo;, osservava <strong>Stephen Hawking</strong>. Molto dipende da come sapremo e se sapremo pensare questo passaggio. Pensandolo fino in fondo o delegando il pensiero - e, di conseguenza, la scenta - a ualla mera procedura.</p>

<p>Ma a quanto pare &laquo;il mondo odierno &ndash; scriveva gi&agrave; Čapek &ndash;non ha interesse per i suoi robot scientifici e li ha sostituiti con robot tecnici. A quanto pare, questi ultimi rappresentano l&rsquo;essenza pi&ugrave; intima della nostra epoca. Il mondo ha bisogno di robot meccanici, perch&eacute; crede nelle macchine pi&ugrave; che nella vita. &Egrave; pi&ugrave; affascinato dalle meraviglie della tecnica che dal miracolo della vita&raquo;. Sar&agrave; davvero cos&igrave;?</p>

</div>
</div>

<div class="lf-col1 lf-size1 lf-text lf-block">
<div class="lf-inner">
<p><em><strong>Il 12 maggio, a Milano, presso il Centro Congressi Cariplo, in via Romagnosi 8, si terr&agrave; il dibattito: Intelligenza artificiale vs. intelligenza naturale. I due relatori saranno Roger Penrose e Emanuele Severino. Altre informazioni ► <a href="https://communitasonline.org" target="_blank">qui</a></strong></em></p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/362.jpg?_636584303588273102);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=lavoro"><i class="fa fa-tag"></i>Lavoro</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=milano"><i class="fa fa-tag"></i>Milano</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=tecnologie"><i class="fa fa-tag"></i>Tecnologie</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/02/23/lavoretti-perche-non-possiamo-vivere-di-lavori-a-basso-reddito-e-che-c/146043/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/3/b/6/13b6fdf1-687b-4dd7-9bd8-80f3c7d537df_small.jpg?_636549939742348190" style="background-position:50% 50%;"></div><img alt="Smartphone 3149992 1280" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/3/b/6/13b6fdf1-687b-4dd7-9bd8-80f3c7d537df_small.jpg?_636549939742348190" style="display:none;" /><span class="section">Libri</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">54</span></span>
	<span class="description">23 febbraio 2018</span>
</span>


			<div>
				<h1>Lavoretti. Perch&#233; non possiamo vivere di lavori a basso reddito e che ci rubano il tempo</h1>


<span class="byline">
	<span class="avatar"></span>
	di Pietro Piro
</span>

				<h2> A partire dagli anni Ottanta il valore del lavoro ha cominciato a degradare rispetto al capitale e da allora la caduta non si &#232; mai arrestata. Dalla delocalizzazione alla moltiplicazione dei contratti atipici. Dall&#39;automazione che affida alle macchine ci&#242; che prima facevano gli uomini. Altro che sharing economy!</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/03/27/lavoretti-e-gig-economy-quando-la-svizzera-segna-il-passo/146356/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/6/4/9/6/6496217a-b496-4772-8d90-8a9a887136e3_small.jpg?_636294260041112323" style="background-position:50% 50%;"></div><img alt="Uber2" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/6/4/9/6/6496217a-b496-4772-8d90-8a9a887136e3_small.jpg?_636294260041112323" style="display:none;" /><span class="section">Lavoro</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">20</span></span>
	<span class="description">27 marzo 2018</span>
</span>


			<div>
				<h1>Lavoretti e gig economy: quando la Svizzera segna il passo</h1>


<span class="byline">
	<span class="avatar"></span>
	di Christian Marazzi
</span>

				<h2>Il recente parere della Segreteria di Stato dell&#39;economia svizzera (Seco), secondo cui gli autisti impiegati dall&#39;impresa di trasporto Uber devono essere considerati lavoratori dipendenti a tutti gli effetti, &#232; sicuramente importante, perlomeno come indicazione di principio</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/04/26/macron-lintelligenza-artificiale-e-una-sfida-per-la-societa-civile/146668/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/3/a/6/f/3a6fe30d-94cb-4591-a3ce-66e12a21724b_small.jpg?_636595532876606819" style="background-position:34% 33%;"></div><img alt="Macron Strasburgo 20180417 EP 068884O WT5 123" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/3/a/6/f/3a6fe30d-94cb-4591-a3ce-66e12a21724b_small.jpg?_636595532876606819" style="display:none;" /><span class="section">Intelligenza Artificiale</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">24</span></span>
	<span class="description">26 aprile 2018</span>
</span>


			<div>
				<h1>Macron: &#171;L&#39;Intelligenza Artificiale &#232; una sfida per la societ&#224; civile&#187;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Marco Dotti
</span>

				<h2>&#171;Finch&#233; la tecnica serve il bene comune&#187;, spiega Macron, &#171;non ci sono problemi&#187;. Ma oggi robot e algoritmi sfidano la tenuta dei processi democratici. Per questo, osserva il Presidente francese, vanno sfidati sul loro terreno: &#171;innovazioni di questo genere non devono corrompere l’esigenza democratica. Dobbiamo immettere trasparenza e lealt&#224; nel sistema&#187;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/04/26/commissione-europealai-pone-sfide-cruciali-che-vanno-affrontate-sul-pi/146662/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/1/d/6/71d676c7-7763-4015-928b-4b5ba10d0908_small.jpg?_636603505621112403" style="background-position:50% 50%;"></div><img alt="Robot 3009602 1280" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/1/d/6/71d676c7-7763-4015-928b-4b5ba10d0908_small.jpg?_636603505621112403" style="display:none;" /><span class="section">Intelligenza Artificiale</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">10</span></span>
	<span class="description">26 aprile 2018</span>
</span>


			<div>
				<h1>Commissione Europea:&#171;l&#39;AI pone sfide cruciali che vanno affrontate sul piano etico e sociale&#187;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Marco Dotti
</span>

				<h2>&#171;Come il motore a vapore e l&#39;elettricit&#224; nel passato, l&#39;Intelligenza Artificiale sta trasformando il nostro mondo&#187;. Lo dichiara Andrus Ansip, vicepresidente della Commissione europea, responsabile per il Mercato unico digitale che aggiunge: &#171;entro il 2020 dobbiamo investire almeno 20 miliardi di euro&#187;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/04/25/katainen-ue-non-conosciamo-limpatto-dellintelligenza-artificiale-sul-m/146654/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/9/7/7/8977e43b-e7a9-4008-8623-19e3bd699fff_small.jpg?_636602456144795920" style="background-position:67% 45%;"></div><img alt="Jyrki Katainen" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/9/7/7/8977e43b-e7a9-4008-8623-19e3bd699fff_small.jpg?_636602456144795920" style="display:none;" /><span class="section">Intelligenza Artificiale</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">25</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">31</span></span>
	<span class="description">25 aprile 2018</span>
</span>


			<div>
				<h1>Katainen (UE): &#171;Non conosciamo l&#39;impatto dell&#39;Intelligenza Artificiale sul mondo del lavoro&#187;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Marco Dotti
</span>

				<h2>Per il vicepresidente della Commissione per il lavoro, la crescita, gli investimenti e la competitivit&#224; nella Commissione Juncker: &#171;nessuno pu&#242; affermare con certezza quale sar&#224; il futuro del lavoro&#187; in un mondo controllato da algoritmi e AI. Il rischio &#232; grande. Ma per rispondere adeguatamente al rischio, osserva Jyrki Katainen, dobbiamo cogliere a pieno la sfida culturale che l&#39;innovazione ci lancia</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/04/24/che-ne-sara-del-lavoro-se-assunzioni-e-licenziamenti-li-decidono-i-rob/146650/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/5/d/5/95d5d6ff-49a8-4db8-b6fa-94f9888cc540_small.jpg?_636601796807688896" style="background-position:50% 48%;"></div><img alt="Robot Vera" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/5/d/5/95d5d6ff-49a8-4db8-b6fa-94f9888cc540_small.jpg?_636601796807688896" style="display:none;" /><span class="section">Intelligenza Artificiale</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">24</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">41</span></span>
	<span class="description">24 aprile 2018</span>
</span>


			<div>
				<h1>Che ne sar&#224; del lavoro se assunzioni e licenziamenti li decidono i robot?</h1>


<span class="byline">
	<span class="avatar"></span>
	di Marco Dotti
</span>

				<h2>Una start-up russa ha messo a punto un programma di Intelligenza Artificiale gi&#224; operativo in 3000 multinazionali. L&#39;Or&#233;al, Pepsi Cola e Ikea usano gi&#224; il robot &quot;Vera&quot;, che funziona come una macchina della verit&#224; e processa in forma predittiva le risposte dei candidati profilandone carattere, attitudini, opinioni, tendenza al conflitto. Il prossimo passo sar&#224; affidare al robot la scelta sui licenziamenti</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2017/12/05/quando-parliamo-di-sharing-economy/145356/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/d/7/7/1d77964e-f216-452d-92d8-a78ddd422a9f_small.jpg?_636480805776155510" style="background-position:50% 50%;"></div><img alt="Questions 2245264 1280" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/d/7/7/1d77964e-f216-452d-92d8-a78ddd422a9f_small.jpg?_636480805776155510" style="display:none;" /><span class="section">Idee</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2017</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">19</span></span>
	<span class="description">05 dicembre 2017</span>
</span>


			<div>
				<h1>Quando parliamo di sharing economy?</h1>


<span class="byline">
	<span class="avatar"></span>
	di Marco Dotti
</span>

				<h2>La sharing economy attiene a forme di relazione di scambio (non unicamente di consumo) eticamente consapevoli basate sulla condivisione di beni spesso sottoutilizzati</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2017/12/21/laccesso-al-welfare-digitale-sara-la-sfida-dei-prossimi-decenni/145512/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/3/f/9/53f984c1-e805-46df-aab3-6415443644ac_small.jpg?_636494472113188100" style="background-position:50% 50%;"></div><img alt="Alta Tecnologia" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/3/f/9/53f984c1-e805-46df-aab3-6415443644ac_small.jpg?_636494472113188100" style="display:none;" /><span class="section">Digital innovation </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">21</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2017</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">53</span></span>
	<span class="description">21 dicembre 2017</span>
</span>


			<div>
				<h1>L’accesso al welfare digitale? Sar&#224; la sfida dei prossimi decenni </h1>


<span class="byline">
	<span class="avatar"></span>
	di Giuseppe Guerini
</span>

				<h2>Per il presidente di Federsolidariet&#224; – Confcooperative, &#171;diventa sempre pi&#249; importante quindi per i cooperatori sociali conoscere e approfondire l’analisi su quali cambiamenti e quali interrogativi, la rivoluzione digitale e l’evoluzione dell’intelligenza artificiale sta portando nelle nostre organizzazioni e nella stessa essenza dell’economia sociale e delle forme mutualistiche&#187;</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_02_300x250', [300, 250], 'div-dfp-vitait_Societa_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_02_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/04/24/cooperazione-percorsi-virtuosi-nonostante-il-calo-aiuti/146647/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/9/e/e/19ee5bcb-8e81-4931-9cdb-2d78e3becc94_medium.jpg?_636542175027563839" style="background-position:69% 60%;"></div><img alt="Settore Energia AVSI Brasile" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/9/e/e/19ee5bcb-8e81-4931-9cdb-2d78e3becc94_medium.jpg?_636542175027563839" style="display:none;" /><span class="section">Ong</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">24</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">42</span></span>
	<span class="description">24 aprile 2018</span>
</span>


			<div>
				<h1>Cooperazione: percorsi virtuosi nonostante il calo aiuti</h1>


<span class="byline">
	<span class="avatar"></span>
	di Giampaolo Silvestri* e Maria Laura Conte**
</span>

				<h2>&#171;La notizia della diminuzione degli aiuti allo sviluppo globale – per la prima volta dal 2012 – introduce una discontinuit&#224; con la quale dobbiamo fare i conti&#187;. L&#39;analisi del direttore generale e della responsabile della comunicazione della Associazione Volontari per il Servizio Internazionale</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/04/17/che-rapporto-tra-stato-e-chiesa-la-via-di-macron/146587/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/a/b/0/4ab0d45d-b477-4b01-bd5c-6c52272be3ff_medium.jpg?_636595737247020710" style="background-position:49% 27%;"></div><img alt="Schermata 2018 04 17 Alle 16" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/a/b/0/4ab0d45d-b477-4b01-bd5c-6c52272be3ff_medium.jpg?_636595737247020710" style="display:none;" /><span class="section">Religioni</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">17</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">15</span></span>
	<span class="description">17 aprile 2018</span>
</span>


			<div>
				<h1>Che rapporto tra Stato e Chiesa? La via di Macron</h1>


<span class="byline">
	<span class="avatar"></span>
	di Mauro Magatti
</span>

				<h2>Mauro Magatti in un editoriale su Avvenire analizza l&#39;intervento tenuto da Macron al College des Bernardins lo scorso 9 aprile davanti ai vescovi francesi. &#171;Un discorso importante. E non solo per la Francia. Ma anche per l’Italia e l’Europa&#187;</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/04/04/trasporto-sanitario-affidamento-diretto-al-volontariato-solo-per-lemer/146441/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/d/a/b/4dab2da2-a4cb-460b-bb03-a1add78bf656_medium.jpg?_636584290696082433" style="background-position:41% 38%;"></div><img alt="DSC 6735" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/d/a/b/4dab2da2-a4cb-460b-bb03-a1add78bf656_medium.jpg?_636584290696082433" style="display:none;" /><span class="section">Consiglio di Stato</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">4</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">44</span></span>
	<span class="description">04 aprile 2018</span>
</span>


			<div>
				<h1>Trasporto sanitario, affidamento diretto al volontariato solo per l&#39;emergenza </h1>


<span class="byline">
	<span class="avatar"></span>
	di Alceste Santuari
</span>

				<h2>Pubblicata la sentenza amministrativa n. 1139 del 22 febbraio 2018 che marca una netta distinzione, nell&#39;applicazione dell’art. 57 del Codice, fra trasporto sanitario d’emergenza e trasporto sanitario “ordinario”. &#200; una delle prime conseguenze della Riforma del Terzo Settore. Il commento di Alceste Santuari, esperto di Diritto degli Enti non profit</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/03/26/due-miti-da-sfatare-per-evitare-lagonia-del-terzo-settore/146361/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/3/d/7/a/3d7a1c7e-d7c3-4ae4-93bd-084ab7a53df0_medium.jpg?_636576544892065413" style="background-position:44% 30%;"></div><img alt="Carola Carazzone" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/3/d/7/a/3d7a1c7e-d7c3-4ae4-93bd-084ab7a53df0_medium.jpg?_636576544892065413" style="display:none;" /><span class="section">Filantropia</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">42</span></span>
	<span class="description">26 marzo 2018</span>
</span>


			<div>
				<h1>Due miti da sfatare per evitare l&#39;agonia del Terzo settore</h1>


<span class="byline">
	<span class="avatar"></span>
	di Carola Carazzone
</span>

				<h2>Perch&#233; le fondazioni filantropiche italiane dovrebbero iniziare a finanziare obiettivi strategici e organizzazioni e non solo progetti?  “Il meccanismo dei bandi ha prodotto organizzazioni deboli, in starvation cycle e in concorrenza vitale tra loro e un effetto di adattamento, di isomorfismo delle organizzazioni del terzo settore come progettifici”. Ne scrive Carola Carazzone, segretario generale di Assifero</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Societa_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_03_300x250', [300, 250], 'div-dfp-vitait_Societa_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_04_300x250', [300, 250], 'div-dfp-vitait_Societa_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

				<ul>
					<li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
					<li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
					<li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
					<li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
					<li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
					<li class="special"><a href="mailto:advertising@vita.it">Advertise</a></li>
				</ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2018 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2018032802"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636578261226153961"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>