<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Tempo di vacanze, accessibili &#232; meglio (09/07/2018) - Vita.it</title>
<meta content="L’Unione Italiana Lotta alla Distrofia Muscolare sostiene il diritto al tempo libero di tutti offrendo soggiorni estivi caratterizzati dall’accessibilità a costi contenuti per i soci e le persone con disabilità in località di villeggiatura di tutta Italia, dalla Sicilia alle Alpi, passando dalle spiagge di Adriatico e Tirreno" name="description" />
<link href="http://www.vita.it/it/article/2018/07/09/tempo-di-vacanze-accessibili-e-meglio/147523/" rel="canonical" />
<meta content="qoob v1.2.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2018/07/09/tempo-di-vacanze-accessibili-e-meglio/147523/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Tempo di vacanze, accessibili è meglio" property="og:title" />
<meta content="L’Unione Italiana Lotta alla Distrofia Muscolare sostiene il diritto al tempo libero di tutti offrendo soggiorni estivi caratterizzati dall’accessibilità a costi contenuti per i soci e le persone con disabilità in località di villeggiatura di tutta Italia, dalla Sicilia alle Alpi, passando dalle spiagge di Adriatico e Tirreno" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/9/6/8/e/968e2acb-6f79-4705-b252-2ceb1dd64889_large.jpg?_636667290714227424" property="og:image" />
<meta content="UILDM 180709 Vacanze Accessibili Mare Senza Barriere Mazara Del Vallo 2" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2018-07-09T10:28:00Z" property="article:published_time" />
<meta content="Disabilità" property="article:tag" />
<meta content="Diritti" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Tempo di vacanze, accessibili è meglio" name="twitter:title" />
<meta content="L’Unione Italiana Lotta alla Distrofia Muscolare sostiene il diritto al tempo libero di tutti offrendo soggiorni estivi caratterizzati dall’accessibilità a costi contenuti per i soci e le persone c..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/9/6/8/e/968e2acb-6f79-4705-b252-2ceb1dd64889_large.jpg?_636667290714227424" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2018/07/09/tempo-di-vacanze-accessibili-e-meglio/147523/","name":"Tempo di vacanze, accessibili è meglio","description":"L’Unione Italiana Lotta alla Distrofia Muscolare sostiene il diritto al tempo libero di tutti offrendo soggiorni estivi caratterizzati dall’accessibilità a costi contenuti per i soci e le persone con disabilità in località di villeggiatura di tutta Italia, dalla Sicilia alle Alpi, passando dalle spiagge di Adriatico e Tirreno","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/9/6/8/e/968e2acb-6f79-4705-b252-2ceb1dd64889_large.jpg?_636667290714227424","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/9/6/8/e/968e2acb-6f79-4705-b252-2ceb1dd64889_small.jpg?_636667290716414857","contentUrl":"http://i.cdn-vita.it/blobs/variants/9/6/8/e/968e2acb-6f79-4705-b252-2ceb1dd64889_large.jpg?_636667290714227424","width":1280,"height":288},"mainEntityOfPage":"http://www.vita.it/it/article/2018/07/09/tempo-di-vacanze-accessibili-e-meglio/147523/","headline":"Tempo di vacanze, accessibili è meglio","author":["Redazione"],"keywords":["Disabilità","Diritti"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/9/6/8/e/968e2acb-6f79-4705-b252-2ceb1dd64889_small.jpg?_636667290716414857","dateCreated":"2018-07-09T10:33:23.613Z","dateModified":"2018-07-09T10:44:34.597Z","datePublished":"2018-07-09T10:28:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2018032802">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2018032802">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2018032802">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636578261226153961" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2018032802" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						<a href="#" class="networkBtn">Il Gruppo</a>

						<div class="networkContainer">

							<ul class="type1">
								<li>
									<a href="http://investor.vita.it/" target="_blank">
										<figure></figure>
										<span>Vita Investor</span>
									</a>
								</li>
								
								<li>
									<a href="http://www.vitagiving.org/" target="_blank">
										<figure></figure>
										<span>Vita Giving</span>
									</a>
								</li>
								
							</ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

			<ul>
				<li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
				
				<li><a href="http://www.vitagiving.org/" target="_blank">Vita Giving</a></li>
				
			</ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/363_small.jpg?_636608557694721171" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/364_small.jpg?_636638007895044986" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/365_small.jpg?_636661203691923277" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/365.jpg?_636661203691142114);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>


		<li class="active"><a href="http://www.vita.it/it/section/comitato-editoriale/3/">Comitato Editoriale</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/9/6/8/e/968e2acb-6f79-4705-b252-2ceb1dd64889_xl.jpg?_636667290710320895);background-position:50% 50%;"></div><img alt="UILDM 180709 Vacanze Accessibili Mare Senza Barriere Mazara Del Vallo 2" src="http://i.cdn-vita.it/blobs/variants/9/6/8/e/968e2acb-6f79-4705-b252-2ceb1dd64889_xl.jpg?_636667290710320895" style="display:none;" /></figure>

				<header>
					<span class="section">Uildm</span>
					<h1>Tempo di vacanze, accessibili &#232; meglio</h1>
					<div class="byline">
						
		<span>di Redazione</span>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">9</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">28</span></span>
	<span class="description">un'ora fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F07%2F09%2Ftempo-di-vacanze-accessibili-e-meglio%2F147523%2F"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F07%2F09%2Ftempo-di-vacanze-accessibili-e-meglio%2F147523%2F"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F07%2F09%2Ftempo-di-vacanze-accessibili-e-meglio%2F147523%2F"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Tempo%20di%20vacanze%2C%20accessibili%20%C3%A8%20meglio&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F07%2F09%2Ftempo-di-vacanze-accessibili-e-meglio%2F147523%2F&via=VITAnonprofit"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a target="_blank" href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F07%2F09%2Ftempo-di-vacanze-accessibili-e-meglio%2F147523%2F"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a target="_blank" href="mailto:?subject=Vita.it%20-%20Tempo%20di%20vacanze%2C%20accessibili%20%C3%A8%20meglio&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F07%2F09%2Ftempo-di-vacanze-accessibili-e-meglio%2F147523%2F"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2018/07/09/tempo-di-vacanze-accessibili-e-meglio/147523/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2018%2f07%2f09%2ftempo-di-vacanze-accessibili-e-meglio%2f147523%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">L’Unione Italiana Lotta alla Distrofia Muscolare sostiene il diritto al tempo libero di tutti offrendo soggiorni estivi caratterizzati dall’accessibilit&#224; a costi contenuti per i soci e le persone con disabilit&#224; in localit&#224; di villeggiatura di tutta Italia, dalla Sicilia alle Alpi, passando dalle spiagge di Adriatico e Tirreno</h2>
					<div>
						<div class="lf"><div class="lf-col1 lf-size1 lf-text lf-block">
<div class="lf-inner">
<p>Come sottolinea <strong>Marco Rasconi, presidente nazionale Uildm: </strong>&laquo;Quello al <strong>divertimento</strong> e alla <strong>vacanza </strong>&egrave; <strong>un diritto di tutti, senza nessuna distinzione</strong>&raquo;, ma come renderlo un diritto esigibile? La <a href="https://www.uildm.org/" target="_blank">Uildm (Unione Italiana Lotta alla Distrofia Muscolare) </a>con le sue 66 sezioni locali e circa 3mila volontari presenti in 16 regioni, da anni organizza <strong>vacanze per i propri soci e per le persone con disabilit&agrave; </strong>in diverse localit&agrave; sparse sul territorio nazionale, grazie all&rsquo;impegno dei suoi volontari e alla collaborazione delle amministrazioni comunali e della popolazione locale. &laquo;<strong>Gi&agrave; dagli anni &rsquo;70, attraverso le nostre Sezioni, garantiamo le vacanze a varie centinaia di persone con disabilit&agrave; ogni anno.</strong> Riuscire a regalare ai nostri soci un soggiorno estivo &egrave; importante non solo per il divertimento che lo caratterizza ma anche perch&eacute; &egrave; l&rsquo;occasione per sperimentare l&rsquo;indipendenza, lontano dal contesto familiare, per fare amicizia, passare del tempo insieme e migliorare la qualit&agrave; della propria vita. Inoltre&raquo; conclude Rasconi, &laquo;per le famiglie si tratta di una opportunit&agrave; di sollievo dall&rsquo;intenso lavoro di cura che li coinvolge quotidianamente&raquo;</p>

<p>Le iniziative messe in campo dalle diverse sezioni Uildm sono diverse, <strong>dalla Sicilia, con il &ldquo;Mare senza barriere&rdquo;</strong> a Mazara alla Campania con il <strong>progetto &ldquo;Vai al mare con Uildm&rdquo;</strong>, dalla Sardegna dove &egrave; presente la Casa Vacanze di Platamona al Lago d&rsquo;Orta in Piemonte, ma non mancano opportunit&agrave; anche in altre locali.</p>

</div>
</div>

<div class=" lf-cal-a lf-size1 lf-media lf-picture lf-block" data-main-eref="photo:1cbfba67-7c09-453d-974a-08cdc7885ea2">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/c/b/f/1cbfba67-7c09-453d-974a-08cdc7885ea2_large.jpg?_636667290739072102" style="background-position:50% 50%;"></div><img alt="UILDM 180709 Vacanze Accessibili Mare Senza Barriere Mazara Del Vallo" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/c/b/f/1cbfba67-7c09-453d-974a-08cdc7885ea2_large.jpg?_636667290739072102" style="display:none;" /></figure>

</div>
</div>

<div class="lf-col1 lf-size1 lf-text lf-block">
<div class="lf-inner">
<hr />
<h4 style="text-align:center"><em>Qui e in apertura immagini dalla spiaggia di Mazara e il manifesto dell&#39;iniziativa #Mare Senza Barriere</em></h4>

</div>
</div>

<div class="lf-col1 lf-size1 lf-text lf-block">
<div class="lf-inner">
<h2><strong>Alcuni spunti</strong></h2>

<p>In <strong>Sicilia</strong>, per il quinto anno consecutivo, grazie alla <strong>Sezione Uildm di Mazara torna &ldquo;Mare senza barriere&rdquo;</strong>, un progetto rivolto alle persone con disabilit&agrave; motoria che permette loro l&rsquo;accesso libero e agevole alle spiagge e al mare incontaminato della Sicilia occidentale. La <strong>spiaggia attrezzata si trova al lido Monnalisa Beach, in localit&agrave; Tre Fontane</strong> (viale Nicol&ograve; Gentile, 51, Campobello di Mazara), nel tratto di spiaggia pi&ugrave; bella del Mediterraneo, a pochi chilometri dal Parco Archeologico pi&ugrave; grande d&#39;Europa, quello di Selinunte - Cave di Cusa. A disposizione dei turisti, pedane antiscivolo per l&rsquo;accesso al mare, ombrelloni, cabine docce adeguate e accessibili alle persone con disabilit&agrave;, sedie sdraio, sedie Sand &amp; Sea che permettono di entrare in acqua e fare il bagno e, da quest&rsquo;anno, anche un sollevatore elettrico.</p>

<p>In Campania, la collaborazione tra <strong>la Sezione di Arzano (Na) e le realt&agrave; locali ha dato il via al progetto &ldquo;Vai al mare con Uildm&rdquo; dotando alcune spiagge delle isole di Ischia e Procida e del litorale campano di sedie JOB</strong> per permettere alle persone con disabilit&agrave; di fare bagni al mare in completo relax. A Ischia le sedie JOB si trovano nei seguenti stabilimenti balneari: Bagno di Meglio (via Spiaggia San Pietro), Bagno Di Leva (via Spiaggia dei Pescatori), Lido Il Galeone (Baia di Citara, localit&agrave; Forio) e Lido Bel Mare (Spiaggia dei Maronti, localit&agrave; Barano). A Procida una sedia JOB &egrave; disponibile al Sunset Beach (lungomare Cristoforo Colombo, 6) mentre a Marina di Varcaturo si trova al Lido Smeraldo.</p>

<p><strong>Dal 2005 in Sardegna, la Sezione Uildm di Sassar</strong>i, in collaborazione con l&rsquo;amministrazione comunale locale, offre la possibilit&agrave; di passare un periodo di vacanza alla<strong> Casa Vacanze per Disabili di Platamona</strong>, localit&agrave; balneare a 10 km da Sassari. La Casa, totalmente priva di barriere architettoniche, &egrave; vicina a una spiaggia attrezzata, un&rsquo;area balneare completamente accessibile, dove prendere il sole e fare il bagno. La struttura, gestita direttamente dalla sezione Uildm locale, &egrave; stata recentemente oggetto di lavori di ampliamento e ristrutturazione per renderla ancora pi&ugrave; confortevole e accessibile. Costituita da un soggiorno, tre camere da letto con dodici posti, la cucina, tre bagni, una veranda e un cortile per un totale di circa 220 mq, dispone inoltre di tutti quegli <strong>accorgimenti tecnici e tecnologici che consentono una sufficiente indipendenza, oltre che un periodo di vacanza confortevole.</strong></p>

</div>
</div>

<div class="lf-float lf-float-right lf-cal-a lf-size1 lf-media lf-picture lf-block" data-main-eref="photo:56ddfb9d-2020-4c6c-8893-4b4ddfe4fdc4">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/6/d/d/56ddfb9d-2020-4c6c-8893-4b4ddfe4fdc4_large.jpg?_636667290688757559" style="background-position:50% 50%;"></div><img alt="UILDM 180709 Vacanze Accessibili Lago D&#39;orta Omegna" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/6/d/d/56ddfb9d-2020-4c6c-8893-4b4ddfe4fdc4_large.jpg?_636667290688757559" style="display:none;" /><figcaption><div><h2>Scorcio dal Lago d&#39;Orta</h2></div></figcaption></figure>
</div>
</div>

<div class="lf-col1 lf-size1 lf-text lf-block">
<div class="lf-inner">
<p>Al di l&agrave; del mare, da alcuni anni, la <strong>Sezione Uildm di Omegna</strong> offre ospitalit&agrave; gratuita in una struttura scolastica, di propriet&agrave; del Comune, sul <strong>lago d&rsquo;Orta</strong>. La struttura, che pu&ograve; ospitare al suo interno una quindicina di persone con disabilit&agrave; con i propri accompagnatori, ha a disposizione 4 camere da letto, una sala TV, servizi igienici con doccia e un ampio locale ad uso cucina accessoriato. Nelle immediate vicinanze della casa c&rsquo;&egrave; il lido, dove sono a disposizione <strong>piscine, sia all&rsquo;aperto sia interne,</strong> accessibili alle carrozzine. Una pista pedonale e ciclabile collega la struttura al centro della citt&agrave; di Omegna, dove nel mese di agosto si organizzano molti eventi. Durante il periodo estivo Uildm Omegna organizza corsi e uscite in barca a vela attrezzata per persone con disabilit&agrave;.</p>

<p><strong>In Liguria, la Sezione Uildm di Genova da pi&ugrave; di quarant&rsquo;anni organizza per i propri soci un soggiorno estivo</strong> dapprima a Bordighera, ora a Santa Margherita Ligure mentre <strong>da 15 anni la Sezione Uildm di Milan</strong>o offre per i giovani con disabilit&agrave; neuromuscolare un <strong>campo vacanze a Venturina Terme</strong>, in provincia di Livorno, presso la scuola media &ldquo;Giosu&egrave; Carducci&rdquo;, messa a disposizione dal Comune di Campiglia Marittima.<br />
<strong>La Sezione Uildm di Torino organizza da pi&ugrave; di 20 anni una vacanza al villaggio turistico Le Terrazze di Grottammare, nelle Marche</strong>. Un luogo sicuro, tranquillo, comodo, accessibile dove una pedana arriva fino al mare e sono a disposizione una<strong> sedia JOB e una sedia Tiral&ograve;, </strong>con tre ruote, per fare il bagno. Vacanze inclusive e autogestite anche quelle offerte dalla <strong>Sezione di Legnano nella casa vacanze di Uildm Versilia a Marina di Pietrasanta</strong>, un&rsquo;ex scuola elementare di Focette trasformata negli anni in una vera e propria struttura adatta a ospitare gruppi di disabili non solo nel periodo estivo. Dotata di una cucina professionale, 34 posti letto e 5 bagni, di cui 3 completamente accessibili, si trova in una zona molto tranquilla a 400 metri dal mare.</p>

<p>Infine, <strong>la Sezione di Como organizza per gruppi di 25-30 persone due soggiorn</strong>i: uno per gli adulti <strong>a Marina di Bibbona</strong>, in provincia di Livorno, l&rsquo;altro<strong> per i giovani a Bormio</strong>.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/365.jpg?_636661203691142114);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=disabilita"><i class="fa fa-tag"></i>Disabilit&#224;</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=diritti"><i class="fa fa-tag"></i>Diritti</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/06/04/papa-francesco-siete-una-palestra-di-vita/147070/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/c/6/7/a/c67a75cc-465f-4e60-9842-68bee98825dd_small.jpg?_636637434788397496" style="background-position:50% 50%;"></div><img alt="Cq5dam" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/c/6/7/a/c67a75cc-465f-4e60-9842-68bee98825dd_small.jpg?_636637434788397496" style="display:none;" /><span class="section">Uildm</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">4</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">23</span><span class="minutes">10</span></span>
	<span class="description">04 giugno 2018</span>
</span>


			<div>
				<h1>Papa Francesco: &#171;siete una palestra di vita&#187;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Il 2 giugno la Uildm &#232; stata ricevuta in udienza da Papa Francesco. Ecco il saluto di Marco Rasconi e le parole del Papa</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/07/02/leonardo-baldinu-ci-mancherai/147437/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/d/2/6/ed26ea9b-6e05-4b2d-83aa-34ce246d2cbe_small.jpg?_636661300332161079" style="background-position:50% 33%;"></div><img alt="Baldinu" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/d/2/6/ed26ea9b-6e05-4b2d-83aa-34ce246d2cbe_small.jpg?_636661300332161079" style="display:none;" /><span class="section">Uildm</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">59</span></span>
	<span class="description">02 luglio 2018</span>
</span>


			<div>
				<h1>Leonardo Baldinu, ci mancherai</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Consigliere nazionale UILDM, &#232; stato lo storico presidente della Sezione di Monza. Marco Rasconi: &#171;Ricordiamo Leo con affetto per la capacit&#224; di volare alto col pensiero, e di metterlo poi in pratica. Era un uomo di grandi progetti e idee, che sapeva spendersi in prima persona per realizzarli, lavorando con umilt&#224; e determinazione a fianco di tutti&#187;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/05/08/abbiamo-57-anni-ma-ancora-tanta-voglia-di-fare/146769/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/c/6/2/7c6272cf-a637-403d-ba63-d9a9c105566d_small.jpg?_636613883480469459" style="background-position:50% 50%;"></div><img alt=" MG 8390" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/c/6/2/7c6272cf-a637-403d-ba63-d9a9c105566d_small.jpg?_636613883480469459" style="display:none;" /><span class="section">Uildm</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">43</span></span>
	<span class="description">08 maggio 2018</span>
</span>


			<div>
				<h1>Abbiamo 57 anni, ma ancora tanta voglia di fare</h1>


<span class="byline">
	<span class="avatar"></span>
	di Sara De Carli
</span>

				<h2>Dal 10 al 12 maggio Lignano Sabbiadoro ospiter&#224; le Manifestazioni Nazionali della Uildm. Intervista con il presidente Marco Rasconi</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/05/02/parchi-giochi-inclusivi-linaugurazione-nei-primi-sei-comuni/146699/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/7/e/4/27e4eddc-9bad-473c-92a0-7eddcac810b8_small.jpg?_636294028681667563" style="background-position:50% 50%;"></div><img alt="UILDM Parchi Disabilità" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/7/e/4/27e4eddc-9bad-473c-92a0-7eddcac810b8_small.jpg?_636294028681667563" style="display:none;" /><span class="section">Uildm</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">22</span></span>
	<span class="description">02 maggio 2018</span>
</span>


			<div>
				<h1>Parchi giochi inclusivi: l&#39;inaugurazione nei primi sei comuni </h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>L&#39;anno scorso Uildm dedic&#242; la sua raccolta fondi al progetto  “Giocando si impara”. Ora i primi sei comuni stanno istallando i giochi per tutti nei loro parchi giochi. In Italia solo il 5% dei parchi &#232; inclusivo o ha al proprio interno almeno una giostra o un gioco accessibile anche a bambini con disabilit&#224;</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>








<section class="blogList simpleBox">

	<h2><a href="http://www.vita.it/it/blogs/">Blog</a></h2>

	<ul>
			<li>

				<a href="http://www.vita.it/it/blog/linvolontario/9/">
					<figure class="lazyload" data-bg="http://i.cdn-vita.it/blobs/blog/0/9.jpg?_635586618285866300"></figure>
					<header>
						<h1>l’involontario</h1>
						<span class="byline">di Giulio Sensi</span>

							<h2>Perché i volontari sono vitali per le cooperative soc...</h2>
					</header>
				</a>

			</li>
			<li>

				<a href="http://www.vita.it/it/blog/proximity/87/">
					<figure class="lazyload" data-bg="http://i.cdn-vita.it/blobs/blog/0/87.jpg?_636510111981223279"></figure>
					<header>
						<h1>Proximity</h1>
						<span class="byline">di Dino Barbarossa</span>

							<h2>Catania: Amministrare le povertà, l’ordinanza dello “...</h2>
					</header>
				</a>

			</li>
			<li>

				<a href="http://www.vita.it/it/blog/il-becco-delloca/70/">
					<figure class="lazyload" data-bg="http://i.cdn-vita.it/blobs/blog/0/70.jpg?_635623829931304183"></figure>
					<header>
						<h1>Il becco dell&#39;oca</h1>
						<span class="byline">di Paolo Dell&#39;Oca</span>

							<h2>La complessità e Romano Prodi</h2>
					</header>
				</a>

			</li>
			<li>

				<a href="http://www.vita.it/it/blog/disarmato/35/">
					<figure class="lazyload" data-bg="http://i.cdn-vita.it/blobs/blog/0/35.jpg?_635586615988996420"></figure>
					<header>
						<h1>Disarmato</h1>
						<span class="byline">di Pasquale Pugliese</span>

							<h2>Salvini, la sicurezza e la “legittima difesa” dell’ig...</h2>
					</header>
				</a>

			</li>
			<li>

				<a href="http://www.vita.it/it/blog/la-puntina/47/">
					<figure class="lazyload" data-bg="http://i.cdn-vita.it/blobs/blog/0/47.jpg?_635586617642118348"></figure>
					<header>
						<h1>La Puntina</h1>
						<span class="byline">di Riccardo Bonacina</span>

							<h2>Cosa ti è successo Europa?</h2>
					</header>
				</a>

			</li>
	</ul>

</section>







<div class="banner300">
	<div id='div-dfp-vitait_Homepage_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_02_300x250', [300, 250], 'div-dfp-vitait_Homepage_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_02_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/07/05/le-solide-ragioni-del-no-alla-pubblicita-dellazzardo/147482/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/4/b/5/e4b59ae4-ed37-4591-b285-21f3f171bf40_medium.jpg?_636294017078039807" style="background-position:33% 25%;"></div><img alt="Leonardo Becchetti" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/4/b/5/e4b59ae4-ed37-4591-b285-21f3f171bf40_medium.jpg?_636294017078039807" style="display:none;" /><span class="section">No slot</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">21</span></span>
	<span class="description">05 luglio 2018</span>
</span>


			<div>
				<h1>Le solide ragioni del no alla pubblicit&#224; dell&#39;azzardo</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Bene ha fatto dunque il ministro Tria a dare luce verde al provvedimento non trovandovi alcun nocumento per le casse pubbliche. In un’analisi costi-benefici l’azzardo &#232; un danno e non un beneficio per la societ&#224;, scrive Leonardo Becchetti su Avvenire</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/07/02/preghiera-per-rimanere-umani/147425/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/2/8/c/928c726c-f453-49a8-a196-a85039d08885_medium.jpg?_636661162213672346" style="background-position:50% 86%;"></div><img alt="San Miniato Monte Istallazione 2" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/2/8/c/928c726c-f453-49a8-a196-a85039d08885_medium.jpg?_636661162213672346" style="display:none;" /><span class="section">Migranti</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">40</span></span>
	<span class="description">02 luglio 2018</span>
</span>


			<div>
				<h1>Preghiera per rimanere umani</h1>


<span class="byline">
	<span class="avatar"></span>
	di Tomaso Montanari
</span>

				<h2>La preghiera letta da Tomaso Montanari a Firenze, nell’Abbazia di San Miniato al Monte, alla presentazione della installazione “Eldorado – Nascita di una nazione” ideata all’artista fiorentino Giovanni De Gara e fortemente voluta dall’abate padre Bernardo per dare un segno forte di accoglienza e promuovere una riflessione sulle migrazioni, sulle terre promesse e brutalmente negate, sull’aspirazione a un mondo diverso, costruito oltre l’idea di confine e capace di essere nuovamente umano</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/06/27/galli-della-loggia-il-pd-riparta-dal-servizio-civile-per-tutti/147366/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/3/1/c/4/31c4ad59-f53c-4ac0-901f-676bf9dbf9a7_medium.jpg?_636656875904387130" style="background-position:57% 29%;"></div><img alt="192344166 Ab4fd8cd 54C7 4192 9378 2543F07aa53b" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/3/1/c/4/31c4ad59-f53c-4ac0-901f-676bf9dbf9a7_medium.jpg?_636656875904387130" style="display:none;" /><span class="section">Politica </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">09</span></span>
	<span class="description">27 giugno 2018</span>
</span>


			<div>
				<h1>Galli della Loggia: Il Pd riparta dal servizio civile per tutti</h1>


<span class="byline">
	<span class="avatar"></span>
	di Ernesto Galli Della Loggia 
</span>

				<h2>Sul Corriere della Sera lo storico tratteggia in dieci punti &#171;come dovrebbe essere il partito della nuova opposizione di domani&#187;. Tra le proposte l’introduzione del servizio civile a 18 anni per tutti i ragazzi e le ragazze con compiti. Perch&#233; &#171;tra ludopatia, alcool, impasticcamento e disgregazione familiare la giovent&#249; italiana si sta perdendo: una svolta nel Paese dovrebbe cominciare anche da qui&#187;</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/06/27/il-comandante-della-guardia-costiera-italiana-risponderemo-sempre-agli/147362/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/d/f/c/d/dfcd01b8-c8ff-4fb6-a092-a76646d17f0d_medium.jpg?_636656834111153737" style="background-position:50% 50%;"></div><img alt="Porto Di Genova Lultimo Viaggio Della Costa Concordia 1" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/d/f/c/d/dfcd01b8-c8ff-4fb6-a092-a76646d17f0d_medium.jpg?_636656834111153737" style="display:none;" /><span class="section">Migranti </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">57</span></span>
	<span class="description">27 giugno 2018</span>
</span>


			<div>
				<h1>Il Comandante della Guardia Costiera Italiana: &#171;Risponderemo sempre agli Sos&#187;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>In un&#39;intervista all&#39;Ansa l&#39;ammiraglio Giovanni Pettorino ha voluto chiarire: &#171;Abbiamo risposto sempre, sempre rispondiamo e sempre risponderemo a ciascuna chiamata di soccorso. Lo facciamo perch&#233; &#232; un obbligo giuridico ma anche un obbligo che sentiamo moralmente&#187;</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Homepage_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_03_300x250', [300, 250], 'div-dfp-vitait_Homepage_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_04_300x250', [300, 250], 'div-dfp-vitait_Homepage_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_04_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_05_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_05_300x250', [300, 250], 'div-dfp-vitait_Homepage_05_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_05_300x250');
			});
		</script>
	</div>
</div>




<section class="eventList simpleBox">
	<h2><a href="http://www.vita.it/it/event/">Agenda</a></h2>
	<ul>
			<li>
				


<article class="entity-event ">
	<a href="http://www.vita.it/it/event/2018/07/12/valutazione-di-impatto-sociale-dalla-teoria-alla-pratica/4372/">

		<span style="display:none;">
			<span>
				<span>Italia</span>
				<span>Milano</span>
				<span>via Hoepli, 3</span>
			</span>
		</span>

		<header>
			
<span class="datetime " >
	<meta itemprop="startDate" content="2018-07-12T09:30:00Z" />
	<span class="date">
		<span class="day">12</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">30</span></span>
	<span class="description">2 days from now</span>
</span>


			<div>
				<span class="section">Milano</span>
				<h1>Valutazione di impatto sociale: dalla teoria alla pratica</h1>
				<h2>Presentazione del Bilancio di impatto sociale</h2>
			</div>
		</header>

	</a>
</article>
			</li>
			<li>
				


<article class="entity-event ">
	<a href="http://www.vita.it/it/event/2018/09/13/una-nuova-conoscenza-per-linnovazione-e-lo-sviluppo/4381/">

		<span style="display:none;">
			<span>
				<span>Italia</span>
				<span>Riva del Garda</span>
				<span>Parco Lido, 1</span>
			</span>
		</span>

		<header>
			
<span class="datetime " >
	<meta itemprop="startDate" content="2018-09-13T09:00:00Z" />
	<span class="date">
		<span class="day">13</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">00</span></span>
	<span class="description">2 months from now</span>
</span>


			<div>
				<span class="section">Riva del Garda</span>
				<h1>Una nuova conoscenza per l&#39;innovazione e lo sviluppo</h1>
				<h2>XVI Workshop sull&#39;impresa sociale</h2>
			</div>
		</header>

	</a>
</article>
			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Homepage_06_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_06_300x250', [300, 250], 'div-dfp-vitait_Homepage_06_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_06_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_07_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_07_300x250', [300, 250], 'div-dfp-vitait_Homepage_07_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_07_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_08_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_08_300x250', [300, 250], 'div-dfp-vitait_Homepage_08_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_08_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

				<ul>
					<li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
					<li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
					<li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
					<li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
					<li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
					<li class="special"><a href="mailto:advertising@vita.it">Advertise</a></li>
				</ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2018 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2018032802"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636578261226153961"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>