<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Medici italiani: otto su dieci assistono migranti (30/08/2018) - Vita.it</title>
<meta content="In Italia quasi l’88% dei medici ha avuto contatti professionali con pazienti stranieri residenti, o migranti in arrivo o in transito e l’80% afferma che l’assistenza agli stranieri fa ormai parte delle proprie attività ordinarie. Il 63% del campione intervistato non ritiene che il fenomeno migratorio interferisca con la propria attività professionale e il 75% di loro riterrebbe molto utile seguire corsi per accrescere la propria capacità di prestare assistenza ai cittadini stranieri" name="description" />
<link href="http://www.vita.it/it/article/2018/08/30/medici-italiani-otto-su-dieci-assistono-migranti/148857/" rel="canonical" />
<meta content="qoob v1.2.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2018/08/30/medici-italiani-otto-su-dieci-assistono-migranti/148857/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Medici italiani: otto su dieci assistono migranti" property="og:title" />
<meta content="In Italia quasi l’88% dei medici ha avuto contatti professionali con pazienti stranieri residenti, o migranti in arrivo o in transito e l’80% afferma che l’assistenza agli stranieri fa ormai parte delle proprie attività ordinarie. Il 63% del campione intervistato non ritiene che il fenomeno migratorio interferisca con la propria attività professionale e il 75% di loro riterrebbe molto utile seguire corsi per accrescere la propria capacità di prestare assistenza ai cittadini stranieri" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/b/3/8/f/b38f0b17-965a-4972-8798-83bd9a60b2c0_large.jpg?_636519743140349077" property="og:image" />
<meta content="Sanità Sciopero" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2018-08-30T09:02:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/anna.spena.7" property="article:author" />
<meta content="Sanità" property="article:tag" />
<meta content="Immigrazione" property="article:tag" />
<meta content="Migranti" property="article:tag" />
<meta content="Migrazioni" property="article:tag" />
<meta content="Africa" property="article:tag" />
<meta content="Welfare" property="article:tag" />
<meta content="Welfare locale" property="article:tag" />
<meta content="Welfare Regioni" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Medici italiani: otto su dieci assistono migranti" name="twitter:title" />
<meta content="In Italia quasi l’88% dei medici ha avuto contatti professionali con pazienti stranieri residenti, o migranti in arrivo o in transito e l’80% afferma che l’assistenza agli stranieri fa ormai parte ..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/b/3/8/f/b38f0b17-965a-4972-8798-83bd9a60b2c0_large.jpg?_636519743140349077" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2018/08/30/medici-italiani-otto-su-dieci-assistono-migranti/148857/","name":"Medici italiani: otto su dieci assistono migranti","description":"In Italia quasi l’88% dei medici ha avuto contatti professionali con pazienti stranieri residenti, o migranti in arrivo o in transito e l’80% afferma che l’assistenza agli stranieri fa ormai parte delle proprie attività ordinarie. Il 63% del campione intervistato non ritiene che il fenomeno migratorio interferisca con la propria attività professionale e il 75% di loro riterrebbe molto utile seguire corsi per accrescere la propria capacità di prestare assistenza ai cittadini stranieri","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/b/3/8/f/b38f0b17-965a-4972-8798-83bd9a60b2c0_large.jpg?_636519743140349077","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/b/3/8/f/b38f0b17-965a-4972-8798-83bd9a60b2c0_small.jpg?_636519743141286645","contentUrl":"http://i.cdn-vita.it/blobs/variants/b/3/8/f/b38f0b17-965a-4972-8798-83bd9a60b2c0_large.jpg?_636519743140349077","width":1280,"height":834},"mainEntityOfPage":"http://www.vita.it/it/article/2018/08/30/medici-italiani-otto-su-dieci-assistono-migranti/148857/","headline":"Medici italiani: otto su dieci assistono migranti","author":[{"@type":"Person","url":"http://www.vita.it/it/author/anna-spena/10/","name":"Anna Spena","description":"Sono nata a Napoli nel 1990. Uno dei motivi che mi ha convinto a provare l'esperienza del giornalismo è la possibilità di raccontare, attraverso le loro semplici storie, la grandezza delle persone. Amo la letteratura femminile, da Gioconda Belli a Virgina Woolf, la fotografia e, più di tutto, il mare.","image":{"@type":"ImageObject","contentUrl":"http://i.cdn-vita.it/blobs/author/0/10.jpg?_635634793293794669","width":300,"height":300},"mainEntityOfPage":"http://www.vita.it/it/author/anna-spena/10/"}],"keywords":["Sanità","Immigrazione","Migranti","Migrazioni","Africa","Welfare","Welfare locale","Welfare Regioni"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/b/3/8/f/b38f0b17-965a-4972-8798-83bd9a60b2c0_small.jpg?_636519743141286645","dateCreated":"2018-08-30T09:04:25.243Z","dateModified":"2018-08-30T09:59:30.507Z","datePublished":"2018-08-30T09:02:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2018032802">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2018032802">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2018032802">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636578261226153961" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2018032802" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						<a href="#" class="networkBtn">Il Gruppo</a>

						<div class="networkContainer">

							<ul class="type1">
								<li>
									<a href="http://investor.vita.it/" target="_blank">
										<figure></figure>
										<span>Vita Investor</span>
									</a>
								</li>
								
								<li>
									<a href="http://www.vitagiving.org/" target="_blank">
										<figure></figure>
										<span>Vita Giving</span>
									</a>
								</li>
								
							</ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

			<ul>
				<li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
				
				<li><a href="http://www.vitagiving.org/" target="_blank">Vita Giving</a></li>
				
			</ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/363_small.jpg?_636608557694721171" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/364_small.jpg?_636638007895044986" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/365_small.jpg?_636661203691923277" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/365.jpg?_636661203691142114);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/societa/18/">Societ&#224;</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/immigrazione/25/">Immigrazione</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/b/3/8/f/b38f0b17-965a-4972-8798-83bd9a60b2c0_xl.jpg?_636519743135192544);background-position:50% 50%;"></div><img alt="Sanità Sciopero" src="http://i.cdn-vita.it/blobs/variants/b/3/8/f/b38f0b17-965a-4972-8798-83bd9a60b2c0_xl.jpg?_636519743135192544" style="display:none;" /></figure>

				<header>
					<span class="section">Migrazione &amp; Sanit&#224; </span>
					<h1>Medici italiani: otto su dieci assistono migranti</h1>
					<div class="byline">
						
		<span>di </span>
		<ul>
					<li><a rel="author" href="http://www.vita.it/it/author/anna-spena/10/">Anna Spena</a></li>
					</ul>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">30</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">02</span></span>
	<span class="description">2 ore fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F08%2F30%2Fmedici-italiani-otto-su-dieci-assistono-migranti%2F148857%2F"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F08%2F30%2Fmedici-italiani-otto-su-dieci-assistono-migranti%2F148857%2F"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F08%2F30%2Fmedici-italiani-otto-su-dieci-assistono-migranti%2F148857%2F"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Medici%20italiani%3A%20otto%20su%20dieci%20assistono%20migranti&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F08%2F30%2Fmedici-italiani-otto-su-dieci-assistono-migranti%2F148857%2F&via=VITAnonprofit"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a target="_blank" href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F08%2F30%2Fmedici-italiani-otto-su-dieci-assistono-migranti%2F148857%2F"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a target="_blank" href="mailto:?subject=Vita.it%20-%20Medici%20italiani%3A%20otto%20su%20dieci%20assistono%20migranti&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F08%2F30%2Fmedici-italiani-otto-su-dieci-assistono-migranti%2F148857%2F"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2018/08/30/medici-italiani-otto-su-dieci-assistono-migranti/148857/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2018%2f08%2f30%2fmedici-italiani-otto-su-dieci-assistono-migranti%2f148857%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">In Italia quasi l’88% dei medici ha avuto contatti professionali con pazienti stranieri residenti, o migranti in arrivo o in transito e l’80% afferma che l’assistenza agli stranieri fa ormai parte delle proprie attivit&#224; ordinarie. Il 63% del campione intervistato non ritiene che il fenomeno migratorio interferisca con la propria attivit&#224; professionale e il 75% di loro riterrebbe molto utile seguire corsi per accrescere la propria capacit&#224; di prestare assistenza ai cittadini stranieri</h2>
					<div>
						<div class="lf"><div class="lf-col1 lf-size1 lf-text lf-block">
<div class="lf-inner">
<p>L<a href="http://www.osservatorio-ois.com" target="_blank">&rsquo;osservatorio internazionale per la salute onlus </a>ha promosso e reso pubblica la prima rilevazione mai fatta <strong>in Italia</strong> <strong>finalizzata a raccogliere esperienze e opinioni dei medici italiani sul</strong> <strong>fenomeno dell&rsquo;immigrazione</strong>, e di come l&rsquo;accoglienza e l&rsquo;integrazione dei migranti siano strettamente legate alla loro salute e al loro benessere.</p>

<p>Secondo Il dossier Statistico Immigrazione, al 1&deg; gennaio 2017<strong> i cittadini stranieri residenti in Italia sono 5.047.028</strong>. Le Agenzie Internazionali confermano che, tra il 1 gennaio e il 31 dicembre 2017, sono sbarcate in Italia 119.247 persone. Che siano residenti nei nostri comuni e iscritti all&rsquo;anagrafe, tutelati dal nostro Servizio Sanitario Nazionale, o che siano ospitati temporaneamente presso strutture di prima accoglienza, gli stranieri in Italia si relazionano quotidianamente con servizi, organizzazioni e operatori.</p>

<p>&laquo;L&rsquo;Osservatorio Internazionale per la Salute&raquo;, dichiara l&rsquo;associazione, &laquo;considera i medici come vere e proprie antenne, sensibilissime, della realt&agrave; sociale e culturale del nostro paese, presenti e attente anche nelle aree pi&ugrave; remote e nascoste ai riflettori. Per questo ha fortemente voluto e ha promosso la prima rilevazione finalizzata a raccoglierne esperienze e opinioni. <strong>L&rsquo;indagine ha raggiunto tutti i medici in attivit&agrave;, che oggi oscillano tra i 250 e i 300 mila, in tutte le regioni italiane. Il campione intervistato &egrave; di circa 2000 unit&agrave; in tutto il Paese</strong>&raquo;.</p>

<p>In Italia <strong>quasi l&rsquo;88% dei medici ha avuto contatti professionali con pazienti stranieri</strong> residenti, o migranti in arrivo o in transito e l&rsquo;<strong>80% afferma che l&rsquo;assistenza agli stranieri fa ormai parte delle proprie attivit&agrave; ordinarie</strong>.</p>

<p>Poco pi&ugrave; del 71% di chi ha contatti professionali con pazienti stranieri dichiara di assistere sia residenti, sia migranti in arrivo o in transito.  Un caso a parte &egrave; la Sicilia, la regione in cui vengono assistiti pi&ugrave; frequentemente, dal 13,8% dei medici, migranti in arrivo o transito.</p>

<p>Il <strong>72% </strong>dei medici intervistati indica di aver interagito professionalmente con pazienti stranieri provenienti dall&rsquo;<strong>Africa subsahariana</strong>. I pazienti del <strong>Maghreb </strong>sono stati assistiti da circa il <strong>55% </strong>dei medici intervistati. Il <strong>49% </strong>dei sanitari intervistati ha trattato pazienti provenienti dall&rsquo;<strong>Europa</strong>, il <strong>43% </strong>dall&rsquo;<strong>Asia</strong>, il <strong>34% </strong>dall&rsquo;<strong>America Latina </strong>e circa il <strong>32% </strong>dal <strong>Medio oriente</strong>. Il <strong>31% </strong>ha avuto contatti con pazienti <strong>Rom </strong>o <strong>Sinti, </strong>di varie cittadinanze.</p>

<p><strong>&Egrave; molto interessante che ben il 63% dei medici non ritenga che il fenomeno migratorio</strong> <strong>sia di disturbo rispetto alla propria attivit&agrave; professionale</strong>. Altre indagini OIS, condotte negli ultimi anni, avevano peraltro documentato come tra i medici si mantenga alta una forte percezione del proprio lavoro come missione, ispirata dai principi del Giuramento di Ippocrate, che impone di prestare le cure a chi ne ha bisogno, senza alcuna discriminazione di sesso, nazionalit&agrave;, religione. Nel 2016, L&rsquo;Osservatorio Internazionale della Salute aveva rilevato inoltre che circa il 40%, dei giovani medici aveva svolto o svolgeva attivit&agrave; di volontariato.</p>

<p><strong>Il 37%, invece, dichiara che la presenza di stranieri produce un qualche tipo di impatto</strong>, <strong>da gestire, sulla propria attivit&agrave; professionale</strong>. Le regioni in cui la ricerca ha rilevato una percentuale pi&ugrave; alta della media nazionale (superiore al 45%) di medici che indicano questo effetto alterante sono la Toscana, le Marche, l&rsquo;Umbria, il Friuli. Per Toscana, Marche e Umbria questa interferenza pi&ugrave; che agli sbarchi o agli arrivi va imputata alla trasformazione della popolazione residente.</p>

<p>Che cosa occorre per assistere al meglio i pazienti stranieri? <strong>Il 77,7% degli intervistati ritiene necessarie competenze specifiche, in particolare: linguistiche (61%), mediche specifiche per le loro patologie (57%), culturali (56%) e psicologiche (40%)</strong>. Per queste ragioni, &egrave; molto significativo che il <strong>67,6% </strong>degli intervistati ritenga di necessitare di maggiori competenze per poter assicurare assistenza sanitaria alla popolazione straniera, sia residente sia in arrivo o in transito. Non si tratta tanto di una dichiarazione di insufficienza, ma di una fortissima motivazione alla formazione professionale mirata. <strong>Quasi tre quarti dei medici intervistati, il 74%, non ha mai ricevuto formazione specifica per fare fronte alla nuova domanda di salute espressa da cittadini stranieri. Il 75% di loro riterrebbe molto utile seguire corsi per accrescere la propria capacit&agrave; di prestare assistenza ai cittadini stranieri. </strong></p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/365.jpg?_636661203691142114);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=sanita"><i class="fa fa-tag"></i>Sanit&#224;</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=immigrazione"><i class="fa fa-tag"></i>Immigrazione</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=migranti"><i class="fa fa-tag"></i>Migranti</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=migrazioni"><i class="fa fa-tag"></i>Migrazioni</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=africa"><i class="fa fa-tag"></i>Africa</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=welfare"><i class="fa fa-tag"></i>Welfare</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=welfare-locale"><i class="fa fa-tag"></i>Welfare locale</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=welfare-regioni"><i class="fa fa-tag"></i>Welfare Regioni</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_02_300x250', [300, 250], 'div-dfp-vitait_Societa_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_02_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/08/30/quando-laccoglienza-da-scandalo-il-controllo-che-e-mancato-e-che-conti/148858/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/7/9/0/4790761b-049a-4442-9005-b40b907ed16e_medium.jpg?_636712216999856729" style="background-position:56% 40%;"></div><img alt="46210Cc6 3750 4455 9E97 3Cea29a22e83 Xl" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/7/9/0/4790761b-049a-4442-9005-b40b907ed16e_medium.jpg?_636712216999856729" style="display:none;" /><span class="section">Migranti </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">30</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">21</span></span>
	<span class="description">un'ora fa</span>
</span>


			<div>
				<h1>Quando l’accoglienza d&#224; scandalo. Il controllo che &#232; mancato (e che continua a mancare)</h1>


<span class="byline">
	<span class="avatar"></span>
	di Stefano Allievi
</span>

				<h2>Il grosso dell’accoglienza passa tuttora per i CAS, i centri di accoglienza straordinaria. In mezzo a quelli professionali e competenti, hanno avuto e hanno buon gioco gli albergatori senza arte n&#233; parte e le imprese che si sono riciclate da attivit&#224; completamente diverse. Tutto ci&#242; &#232; intollerabile. Nei confronti di chi lavora professionalmente, che da questo non ricava alcun vantaggio. E soprattutto nei confronti degli italiani che pagano con le loro tasse le strutture che lavorano male e producono devianza ed estraneit&#224; sociale</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/08/22/una-filiale-bancaria-e-spesso-argine-contro-lo-spopolamento-dei-borghi/148814/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/6/9/6/1/69610f24-1e34-4d18-ab81-9c39a0821b8e_medium.jpg?_636705300590126776" style="background-position:50% 50%;"></div><img alt="Piccoli Borghi" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/6/9/6/1/69610f24-1e34-4d18-ab81-9c39a0821b8e_medium.jpg?_636705300590126776" style="display:none;" /><span class="section">Banche cooperative</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">22</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">18</span></span>
	<span class="description">22 agosto 2018</span>
</span>


			<div>
				<h1>Una filiale bancaria &#232; spesso argine contro lo spopolamento dei borghi</h1>


<span class="byline">
	<span class="avatar"></span>
	di Sergio Gatti *
</span>

				<h2>Oggi in Italia operano 278 BCC, Casse Rurali e Casse Raiffeisen con 4.251 sportelli. Sono presenti in 2.650 Comuni e in 101 Province. Ma, soprattutto, in 609 Comuni spesso di piccole o piccolissime dimensioni, esse rappresentano l’unica presenza bancaria. L’attuazione della riforma potr&#224; consentire di accentuare questa caratteristica concreta e visibile della bio-variet&#224; bancaria.</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/08/03/quando-cio-che-era-inaccettabile-diventa-accettabile-e-tempo-di-uomini/148784/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/6/a/9/f/6a9f8752-66fe-41ee-ba4f-566f6f91ecf3_medium.jpg?_636688823784321317" style="background-position:67% 28%;"></div><img alt="Luca Doninelli" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/6/a/9/f/6a9f8752-66fe-41ee-ba4f-566f6f91ecf3_medium.jpg?_636688823784321317" style="display:none;" /><span class="section">Dibattiti</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">30</span></span>
	<span class="description">03 agosto 2018</span>
</span>


			<div>
				<h1>Quando ci&#242; che era inaccettabile diventa accettabile &#232; tempo di uomini responsabili</h1>


<span class="byline">
	<span class="avatar"></span>
	di Luca Doninelli
</span>

				<h2>La riflessione di Luca Doninelli: &#171;Dobbiamo muoverci da subito, perch&#233; tutti sappiamo che, da un certo momento in poi – &#232; una delle odiose lezioni che la Storia ci d&#224; – ci&#242; che era inaccettabile diventa accettabile. A meno che un grande ideale muova tutta la nostra vita, alla fine perfino nella disgrazia si cerca un piccolo vantaggio, anche a costo di lasciarsi dietro il cadavere di qualcuna delle proprie idee&#187;</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/07/27/piattaforme-di-co-economy-unanalisi-delle-forme-socio-economiche-emerg/148728/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/0/8/4/e0842f6a-466a-4860-b18e-8614d5e63ab8_medium.jpg?_636294268865444862" style="background-position:50% 50%;"></div><img alt="Circolare Jeremy Thomas Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/0/8/4/e0842f6a-466a-4860-b18e-8614d5e63ab8_medium.jpg?_636294268865444862" style="display:none;" /><span class="section">Innovazione </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">09</span></span>
	<span class="description">27 luglio 2018</span>
</span>


			<div>
				<h1>Piattaforme di Co-Economy. Un’analisi delle forme socio-economiche emergenti</h1>


<span class="byline">
	<span class="avatar"></span>
	di Paolo Venturi 
</span>

				<h2>Il tratto distintivo &#232; la visione circolare e la capacit&#224; di includere valore e non solo di estrarlo. Un mondo che oggi pu&#242; essere dilatato attraverso 3 principi: la cooperazione, la condivisione e la collaborazione</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Societa_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_03_300x250', [300, 250], 'div-dfp-vitait_Societa_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_04_300x250', [300, 250], 'div-dfp-vitait_Societa_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

				<ul>
					<li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
					<li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
					<li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
					<li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
					<li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
					<li class="special"><a href="mailto:advertising@vita.it">Advertise</a></li>
				</ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2018 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2018032802"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636578261226153961"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>