<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>La scuola accende l&#39;attenzione sui giovani caregiver (18/09/2018) - Vita.it</title>
<meta content="Secondo le stime internazionali, in ogni classe c&#39;è almeno un ragazzino che (spesso in segreto) si prende cura di un familiare disabile o malato, con pesanti ripercussioni sull&#39;ambito scolastico. Ora il Miur sigla un protocollo d&#39;intesa con alcune realtà attive nel settore, per informare gli insegnanti e dare loro strumenti per identificare e supportare questi studenti" name="description" />
<link href="http://www.vita.it/it/article/2018/09/18/la-scuola-accende-lattenzione-sui-giovani-caregiver/149054/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="La scuola accende l&#39;attenzione sui giovani caregiver" name="twitter:title" />
<meta content="Secondo le stime internazionali, in ogni classe c&#39;è almeno un ragazzino che (spesso in segreto) si prende cura di un familiare disabile o malato, con pesanti ripercussioni sull&#39;ambito scolastico. O..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/2/4/d/2/24d2ac31-b805-4de9-8f5f-9a2e1c10503a_large.jpg?_636728573375392743" name="twitter:image:src" />
<meta content="http://www.vita.it/it/article/2018/09/18/la-scuola-accende-lattenzione-sui-giovani-caregiver/149054/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="La scuola accende l&#39;attenzione sui giovani caregiver" property="og:title" />
<meta content="Secondo le stime internazionali, in ogni classe c&#39;è almeno un ragazzino che (spesso in segreto) si prende cura di un familiare disabile o malato, con pesanti ripercussioni sull&#39;ambito scolastico. Ora il Miur sigla un protocollo d&#39;intesa con alcune realtà attive nel settore, per informare gli insegnanti e dare loro strumenti per identificare e supportare questi studenti" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/2/4/d/2/24d2ac31-b805-4de9-8f5f-9a2e1c10503a_large.jpg?_636728573375392743" property="og:image" />
<meta content="Hal Gatewood 484469 Unsplash" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2018-09-18T08:30:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/sara.decarli.944" property="article:author" />
<meta content="Dati" property="article:tag" />
<meta content="Anziani" property="article:tag" />
<meta content="Scuola" property="article:tag" />
<meta content="Associazioni di promozione sociale" property="article:tag" />
<meta content="Assistenza" property="article:tag" />
<meta content="Associazioni" property="article:tag" />
<meta content="Genitori" property="article:tag" />
<meta content="Infanzia" property="article:tag" />
<meta content="Istat" property="article:tag" />
<meta content="Dipendenze" property="article:tag" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2018/09/18/la-scuola-accende-lattenzione-sui-giovani-caregiver/149054/","name":"La scuola accende l'attenzione sui giovani caregiver","description":"Secondo le stime internazionali, in ogni classe c'è almeno un ragazzino che (spesso in segreto) si prende cura di un familiare disabile o malato, con pesanti ripercussioni sull'ambito scolastico. Ora il Miur sigla un protocollo d'intesa con alcune realtà attive nel settore, per informare gli insegnanti e dare loro strumenti per identificare e supportare questi studenti","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/2/4/d/2/24d2ac31-b805-4de9-8f5f-9a2e1c10503a_large.jpg?_636728573375392743","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/2/4/d/2/24d2ac31-b805-4de9-8f5f-9a2e1c10503a_small.jpg?_636728573377736657","contentUrl":"http://i.cdn-vita.it/blobs/variants/2/4/d/2/24d2ac31-b805-4de9-8f5f-9a2e1c10503a_large.jpg?_636728573375392743","width":1280,"height":849},"mainEntityOfPage":"http://www.vita.it/it/article/2018/09/18/la-scuola-accende-lattenzione-sui-giovani-caregiver/149054/","headline":"La scuola accende l'attenzione sui giovani caregiver","author":[{"@type":"Person","url":"http://www.vita.it/it/author/sara-de-carli/28/","name":"Sara De Carli","description":"Comasca, pendolare, ho tre figli (tutti maschi). Lavoro a Vita dal 2004, dove mi occupo soprattutto di famiglia, scuola, disabilità. Della laurea in filosofia mi è rimasta l'avversione per i titoli urlati e le mezze verità.","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/author/0/28.jpg?_636150581533665227","contentUrl":"http://i.cdn-vita.it/blobs/author/0/28.jpg?_636150581533665227","width":300,"height":300},"mainEntityOfPage":"http://www.vita.it/it/author/sara-de-carli/28/"}],"keywords":["Dati","Anziani","Scuola","Associazioni di promozione sociale","Assistenza","Associazioni","Genitori","Infanzia","Istat","Dipendenze"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/2/4/d/2/24d2ac31-b805-4de9-8f5f-9a2e1c10503a_small.jpg?_636728573377736657","dateCreated":"2018-09-18T08:31:43.627Z","dateModified":"2018-09-18T09:18:31.6Z","datePublished":"2018-09-18T08:30:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2018032802">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2018032802">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2018032802">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636722552966721952" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2018032802" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						<a href="#" class="networkBtn">Il Gruppo</a>

						<div class="networkContainer">

							<ul class="type1">
								<li>
									<a href="http://investor.vita.it/" target="_blank">
										<figure></figure>
										<span>Vita Investor</span>
									</a>
								</li>
								
								<li>
									<a href="http://www.vitagiving.org/" target="_blank">
										<figure></figure>
										<span>Vita Giving</span>
									</a>
								</li>
								
							</ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

			<ul>
				<li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
				
				<li><a href="http://www.vitagiving.org/" target="_blank">Vita Giving</a></li>
				
			</ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/364_small.jpg?_636638007895044986" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/365_small.jpg?_636661203691923277" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/366_small.jpg?_636716619724138711" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/366.jpg?_636716619723209628);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>


		<li class="active"><a href="http://www.vita.it/it/section/welfare/28/">Welfare</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/2/4/d/2/24d2ac31-b805-4de9-8f5f-9a2e1c10503a_xl.jpg?_636728573369611216);background-position:50% 50%;"></div><img alt="Hal Gatewood 484469 Unsplash" src="http://i.cdn-vita.it/blobs/variants/2/4/d/2/24d2ac31-b805-4de9-8f5f-9a2e1c10503a_xl.jpg?_636728573369611216" style="display:none;" /></figure>

				<header>
					<span class="section">Welfare</span>
					<h1>La scuola accende l&#39;attenzione sui giovani caregiver</h1>
					<div class="byline">
						
		<span>di </span>
		<ul>
					<li><a rel="author" href="http://www.vita.it/it/author/sara-de-carli/28/">Sara De Carli</a></li>
					</ul>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">18</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">30</span></span>
	<span class="description">2 ore fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a target="_blank" rel="noopener" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F09%2F18%2Fla-scuola-accende-lattenzione-sui-giovani-caregiver%2F149054%2F"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F09%2F18%2Fla-scuola-accende-lattenzione-sui-giovani-caregiver%2F149054%2F"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a target="_blank" rel="noopener" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F09%2F18%2Fla-scuola-accende-lattenzione-sui-giovani-caregiver%2F149054%2F"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=La%20scuola%20accende%20l%27attenzione%20sui%20giovani%20caregiver&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F09%2F18%2Fla-scuola-accende-lattenzione-sui-giovani-caregiver%2F149054%2F&via=VITAnonprofit"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a target="_blank" rel="noopener" href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F09%2F18%2Fla-scuola-accende-lattenzione-sui-giovani-caregiver%2F149054%2F"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a target="_blank" href="mailto:?subject=Vita.it%20-%20La%20scuola%20accende%20l%27attenzione%20sui%20giovani%20caregiver&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F09%2F18%2Fla-scuola-accende-lattenzione-sui-giovani-caregiver%2F149054%2F"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2018/09/18/la-scuola-accende-lattenzione-sui-giovani-caregiver/149054/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2018%2f09%2f18%2fla-scuola-accende-lattenzione-sui-giovani-caregiver%2f149054%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Secondo le stime internazionali, in ogni classe c&#39;&#232; almeno un ragazzino che (spesso in segreto) si prende cura di un familiare disabile o malato, con pesanti ripercussioni sull&#39;ambito scolastico. Ora il Miur sigla un protocollo d&#39;intesa con alcune realt&#224; attive nel settore, per informare gli insegnanti e dare loro strumenti per identificare e supportare questi studenti</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>In Italia ci sono 391mila ragazzi fra i 15 e i 24 anni (dati Istat 2015) che si prendono cura sistematicamente di un famigliare, con ripercussioni sul loro percorso scolastico, sul tempo libero, sulle scelte di vita. <strong>Fra loro ci sono anche bambini, adolescenti, ragazzi che non hanno ancora compiuto 18 anni ma forniscono cura, assistenza o sostegno a membri della propria famiglia affetti da malattie croniche, terminali, disabilit&agrave;, dipendenze, patologie psichiatriche.</strong> La scuola per la prima volta alza il velo su questa realt&agrave;, con un protocollo d&rsquo;intesa siglato dal <a href="http://www.miur.gov.it/" target="_blank">Miur</a> (la firma &egrave; quella di Valeria Fedeli) con alcune organizzazioni impegnate a favore dei giovani caregiver: la <a href="https://www.anzianienonsolo.it/" target="_blank">Cooperativa sociale Anziani e Non Solo </a>(ANS), le associazioni di promozione sociale <a href="http://www.associazionecarer.it/" target="_blank">CARER</a> (Associazione Caregiver Emilia-Romagna) e <a href="http://www.comip-italia.org/" target="_blank">COMIP</a> (l&#39;associazione italiana creata da e per i figli di genitori con disturbo psichico) e l&rsquo;Associazione Europea <a href="http://eurocarers.org/" target="_blank">EUROCARERS</a>, rete fra le associazioni europee di <em>caregiver.</em></p>

<p>&laquo;Le ricerche fatte sino ad oggi indicano che l&#39;assunzione di responsabilit&agrave; di cura durante l&#39;infanzia e l&#39;adolescenza rappresenta un fattore di rischio rilevante sia per lo sviluppo psicofisico sia per l&#39;inclusione sociale di questi ragazzi. <strong>Le responsabilit&agrave; di cura possano inoltre rappresentare un fattore di rischio sul rendimento scolastico</strong>, traducendosi in frequenti assenze, ritardi, incapacit&agrave; di concentrazione, impossibilit&agrave; di rispettare le scadenze di compiti e verifiche, problematiche relazionali a scuola, fino al vero e proprio abbandono scolastico&raquo;, afferma Licia Boccaletti, project manager della cooperativa Anziani e non solo.</p>

<p><strong>Basti pensare che il tempo dedicato alla cura viene sottratto a quello dedicato allo studio ma anche allo svago e al tempo libero,</strong> per cui i giovani caregiver sono spesso costretti a rinunciare alle attivit&agrave; a cui si dedicano normalmente i coetanei, come gite, uscite, attivit&agrave; sportive&hellip; <strong>&laquo;I giovani caregiver sarebbero maggiormente a rischio di essere vittime di bullismo rispetto ai coetanei non caregiver</strong>&raquo;, conferma Boccaletti. &laquo;Per contrastare tali impatti negativi e definire rapporti di sostegno &egrave; necessario, in primo luogo, raccogliere le segnalazione di studentesse o studenti caregiver&raquo;: ecco quindi il protocollo d&rsquo;intesa, per cercare innanzitutto di diffondere nelle scuole una sensibilit&agrave; al tema e poi di costruire interventi nella per conciliare successo scolastico e problematiche familiari.</p>

<p>&laquo;Il protocollo d&rsquo;intesa nasce nell&rsquo;ambito di un progetto europeo iniziato nel 2018, <a href="https://www.anzianienonsolo.it/progetto-edy-care/" target="_blank">Edy-care</a>, che riguarda proprio i giovani caregiver e l&rsquo;ambito scolastico e mira ad attuare interventi nelle scuole, dando a insegnanti e operatori scolastici gli strumenti per comprendere questa figura, identificare gli studenti caregiver e poi attivare un supporto&raquo;. <strong>Il Miur si impegna a diffondere materiale informativo sul tema dei giovani caregiver in tutte le scuole: il primo materiale che verr&agrave; veicolato, spiega Boccaletti, sar&agrave; proprio quello prodotto nell&rsquo;ambito del progetto europeo. Le realt&agrave; reti partner invece danno disponibilit&agrave; ad accogliere le segnalazioni che arrivano dalle scuole e a dare supporto per attivare un sostegno pertinente, oltre che a fare azioni formative per le scuole che volessero approfondire.</strong> &laquo;&Egrave; un primo step, l&rsquo;importanza del protocollo sta nel fatto che per la prima volta riconosce il tema e il fatto che pu&ograve; avere impatti rilevanti sull&rsquo;ambito scolastico&raquo;.</p>

<p>La Cooperativa Anziani e Non Solo <a href="http://www.vita.it/it/article/2016/03/30/un-ragazzino-in-ogni-classe-fa-la-badante-a-un-parente/138825/" target="_blank">si occupa da alcuni anni della realt&agrave; sconosciuta dei giovani caregiver </a>e <a href="http://www.vita.it/it/article/2017/05/03/cesena-la-prima-scuola-ditalia-a-riconoscere-i-giovani-caregiver/143220/" target="_blank">ha gi&agrave; realizzato diversi interventi nelle scuole</a>. Dal punto di vista della ricerca, &egrave; in corso un importante progetto europeo che durer&agrave; 4 anni, <a href="http://me-we.eu/" target="_blank">MeWe</a>, con focus sugli adolescenti fra i 15 e i 17 anni. La prima azione del progetto ha previsto la somministrazione di un questionario (in Italia il campione &egrave; di mille studenti, in Emilia Romagna e nelle Marche) per capire se ci sono, quanti sono e che tipo problematiche hanno i giovani caregiver. I dati saranno diffusi all&rsquo;inizio del 2019.</p>

<p></p>

<p>Photo by <a href="https://unsplash.com/photos/QYktH_reS6s?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText" style="background-color: rgb(245, 245, 245); color: rgb(153, 153, 153); transition: color 0.2s ease-in-out 0s, opacity 0.2s ease-in-out 0s; font-family: -apple-system, system-ui, &quot;San Francisco&quot;, &quot;Helvetica Neue&quot;, Helvetica, Ubuntu, Roboto, Noto, &quot;Segoe UI&quot;, Arial, sans-serif; font-size: 14px; white-space: nowrap;">Hal Gatewood</a> on <a href="https://unsplash.com/search/photos/boy-granfather?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText" style="background-color: rgb(245, 245, 245); color: rgb(153, 153, 153); transition: color 0.2s ease-in-out 0s, opacity 0.2s ease-in-out 0s; font-family: -apple-system, system-ui, &quot;San Francisco&quot;, &quot;Helvetica Neue&quot;, Helvetica, Ubuntu, Roboto, Noto, &quot;Segoe UI&quot;, Arial, sans-serif; font-size: 14px; white-space: nowrap;">Unsplash</a></p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/366.jpg?_636716619723209628);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=dati"><i class="fa fa-tag"></i>Dati</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=anziani"><i class="fa fa-tag"></i>Anziani</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=scuola"><i class="fa fa-tag"></i>Scuola</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=associazioni-di-promozione-sociale"><i class="fa fa-tag"></i>Associazioni di promozione sociale</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=assistenza"><i class="fa fa-tag"></i>Assistenza</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=associazioni"><i class="fa fa-tag"></i>Associazioni</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=genitori"><i class="fa fa-tag"></i>Genitori</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=infanzia"><i class="fa fa-tag"></i>Infanzia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=istat"><i class="fa fa-tag"></i>Istat</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=dipendenze"><i class="fa fa-tag"></i>Dipendenze</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2016/03/30/un-ragazzino-in-ogni-classe-fa-la-badante-a-un-parente/138825/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/3/4/3/8343f461-90f6-466b-ae84-996a1e707b47_small.jpg?_636294165775730036" style="background-position:50% 50%;"></div><img alt="Scuola JOEL SAGET:AFP:Getty Image" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/3/4/3/8343f461-90f6-466b-ae84-996a1e707b47_small.jpg?_636294165775730036" style="display:none;" /><span class="section">Storie</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">30</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2016</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">15</span></span>
	<span class="description">30 marzo 2016</span>
</span>


			<div>
				<h1>Un ragazzino in ogni classe fa la &quot;badante&quot; a un parente</h1>


<span class="byline">
	<span class="avatar"></span>
	di Sara De Carli
</span>

				<h2>In Italia 169mila ragazzi tra i 15 e i 24 anni si prendono regolarmente cura di adulti o anziani malati, disabili, fragili. Ma una ricerca ha scoperto che in una scuola di Carpi addirittura il 22% degli studenti ha un carico &quot;molto alto&quot; di cure prestate. Sono i giovani caregiver, uno spaccato invisibile delle nostre famiglie e del nostro welfare</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2017/05/03/cesena-la-prima-scuola-ditalia-a-riconoscere-i-giovani-caregiver/143220/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/8/4/2/2842ff38-a97e-4fe4-8a78-11344eed3760_small.jpg?_636355575115378457" style="background-position:30% 35%;"></div><img alt="Gabbiano Unsplash Michael Kurzynowski" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/8/4/2/2842ff38-a97e-4fe4-8a78-11344eed3760_small.jpg?_636355575115378457" style="display:none;" /><span class="section">Welfare</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2017</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">41</span></span>
	<span class="description">03 maggio 2017</span>
</span>


			<div>
				<h1>Cesena, la prima scuola d&#39;Italia a riconoscere i giovani caregiver</h1>


<span class="byline">
	<span class="avatar"></span>
	di Sara De Carli
</span>

				<h2>In Italia almeno 169mila giovani si prendono cura sistematicamente di un famigliare, con ripercussioni sul loro percorso scolastico, il tempo libero, le scelte di vita. Un Istituto Professionale di Cesena per primo ha inserito i giovani caregiver fra i BES, pensando per ciascuno di loro un piano didattico personalizzato. Un&#39;altra scuola a Carpi fa compilare ai nuovi iscritti un questionario per misurare il loro impegno di cura</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/09/11/nelle-carceri-si-sta-perdendo-la-speranza-nel-cambiamento-e-anche-rist/148984/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/b/b/4/e/bb4ea292-4e12-410e-9be3-f8cfc034a447_medium.jpg?_636722761874408874" style="background-position:50% 50%;"></div><img alt="Redazione 3Ristretti Orizzonti" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/b/b/4/e/bb4ea292-4e12-410e-9be3-f8cfc034a447_medium.jpg?_636722761874408874" style="display:none;" /><span class="section">Giustizia </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">11</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">15</span></span>
	<span class="description">11 settembre 2018</span>
</span>


			<div>
				<h1>Nelle carceri si sta perdendo la speranza nel cambiamento. E anche Ristretti &#232; a rischio </h1>


<span class="byline">
	<span class="avatar"></span>
	di Ornella Favero 
</span>

				<h2>La lettera aperta di Ornella Favero, fondatrice di Ristretti Orizzonti, con cui sull&#39;ultimo numero della rivista chiede ai lettori &#171;in un momento cos&#236; difficile per noi, ma anche per tutto il mondo che gravita intorno alle carceri, vi chiediamo di sostenerci, di appoggiare le nostre battaglie, di credere nel nostro giornale e abbonarvi&#187;</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/09/10/fare-della-conoscenza-un-bene-comune-il-campo-dellinnovazione-e-dellim/148970/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/5/5/4/1554f022-d6aa-4db0-8f13-d09ff8e9fc08_medium.jpg?_636721918917790309" style="background-position:66% 41%;"></div><img alt="Jon Tyson Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/5/5/4/1554f022-d6aa-4db0-8f13-d09ff8e9fc08_medium.jpg?_636721918917790309" style="display:none;" /><span class="section">L'analisi </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">55</span></span>
	<span class="description">10 settembre 2018</span>
</span>


			<div>
				<h1>Fare della conoscenza un bene comune: il campo dell’innovazione e dell’impresa sociale</h1>


<span class="byline">
	<span class="avatar"></span>
	di Roc&#236;o Nogales e Flaviano Zandonai
</span>

				<h2>L’affermarsi di una “societ&#224; della conoscenza” ha generato un contesto nel quale lavoro e riproduzione sociale si esprimono sempre pi&#249; in forma simbiotica attraverso intelligenze collettive che spesso agiscono in spazi informali attraverso meccanismi di cooperazione sociale che si collocano al di fuori del contesto di propriet&#224; privata tipico della societ&#224; capitalista. L’impresa sociale pu&#242; agire abilitando la capacit&#224; di governo delle comunit&#224; e integrando la conoscenza come fattore economico all’interno di catene di produzione del valore</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/09/06/la-csr-deve-farsi-pop/148929/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/a/7/6/4a7668f5-f007-49d7-ab00-5dd0c41999cc_medium.jpg?_636718420594741906" style="background-position:50% 50%;"></div><img alt="Società" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/a/7/6/4a7668f5-f007-49d7-ab00-5dd0c41999cc_medium.jpg?_636718420594741906" style="display:none;" /><span class="section">Economia </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">6</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">41</span></span>
	<span class="description">06 settembre 2018</span>
</span>


			<div>
				<h1>La CSR deve farsi “pop”</h1>


<span class="byline">
	<span class="avatar"></span>
	di Roberto Orsi*
</span>

				<h2>Le cinque semplici regole per fare qualche passo avanti e far riconoscere i comportamenti responsabili nelle organizzazioni</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/09/05/africa-un-piano-marshall-e-una-possibilita-reale/148912/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/d/d/2/d/dd2d1d94-7eac-4311-8615-66d76db92d47_medium.jpg?_636657045099430100" style="background-position:50% 50%;"></div><img alt="3" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/d/d/2/d/dd2d1d94-7eac-4311-8615-66d76db92d47_medium.jpg?_636657045099430100" style="display:none;" /><span class="section">Migranti</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">35</span></span>
	<span class="description">05 settembre 2018</span>
</span>


			<div>
				<h1>Africa, un “Piano Marshall” &#232; una possibilit&#224; reale </h1>


<span class="byline">
	<span class="avatar"></span>
	di Gianpaolo Silvestri*
</span>

				<h2>Sarebbe possibile immaginare un piano per il continente africano? Per il segretario generale di Avsi &#171;le risorse ci sono, anche solo mantenendo gli impegni presi dai governi precedenti sui fondi destinati alla cooperazione (0,29% del PIL nel 2017 con l’obiettivo di arrivare allo 0,30 nel 2020) e spostando i circa 500 milioni che si potranno risparmiare dal capitolo accoglienza (visto il crollo dell’80 % degli arrivi) a interventi di cooperazione nei Paesi&#187;</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Welfare_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Welfare_02_300x250', [300, 250], 'div-dfp-vitait_Welfare_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Welfare_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Welfare_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Welfare_03_300x250', [300, 250], 'div-dfp-vitait_Welfare_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Welfare_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Welfare_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Welfare_04_300x250', [300, 250], 'div-dfp-vitait_Welfare_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Welfare_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

				<ul>
					<li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
					<li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
					<li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
					<li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
					<li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
					<li class="special"><a href="mailto:advertising@vita.it">Advertise</a></li>
				</ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2018 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2018032802"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636722552966721952"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>