<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>#IoSiamo, lo spettacolo del volontariato va in scena (03/10/2018) - Vita.it</title>
<meta content="Il 12 ottobre a Matera debutto nazionale del nuovo lavoro di Tiziana di Masi, che interpreta le storie “di chi ha saputo passare dall’Io al Noi”. L’evento è inserito nella conferenza annuale di CSVnet, davanti a oltre 300 delegati dai Centri di servizio per il volontariato di tutta Italia" name="description" />
<link href="http://www.vita.it/it/article/2018/10/03/iosiamo-lo-spettacolo-del-volontariato-va-in-scena/149234/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="#IoSiamo, lo spettacolo del volontariato va in scena" name="twitter:title" />
<meta content="Il 12 ottobre a Matera debutto nazionale del nuovo lavoro di Tiziana di Masi, che interpreta le storie “di chi ha saputo passare dall’Io al Noi”. L’evento è inserito nella conferenza annuale di CSV..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/5/3/7/e/537e8dcd-bffa-41c9-86ef-ea1ab1253706_large.jpg?_636741628967146645" name="twitter:image:src" />
<meta content="http://www.vita.it/it/article/2018/10/03/iosiamo-lo-spettacolo-del-volontariato-va-in-scena/149234/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="#IoSiamo, lo spettacolo del volontariato va in scena" property="og:title" />
<meta content="Il 12 ottobre a Matera debutto nazionale del nuovo lavoro di Tiziana di Masi, che interpreta le storie “di chi ha saputo passare dall’Io al Noi”. L’evento è inserito nella conferenza annuale di CSVnet, davanti a oltre 300 delegati dai Centri di servizio per il volontariato di tutta Italia" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/5/3/7/e/537e8dcd-bffa-41c9-86ef-ea1ab1253706_large.jpg?_636741628967146645" property="og:image" />
<meta content="#Iosiamo Immagine Di Scena 1" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2018-10-03T10:25:00Z" property="article:published_time" />
<meta content="Volontariato" property="article:tag" />
<meta content="Teatro" property="article:tag" />
<meta content="CSV" property="article:tag" />
<meta content="Eventi" property="article:tag" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2018/10/03/iosiamo-lo-spettacolo-del-volontariato-va-in-scena/149234/","name":"#IoSiamo, lo spettacolo del volontariato va in scena","description":"Il 12 ottobre a Matera debutto nazionale del nuovo lavoro di Tiziana di Masi, che interpreta le storie “di chi ha saputo passare dall’Io al Noi”. L’evento è inserito nella conferenza annuale di CSVnet, davanti a oltre 300 delegati dai Centri di servizio per il volontariato di tutta Italia","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/5/3/7/e/537e8dcd-bffa-41c9-86ef-ea1ab1253706_large.jpg?_636741628967146645","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/5/3/7/e/537e8dcd-bffa-41c9-86ef-ea1ab1253706_small.jpg?_636741628967615447","contentUrl":"http://i.cdn-vita.it/blobs/variants/5/3/7/e/537e8dcd-bffa-41c9-86ef-ea1ab1253706_large.jpg?_636741628967146645","width":1280,"height":853},"mainEntityOfPage":"http://www.vita.it/it/article/2018/10/03/iosiamo-lo-spettacolo-del-volontariato-va-in-scena/149234/","headline":"#IoSiamo, lo spettacolo del volontariato va in scena","author":["Redazione"],"keywords":["Volontariato","Teatro","CSV","Eventi"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/5/3/7/e/537e8dcd-bffa-41c9-86ef-ea1ab1253706_small.jpg?_636741628967615447","dateCreated":"2018-10-03T10:30:30.36Z","dateModified":"2018-10-03T10:35:32.563Z","datePublished":"2018-10-03T10:25:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2018032802">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2018032802">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2018032802">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636722552966721952" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2018032802" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						<a href="#" class="networkBtn">Il Gruppo</a>

						<div class="networkContainer">

							<ul class="type1">
								<li>
									<a href="http://investor.vita.it/" target="_blank">
										<figure></figure>
										<span>Vita Investor</span>
									</a>
								</li>
								
								<li>
									<a href="http://www.vitagiving.org/" target="_blank">
										<figure></figure>
										<span>Vita Giving</span>
									</a>
								</li>
								
							</ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

			<ul>
				<li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
				
				<li><a href="http://www.vitagiving.org/" target="_blank">Vita Giving</a></li>
				
			</ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/364_small.jpg?_636638007895044986" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/365_small.jpg?_636661203691923277" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/366_small.jpg?_636716619724138711" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/366.jpg?_636716619723209628);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/non-profit/9/">Non Profit</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/volontariato/10/">Volontariato</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/5/3/7/e/537e8dcd-bffa-41c9-86ef-ea1ab1253706_xl.jpg?_636741628963396506);background-position:50% 18%;"></div><img alt="#Iosiamo Immagine Di Scena 1" src="http://i.cdn-vita.it/blobs/variants/5/3/7/e/537e8dcd-bffa-41c9-86ef-ea1ab1253706_xl.jpg?_636741628963396506" style="display:none;" /></figure>

				<header>
					<span class="section">Eventi</span>
					<h1>#IoSiamo, lo spettacolo del volontariato va in scena</h1>
					<div class="byline">
						
		<span>di Redazione</span>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">25</span></span>
	<span class="description">un'ora fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a target="_blank" rel="noopener" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F10%2F03%2Fiosiamo-lo-spettacolo-del-volontariato-va-in-scena%2F149234%2F"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F10%2F03%2Fiosiamo-lo-spettacolo-del-volontariato-va-in-scena%2F149234%2F"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a target="_blank" rel="noopener" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F10%2F03%2Fiosiamo-lo-spettacolo-del-volontariato-va-in-scena%2F149234%2F"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=%23IoSiamo%2C%20lo%20spettacolo%20del%20volontariato%20va%20in%20scena&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F10%2F03%2Fiosiamo-lo-spettacolo-del-volontariato-va-in-scena%2F149234%2F&via=VITAnonprofit"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a target="_blank" rel="noopener" href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F10%2F03%2Fiosiamo-lo-spettacolo-del-volontariato-va-in-scena%2F149234%2F"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a target="_blank" href="mailto:?subject=Vita.it%20-%20%23IoSiamo%2C%20lo%20spettacolo%20del%20volontariato%20va%20in%20scena&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F10%2F03%2Fiosiamo-lo-spettacolo-del-volontariato-va-in-scena%2F149234%2F"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2018/10/03/iosiamo-lo-spettacolo-del-volontariato-va-in-scena/149234/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2018%2f10%2f03%2fiosiamo-lo-spettacolo-del-volontariato-va-in-scena%2f149234%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Il 12 ottobre a Matera debutto nazionale del nuovo lavoro di Tiziana di Masi, che interpreta le storie “di chi ha saputo passare dall’Io al Noi”. L’evento &#232; inserito nella conferenza annuale di CSVnet, davanti a oltre 300 delegati dai Centri di servizio per il volontariato di tutta Italia</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Mancano pochi giorni al debutto nazionale di #<strong>IoSiamo</strong>, primo spettacolo di teatro dedicato al volontariato e alle storie dei volontari. Il nuovo lavoro di <strong>Tiziana Di Masi</strong> andr&agrave; in scena per la &ldquo;prima&rdquo;, dopo alcune anteprime di sperimentazione (tra queste, lo straordinario prologo dell&rsquo;1 ottobre 2017 nella basilica di San Petronio a Bologna per la visita pastorale di Papa Francesco). Il debutto nazionale si terr&agrave; nell&rsquo;ambito della <strong>conferenza nazionale di CSVnet</strong> in programma <strong>dall&rsquo;11 al 14 ottobre a Matera</strong>, Capitale europea della cultura nel 2019 (<a href="https://www.csvnet.it/images/CSVnet/Eventi_calendario/Programma_Conferenza2018.pdf" target="_blank">qui il programma completo della Conferenza</a>).<br />
Il pi&ugrave; importante appuntamento del volontariato italiano vedr&agrave; la rappresentazione di uno spettacolo che per la prima volta accende i riflettori sull&rsquo;Italia che ha deciso di impegnarsi e di mettersi in gioco, dedicando il suo tempo agli altri per costruire valore, personale e sociale.</p>

<p>#<strong>IoSiamo</strong> &egrave; il risultato di un viaggio in quest&rsquo;Italia. Raccogliendo da nord a sud le testimonianze dei volontari impegnati su vari fronti, dalla lotta alla povert&agrave; alla tutela dei pi&ugrave; deboli e della diversit&agrave;, fino alla difesa dell&rsquo;ambiente, Tiziana Di Masi racconta &laquo;<strong>l&rsquo;unica svolta possibile per creare un vero valore</strong>, superando la logica dell&rsquo;autoaffermazione&raquo;. Sono gesti essenziali per la societ&agrave;, ma anche per coloro che li compiono.</p>

<p>&laquo;Perch&eacute; <strong>soltanto attraverso il passaggio dall&rsquo;Io al Noi </strong>si pu&ograve; comprendere il vero senso della vita e superare l&rsquo;infelicit&agrave; per tentare di arrivare a una realizzazione personale attraverso il bene&raquo;, sostiene Di Masi.</p>

</div>
</div>

<div class="lf-quote-type1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-quote lf-block">
<div class="lf-inner">
<blockquote>
<div>
<p><em>In un mondo che si &egrave; sintonizzato sull&rsquo;odio </em><br />
<em>e sull&rsquo;invidia sociale, &egrave; ora di cambiare canale. </em><br />
<em>Mettiamo il nostro &lsquo;like&rsquo; reale ai volontari, </em><br />
<em>a chi crea valore e non lo distrugge. </em><br />
<em>Perch&eacute; i veri rivoluzionari di questo Paese sono coloro </em><br />
<em>che agiscono per il bene comune e per il prossimo, </em><br />
<em>superando l&rsquo;IO per il NOI. L&rsquo;amore non &egrave; mai inutile</em></p>

</div>
<footer><cite>
Tiziana Di Mas
</cite></footer>
</blockquote>
</div>
</div>

<div class=" lf-float lf-float-right  lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:9726ffa7-ad02-41ae-941e-26a3fa6e2ed9">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/7/2/6/9726ffa7-ad02-41ae-941e-26a3fa6e2ed9_large.jpg?_636741591698182117" style="background-position:49% 43%;"></div><img alt="#Iosiamo Immagine Di Scena 2" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/7/2/6/9726ffa7-ad02-41ae-941e-26a3fa6e2ed9_large.jpg?_636741591698182117" style="display:none;" /><figcaption><div><h2>Qui e in apertura immagini di scena dello spettacolo #IoSiamo</h2></div></figcaption></figure>
</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>A <strong>Matera</strong>, lo spettacolo <strong>va in scena venerd&igrave; 12 ottobre alle ore 21 all&rsquo;Auditorium del Conservatorio</strong>. L&rsquo;evento &egrave; organizzato da CSVnet in collaborazione con Csv Basilicata. Come gi&agrave; avvenuto nelle anteprime, #IoSiamo si concluder&agrave; con una storia dedicata al volontariato della citt&agrave; dove viene rappresentato. Una storia &ldquo;a km zero&rdquo; che &egrave; il valore aggiunto dello spettacolo, per coinvolgere il territorio e motivare gli spettatori a impegnarsi aderendo a realt&agrave; che operano nel loro stesso quartiere o paese e delle quali, probabilmente, non erano a conoscenza. Perch&eacute; uno degli obiettivi di #IoSiamo &egrave; diffondere attivamente la cultura del volontariato attraverso il teatro.</p>

<p>#IoSiamo &egrave; uno spettacolo co-prodotto da Teatro Nuovo &ndash; Teatro Stabile di Verona, in collaborazione con la vicentina associazione culturale Cikale operose, con il patrocinio nazionale della stessa CSVnet, associazione centri di servizio per il volontariato, di Anci e di Avviso Pubblico (Enti locali e regioni per la formazione civile contro le mafie). I media partner sono Redattore Sociale, Vita, Volontariato Oggi.<br />
Diretta da <strong>Paolo Valerio </strong>(direttore artistico del Teatro Nuovo) e <strong>Mirko Segalina</strong>, con le scene e i video ideati da <strong>Antonio Panzuto</strong>, Tiziana Di Masi porta in scena storie come quella di Norina Ventre, &ldquo;Mamma Africa&rdquo;, che d&agrave; da mangiare agli immigrati esattamente come trent&rsquo;anni fa sfamava i braccianti calabresi. Come quelle degli attivisti della &ldquo;Terra dei fuochi&rdquo;, mamme che hanno perso i figli divorati dal cancro e ora sostengono altre mamme nella loro stessa situazione. Come quella di Mario, emiliano, che aiutando i disabili ha fatto del bene ad altri e soprattutto a se stesso, superando la depressione che lo aveva colpito. Come quella di Alessio, che fa il clown nelle corsie di ospedale in Toscana per regalare un sorriso a chi non ne avrebbe motivo. Come quelle dei tanti, perch&eacute; <strong>sono ben 5,5 milioni i volontari in Italia</strong>, che superano con gesti concreti e quotidiani ogni distinzione di sesso, razza, religione facendo del bene per gli altri, per tutti noi.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/366.jpg?_636716619723209628);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=volontariato"><i class="fa fa-tag"></i>Volontariato</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=teatro"><i class="fa fa-tag"></i>Teatro</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=csv"><i class="fa fa-tag"></i>CSV</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=eventi"><i class="fa fa-tag"></i>Eventi</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/10/02/riforma-terzo-settore-due-istant-book-su-fiscalita-e-donazioni/149221/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/a/6/0/d/a60d404a-5956-4b14-81a9-8b376fcbc2fc_small.jpg?_636740810522762515" style="background-position:50% 50%;"></div><img alt="Cesar Viteri 426877 Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/a/6/0/d/a60d404a-5956-4b14-81a9-8b376fcbc2fc_small.jpg?_636740810522762515" style="display:none;" /><span class="section">Strumenti</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">29</span></span>
	<span class="description">23 ore fa</span>
</span>


			<div>
				<h1>Riforma Terzo settore: due istant book su fiscalit&#224; e donazioni</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Sono online le due pubblicazioni, parte della collana Bussole realizzata da CSVnet Lombardia in collaborazione con CSVnet. Le due opere sono aggiornate con le indicazioni previste dal decreto correttivo approvato il 3 agosto. Temi: imposte dirette e tributi locali e nuove regole per chi vuole sostenere gli Ets</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/10/02/infobandi-continua-a-crescere/149213/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/5/5/4/1554f022-d6aa-4db0-8f13-d09ff8e9fc08_small.jpg?_636721918943260844" style="background-position:66% 41%;"></div><img alt="Jon Tyson Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/5/5/4/1554f022-d6aa-4db0-8f13-d09ff8e9fc08_small.jpg?_636721918943260844" style="display:none;" /><span class="section">Strumenti</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">30</span></span>
	<span class="description">02 ottobre 2018</span>
</span>


			<div>
				<h1>Infobandi continua a crescere</h1>


<span class="byline">
	<span class="avatar"></span>
	di Nicol&#242; Triacca
</span>

				<h2>Il portale voluto da CSVnet negli ultimi 9 mesi ha visto crescere gli utenti del 260% ed &#232; ormai uno dei pi&#249; usati per conoscere le opportunit&#224; di finanziamento italiane e internazionali. Pi&#249; di 400 i bandi pubblicati. E dall’1 ottobre &#232; attiva anche la newsletter periodica</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/09/21/vescovi-venezuelani-le-nostre-strade-sono-pieni-di-morti/149104/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/7/6/1/776190c6-61e4-44db-9ed6-c13fb70a7303_medium.jpg?_636731222842797414" style="background-position:50% 50%;"></div><img alt="Venezuela" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/7/6/1/776190c6-61e4-44db-9ed6-c13fb70a7303_medium.jpg?_636731222842797414" style="display:none;" /><span class="section">Emergenze</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">21</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">23</span></span>
	<span class="description">21 settembre 2018</span>
</span>


			<div>
				<h1>Vescovi venezuelani: le nostre strade sono pieni di morti</h1>


<span class="byline">
	<span class="avatar"></span>
	di Camilla Cupelli
</span>

				<h2>Ospiti delle Missioni Don Bosco a Torino per un convegno dedicato al Venezuela due vescovi venezuelani hanno raccontato la condizione tragica del Paese</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/09/20/sui-migranti-ce-una-strategia-della-tensione/149088/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/c/0/1/4c01fdbd-9654-4071-a8f3-2de9632e2d65_medium.jpg?_636707103898891311" style="background-position:92% 16%;"></div><img alt="Migranti2" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/c/0/1/4c01fdbd-9654-4071-a8f3-2de9632e2d65_medium.jpg?_636707103898891311" style="display:none;" /><span class="section">Migranti</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">20</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">58</span></span>
	<span class="description">20 settembre 2018</span>
</span>


			<div>
				<h1>Sui migranti c&#39;&#232; una strategia della tensione</h1>


<span class="byline">
	<span class="avatar"></span>
	di Diego Motta
</span>

				<h2>La strategia della tensione &#232; studiata a tavolino, si nutre di decisioni improvvise, di blitz non comunicati e (un po’ a sorpresa in questo tempo di parole stentoree) anche di silenzi. Lunghi silenzi. Alla vigilia della presentazione del decreto sui migranti, la vera notizia &#232; che dei &#171;cambiamenti radicali&#187; immaginati dal ministro dell’Interno Matteo Salvini sono a conoscenza praticamente tutti, tranne gli addetti ai lavori</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/09/11/nelle-carceri-si-sta-perdendo-la-speranza-nel-cambiamento-e-anche-rist/148984/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/b/b/4/e/bb4ea292-4e12-410e-9be3-f8cfc034a447_medium.jpg?_636722761874408874" style="background-position:50% 50%;"></div><img alt="Redazione 3Ristretti Orizzonti" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/b/b/4/e/bb4ea292-4e12-410e-9be3-f8cfc034a447_medium.jpg?_636722761874408874" style="display:none;" /><span class="section">Giustizia </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">11</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">15</span></span>
	<span class="description">11 settembre 2018</span>
</span>


			<div>
				<h1>Nelle carceri si sta perdendo la speranza nel cambiamento. E anche Ristretti &#232; a rischio </h1>


<span class="byline">
	<span class="avatar"></span>
	di Ornella Favero 
</span>

				<h2>La lettera aperta di Ornella Favero, fondatrice di Ristretti Orizzonti, con cui sull&#39;ultimo numero della rivista chiede ai lettori &#171;in un momento cos&#236; difficile per noi, ma anche per tutto il mondo che gravita intorno alle carceri, vi chiediamo di sostenerci, di appoggiare le nostre battaglie, di credere nel nostro giornale e abbonarvi&#187;</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/09/10/fare-della-conoscenza-un-bene-comune-il-campo-dellinnovazione-e-dellim/148970/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/5/5/4/1554f022-d6aa-4db0-8f13-d09ff8e9fc08_medium.jpg?_636721918917790309" style="background-position:66% 41%;"></div><img alt="Jon Tyson Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/5/5/4/1554f022-d6aa-4db0-8f13-d09ff8e9fc08_medium.jpg?_636721918917790309" style="display:none;" /><span class="section">L'analisi </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">55</span></span>
	<span class="description">10 settembre 2018</span>
</span>


			<div>
				<h1>Fare della conoscenza un bene comune: il campo dell’innovazione e dell’impresa sociale</h1>


<span class="byline">
	<span class="avatar"></span>
	di Roc&#236;o Nogales e Flaviano Zandonai
</span>

				<h2>L’affermarsi di una “societ&#224; della conoscenza” ha generato un contesto nel quale lavoro e riproduzione sociale si esprimono sempre pi&#249; in forma simbiotica attraverso intelligenze collettive che spesso agiscono in spazi informali attraverso meccanismi di cooperazione sociale che si collocano al di fuori del contesto di propriet&#224; privata tipico della societ&#224; capitalista. L’impresa sociale pu&#242; agire abilitando la capacit&#224; di governo delle comunit&#224; e integrando la conoscenza come fattore economico all’interno di catene di produzione del valore</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Non_Profit_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Non_Profit_02_300x250', [300, 250], 'div-dfp-vitait_Non_Profit_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Non_Profit_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Non_Profit_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Non_Profit_03_300x250', [300, 250], 'div-dfp-vitait_Non_Profit_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Non_Profit_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Non_Profit_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Non_Profit_04_300x250', [300, 250], 'div-dfp-vitait_Non_Profit_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Non_Profit_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

				<ul>
					<li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
					<li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
					<li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
					<li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
					<li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
					<li class="special"><a href="mailto:advertising@vita.it">Advertise</a></li>
				</ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2018 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2018032802"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636722552966721952"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>