<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Se i Neet diventano imprenditori (13/01/2021) - Vita.it</title>
<meta content="In quattro anni create 750 nuove imprese. Come? Grazie ai percorsi di formazione e accompagnamento SELFIEmployment e Resto al Sud, che sanciscono il successo di due iniziative (Yes I Start Up e Supporto per l&#39;accesso alla misura SELFIEmployment) del programma Garanzia Giovani, promosse da Anpal nell&#39;ambito del PON IOG dell&#39;Unione europea in particolare nel Mezzogiorno" name="description" />
<link href="http://www.vita.it/it/article/2021/01/13/se-i-neet-diventano-imprenditori/157962/" rel="canonical" />
<meta content="qoob v1.3.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2021/01/13/se-i-neet-diventano-imprenditori/157962/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Se i Neet diventano imprenditori" property="og:title" />
<meta content="In quattro anni create 750 nuove imprese. Come? Grazie ai percorsi di formazione e accompagnamento SELFIEmployment e Resto al Sud, che sanciscono il successo di due iniziative (Yes I Start Up e Supporto per l&#39;accesso alla misura SELFIEmployment) del programma Garanzia Giovani, promosse da Anpal nell&#39;ambito del PON IOG dell&#39;Unione europea in particolare nel Mezzogiorno" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/a/4/7/7/a477a5d9-1f96-447c-b276-d51869551e16_large.jpg?_637461458583065881" property="og:image" />
<meta content="Neet4x795" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2021-01-13T14:05:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/lmalvaro" property="article:author" />
<meta content="Microcredito" property="article:tag" />
<meta content="Lavoro" property="article:tag" />
<meta content="Euro" property="article:tag" />
<meta content="Aziende" property="article:tag" />
<meta content="Dati" property="article:tag" />
<meta content="Crisi" property="article:tag" />
<meta content="Donne" property="article:tag" />
<meta content="Unione Europea" property="article:tag" />
<meta content="Finanza" property="article:tag" />
<meta content="Europa" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Se i Neet diventano imprenditori" name="twitter:title" />
<meta content="In quattro anni create 750 nuove imprese. Come? Grazie ai percorsi di formazione e accompagnamento SELFIEmployment e Resto al Sud, che sanciscono il successo di due iniziative (Yes I Start Up e Sup..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/a/4/7/7/a477a5d9-1f96-447c-b276-d51869551e16_large.jpg?_637461458583065881" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2021/01/13/se-i-neet-diventano-imprenditori/157962/","name":"Se i Neet diventano imprenditori","description":"In quattro anni create 750 nuove imprese. Come? Grazie ai percorsi di formazione e accompagnamento SELFIEmployment e Resto al Sud, che sanciscono il successo di due iniziative (Yes I Start Up e Supporto per l'accesso alla misura SELFIEmployment) del programma Garanzia Giovani, promosse da Anpal nell'ambito del PON IOG dell'Unione europea in particolare nel Mezzogiorno","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/a/4/7/7/a477a5d9-1f96-447c-b276-d51869551e16_large.jpg?_637461458583065881","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/a/4/7/7/a477a5d9-1f96-447c-b276-d51869551e16_small.jpg?_637461458583378366","contentUrl":"http://i.cdn-vita.it/blobs/variants/a/4/7/7/a477a5d9-1f96-447c-b276-d51869551e16_large.jpg?_637461458583065881","width":1280,"height":993},"mainEntityOfPage":"http://www.vita.it/it/article/2021/01/13/se-i-neet-diventano-imprenditori/157962/","headline":"Se i Neet diventano imprenditori","author":[{"@type":"Person","url":"http://www.vita.it/it/author/lorenzo-maria-alvaro/4/","name":"Lorenzo Maria Alvaro","description":"Al \"Maria” del nome, impostomi nel 1984 da mamma e papà, ci tengo maledettamente. Milanese, borghese, egocentrico, snob e ipocondriaco. Ma ho anche tanti difetti. Sposato nonostante tutto, faccio il giornalista nonostante tutto. Dopo i 30anni mi sono reso conto di non essere più invincibile.  ","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/author/0/4.jpg?_635646163504907085","contentUrl":"http://i.cdn-vita.it/blobs/author/0/4.jpg?_635646163504907085","width":300,"height":300},"mainEntityOfPage":"http://www.vita.it/it/author/lorenzo-maria-alvaro/4/","sameAs":["https://www.facebook.com/lmalvaro"]}],"keywords":["Microcredito","Lavoro","Euro","Aziende","Dati","Crisi","Donne","Unione Europea","Finanza","Europa"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/a/4/7/7/a477a5d9-1f96-447c-b276-d51869551e16_small.jpg?_637461458583378366","dateCreated":"2021-01-13T14:23:50.213Z","dateModified":"2021-01-13T15:05:32.98Z","datePublished":"2021-01-13T14:05:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2021010401">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__637375909605063141" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2021010401" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/404_small.jpg?_637456136499491064" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/405_small.jpg?_637461429117734455" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/403_small.jpg?_637450107334442627" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/403.jpg?_637450107333973961);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/societa/18/">Societ&#224;</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/giovani/20/">Giovani</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/a/4/7/7/a477a5d9-1f96-447c-b276-d51869551e16_xl.jpg?_637461458581190970);background-position:50% 50%;"></div><img alt="Neet4x795" src="http://i.cdn-vita.it/blobs/variants/a/4/7/7/a477a5d9-1f96-447c-b276-d51869551e16_xl.jpg?_637461458581190970" style="display:none;" /></figure>

				<header>
					<span class="section">Lavoro</span>
					<h1>Se i Neet diventano imprenditori</h1>
					<div class="byline">
						
		<span>di </span>
		<ul>
					<li><a rel="author" href="http://www.vita.it/it/author/lorenzo-maria-alvaro/4/">Lorenzo Maria Alvaro</a></li>
					</ul>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">05</span></span>
	<span class="description">un'ora fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F01%2F13%2Fse-i-neet-diventano-imprenditori%2F157962%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F01%2F13%2Fse-i-neet-diventano-imprenditori%2F157962%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F01%2F13%2Fse-i-neet-diventano-imprenditori%2F157962%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Se%20i%20Neet%20diventano%20imprenditori&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F01%2F13%2Fse-i-neet-diventano-imprenditori%2F157962%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F01%2F13%2Fse-i-neet-diventano-imprenditori%2F157962%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Se%20i%20Neet%20diventano%20imprenditori&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F01%2F13%2Fse-i-neet-diventano-imprenditori%2F157962%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2021/01/13/se-i-neet-diventano-imprenditori/157962/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2021%2f01%2f13%2fse-i-neet-diventano-imprenditori%2f157962%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">In quattro anni create 750 nuove imprese. Come? Grazie ai percorsi di formazione e accompagnamento SELFIEmployment e Resto al Sud, che sanciscono il successo di due iniziative (Yes I Start Up e Supporto per l&#39;accesso alla misura SELFIEmployment) del programma Garanzia Giovani, promosse da Anpal nell&#39;ambito del PON IOG dell&#39;Unione europea in particolare nel Mezzogiorno</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>La ripresa economica dai colpi inferti dal Covid-19 parte dalle iniziative progettuali per intercettare i fondi del Next Generation Fund, soprattutto rivolte ai giovani. Progetti in grado di portare risultati concreti. Come quelli che hanno accompagnato al finanziamento circa <strong>750 imprese italiane guidate da ex Neet</strong> (<em>Not in Education, Employment or Training</em>) <strong>che negli ultimi quattro anni, attraverso percorsi di formazione e accompagnamento, hanno visto nascere 530 nuove imprese finanziate</strong> con SELFIEmployment e 212 dal programma Resto al sud.</p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:cf7b444d-e241-48af-af0e-92112d6daf43">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/full/c/f/7/b/cf7b444d-e241-48af-af0e-92112d6daf43.jpg?_637461435880153689" style="background-position:50% 50%;"></div><img alt="SITUAZIONE NEET COINVOLTI NEL 2020 (YISU)" class="lazyload" data-src="http://i.cdn-vita.it/blobs/full/c/f/7/b/cf7b444d-e241-48af-af0e-92112d6daf43.jpg?_637461435880153689" style="display:none;" /></figure>

</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Piccole aziende nate e cresciute anche durante la pandemia, grazie al successo di due iniziative (<strong>Yes I Start Up</strong> e Supporto per l&#39;accesso alla misura <strong>SELFIEmployment</strong>) del programma <strong>Garanzia Giovani</strong>, promosse da <a href="https://www.anpal.gov.it/" target="_blank">ANPAL - Agenzia Nazionale Politiche Attive del lavoro</a>, nell&#39;ambito del PON IOG dell&#39;Unione europea. <a href="https://www.anpal.gov.it/yes-i-start-up" target="_blank">Yes I Start Up</a> e il progetto di <a href="https://www.anpal.gov.it/selfie-employment" target="_blank">Supporto per l&#39;accesso alla misura SELFIEmployment</a> fanno parte di un programma per la formazione all&#39;autoimpiego e l&#39;accompagnamento alla creazione di un&#39;attivit&agrave; d&#39;impresa, attuato dall&#39;<a href="https://www.microcredito.gov.it/" target="_blank">Ente Nazionale per il Microcredito (ENM)</a>, in accordo con ANPAL.</p>

<p>I dati complessivi sull&#39;efficacia di queste due iniziative sono stati presentati in occasione di un evento online organizzato da ANPAL ed ENM, incentrato sulle politiche attive del lavoro e sui risultati del progetto Yes I Start Up, e che ha visto la partecipazione tra gli altri del Vice Ministro<strong> Stefano Buffagni</strong>, della Sottosegretaria al Ministero del Lavoro<strong> Francesca Puglisi</strong>, e degli Assessori al Lavoro delle Regioni Calabria (<strong>Fausto Orsomarso</strong>), Lazio (<strong>Claudio Di Berardino</strong>), Puglia (<strong>Sebastiano Leo</strong>), Sardegna (<strong>Alessandra Zedda</strong>) e Veneto (<strong>Elena Donazzan</strong>).</p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:9b970d08-fb87-4060-8bcf-b93306ab4b73">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/b/9/7/9b970d08-fb87-4060-8bcf-b93306ab4b73_large.jpg?_637461435877653226" style="background-position:50% 50%;"></div><img alt="NEET CON DOMANDE AMMESSE DA INVITALIA DAL 2016 AL 2020" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/b/9/7/9b970d08-fb87-4060-8bcf-b93306ab4b73_large.jpg?_637461435877653226" style="display:none;" /></figure>

</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>&laquo;Il progetto Yes I Start Up e il progetto di Supporto alla misura SELFIEmployment nascono con lo scopo di garantire azioni di informazione, coinvolgimento dei giovani, formazione e accompagnamento, realizzate in maniera sinergica e capillare su tutto il territorio nazionale, attraverso una rete di soggetti attuatori, agenti territoriali e sportelli informativi, nell&rsquo;ambito di un accordo istituzionale tra Anpal ed Ente Nazionale Microcredito &ndash; spiega <strong>il direttore Generale di Anpal Paola Nicastro</strong> &ndash; &Egrave; importante sottolineare che realizzano, di fatto, una sinergia pubblico-privato tra Anpal, Ente Nazionale Microcredito, Invitalia ed una rete capillare di soggetti attuatori scelti tra enti e agenzie formative, universit&agrave;, camere di commercio, associazioni che consentono di svolgere azioni di prossimit&agrave; rispetto al target Neet. Target che da quest&#39;anno vede anche il coinvolgimento di Donne e Disoccupati di lunga durata, su tutto il territorio nazionale&raquo;.</p>

<p>Yes I Start Up mette in campo azioni di formazione e accompagnamento personalizzato rivolte a ragazzi che non abbiano oltre i 29 anni, n&eacute; occupati n&eacute; in cerca di un lavoro, che dal 2018 a oggi hanno supportato oltre<strong> 2400 Neet</strong>. Giovani aspiranti imprenditori che sono stati formati e seguiti fino alla creazione del proprio business plan, con il supporto degli agenti territoriali coinvolti nel progetto di accompagnamento alla misura SELFIEmployment che ha curato le azioni di informazione, comunicazione e coinvolgimento a livello territoriale dei Neet attraverso la rete degli sportelli microcredito. La met&agrave; di loro ha deciso di proseguire il percorso ed &egrave; stata guidata sino alla presentazione della domanda per accedere ai fondi di SELFIEmployement stanziati dalla misura 7.2 del PON IOG. Si tratta di un fondo di microcredito e piccoli prestiti per la creazione e l&#39;avvio di attivit&agrave; imprenditoriali, gestito da<strong> Invitalia</strong>, e che prevede l&#39;erogazione di un prestito senza interessi e necessit&agrave; di garanzie reali o personali per importi da 5.000 a 50.000 euro. In seguito agli ottimi risultati raggiunti, <strong>Yes I Start Up &egrave; stato eletto dal Comitato di sorveglianza del 2019 come buona pratica.</strong></p>

</div>
</div>

<a class=" lf-float lf-float-left  lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:0da3972e-77f4-41fb-b268-e5dc663b41f5" href="https://www.facebook.com/SELFIEmploymentGaranziaGiovani/videos/242700520588808/" target="_blank">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/d/a/3/0da3972e-77f4-41fb-b268-e5dc663b41f5_large.jpg?_637461459084720177" style="background-position:28% 31%;"></div><img alt="Neet Next" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/d/a/3/0da3972e-77f4-41fb-b268-e5dc663b41f5_large.jpg?_637461459084720177" style="display:none;" /></figure>

</div>
</a>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>&laquo;Non basta stanziare risorse per garantire che nuove imprese nascano ma &egrave; necessario prevedere idonei strumenti di accompagnamento capaci di orientare i destinatari verso scelte ponderate e consapevoli &ndash; precisa<strong> Francesco Verbaro, responsabile scientifico di Yes I Start Up</strong> &ndash; ogni nuova impresa per poter sopravvivere in mercati estremamente competitivi deve nascere su un piano di impresa solido e soprattutto se l&#39;aspirante imprenditore &egrave; un giovane, &egrave; necessario assicurargli un adeguato percorso di preparazione. Come hanno dimostrato le crisi degli ultimi anni e come confermato dai dati, <strong>oggi non ci si pu&ograve; improvvisare imprenditore o professionista</strong> soprattutto in un contesto storico in cui la digitalizzazione ha reso pi&ugrave; ampia e sfidante la competizione. Vale soprattutto per le pmi l&#39;obbligo dell&rsquo;aggiornamento e della formazione continua&raquo;.</p>

<p>Le due iniziative dell&#39;Ente Nazionale Microcredito, Yes I Start Up (dedicato alla formazione dei Neet) e la misura SELFIEmployment hanno ottenuto un grande successo avendo consentito di creare 530 imprese con investimenti complessivi per oltre 17 milioni di euro, con una media di 32 mila euro a progetto. Considerando anche i finanziamenti concessi ai 212 Neet che hanno presentato domanda per l&rsquo;accesso al programma Resto al sud (sempre dopo il percorso formativo di YISU), per progetti di entit&agrave; pi&ugrave; cospicua e investimenti complessivi di oltre 14 milioni di euro, il totale delle imprese sale a <strong>742</strong> con un ritorno in investimenti di oltre <strong>31 milioni di euro</strong>. Le iniziative operano attraverso una rete di sportelli e agenti territoriali composta da oltre 450 soggetti attuatori sul tutto il territorio nazionale per aiutare i Neet a presentare le domande di finanziamento al Fondo SELFIEmployment.</p>

<p></p>

</div>
</div>

<div class=" lf-size1 lf-width-normal  lf-facebook lf-block">
<div class="lf-inner">
<div class="fb-post" data-href="https://www.facebook.com/SELFIEmploymentGaranziaGiovani/videos/242700520588808/"></div>
</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Di anno in anno il numero delle imprese nate &egrave; lievitato, grazie al supporto dei due progetti dell&#39;Ente Nazionale Microcredito, con<strong> 92 nuove costituzioni nel 2020</strong>, nonostante la crisi economica innescata dalla pandemia Covid19. Il numero di aziende create grazie a Yes I Start Up e il Supporto per l&rsquo;accesso a SELFIEmployment ha segnato una crescita di circa il 200% rispetto alla prima fase del programma Garanzia Giovani (2016-2018). Il progetto Yes I Start Up propone un modello innovativo e totalmente replicabile, tanto da essere gi&agrave; stato attivato, nell&rsquo;ottobre 2018, anche dalla Regione Calabria (YISU Neet Calabria), con risultati notevoli: 830 Neet formati, 646 domande di finanziamento presentate e pi&ugrave; di 360 aziende ammesse a finanziamento fino ad oggi. Cifre importanti in un territorio al nono posto in Europa per tasso di disoccupazione (dati Eurostat 2019). In Calabria il modello &egrave; stato replicato anche per il target professionisti con &ldquo;Yes I Start Up Professioni&rdquo; avviato nel mese di ottobre 2020. E nel 2021 partir&agrave; anche un progetto per gli over 30 basato sullo stesso modello, con risorse regionali. Queste iniziative hanno permesso alla regione Calabria di impiegare proficuamente le risorse della misura 7.1 regionale con risultati tangibili, non soltanto in termini di spesa (oltre 3 milioni, quasi tutti gi&agrave; rendicontati) ma anche di risultati concreti in termine di ricadute sul territorio, sia per i soggetti formatori che per il numero di aziende create. Anche nell&rsquo;ambito del PON SPAO il modello Yes I Start Up &egrave; stato replicato per preparare all&rsquo;avvio di impresa un nuovo target rappresentato da Donne e Disoccupati di lunga durata in avvio nel 2021.</p>

<p>Come spiega<strong> Nicola Patrizi, project manager di Yes I Start Up</strong>: &laquo;Il nostro modello di lavoro &egrave; stato concepito per rendere pi&ugrave; efficiente le misure di finanza pubblica finalizzate alla creazione di impresa, curando gli aspetti preliminari della formazione e dell&rsquo;accompagnamento personalizzato sino alla definizione del business plan, in tal modo gli aspiranti imprenditori prendono coscienza e consapevolezza della propria idea di impresa ed hanno maggiori chance di successo. Il modello proposto non crea nuove strutture formative ma utilizza quelle gi&agrave; presenti sul territorio, fornendo per&ograve; supporti e strumenti sia ai soggetti attuatori che coinvolgiamo per l&rsquo;erogazione dei percorsi di formazione sia ai destinatari. In particolare la piattaforma informatica di gestione, integrata con la FAD, consente di semplificare i processi attuativi e assicurare una formazione di qualit&agrave; anche nelle fasi di lockdown. Nell&#39;edizione 2021 tutto sar&agrave; gestito praticamente senza documenti cartacei ed in via sperimentale sar&agrave; offerto un modulo di collegamento on line con i Centri per l&#39;impiego per garantire la presa in carico dei destinatari che saranno coinvolti nei corsi di formazione&raquo;.</p>

<p>In risposta alla crisi pandemica che ha impedito lo svolgimento per parecchi mesi delle attivit&agrave; d&#39;aula frontali, il progetto Yes I Start Up ha infatti lanciato gi&agrave; da maggio 2020 una piattaforma FAD sincrona, autoprodotta, fornita a tutti i soggetti attuatori della rete che in tutta Italia erogano i percorsi formativi secondo il modello predefinito dal progetto. La piattaforma, diventata in poco tempo un vero e proprio sistema gestionale integrato, permette oggi di svolgere le attivit&agrave; totalmente in smartworking e continuare a formare i Neet in maniera pratica ed efficiente, con docenti appositamente formati.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/403.jpg?_637450107333973961);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=microcredito"><i class="fa fa-tag"></i>Microcredito</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=lavoro"><i class="fa fa-tag"></i>Lavoro</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=euro"><i class="fa fa-tag"></i>Euro</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=aziende"><i class="fa fa-tag"></i>Aziende</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=dati"><i class="fa fa-tag"></i>Dati</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=crisi"><i class="fa fa-tag"></i>Crisi</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=donne"><i class="fa fa-tag"></i>Donne</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=unione-europea"><i class="fa fa-tag"></i>Unione Europea</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=finanza"><i class="fa fa-tag"></i>Finanza</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=europa"><i class="fa fa-tag"></i>Europa</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/01/12/next-generation-eu-molte-modifiche-ma-terzo-settore-e-imprese-sociali-/157943/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/1/9/a/719ae5ee-ab0d-44b8-81ae-ee30b5d64f0f_small.jpg?_637441784773106311" style="background-position:50% 43%;"></div><img alt="Governo" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/1/9/a/719ae5ee-ab0d-44b8-81ae-ee30b5d64f0f_small.jpg?_637441784773106311" style="display:none;" /><span class="section">Governo</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">55</span></span>
	<span class="description">12 gennaio 2021</span>
</span>


			<div>
				<h1>Next Generation Eu: molte modifiche, ma Terzo settore e imprese sociali sempre al palo</h1>


<span class="byline">
	<span class="avatar"></span>
	di Carlo Borzaga e Gianluca Salvatori
</span>

				<h2>Si susseguono le bozze del Piano nazionale di ripresa e resilienza, ma per far ripartire il Paese serve un vero riconoscimento del ruolo delle organizzazioni che agiscono secondo logiche diverse sia dalle imprese private che dalle amministrazioni pubbliche. Una consapevolezza che sembrano avere il 65% degli italiani, ma non il Governo e i suoi tecnici</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/12/15/la-frana-demografica-che-si-abbatte-sullitalia/157748/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/4/2/f/542fa92c-5439-482d-9a4e-eb0e42ef97f1_small.jpg?_636294035108379545" style="background-position:50% 50%;"></div><img alt="Anziani" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/4/2/f/542fa92c-5439-482d-9a4e-eb0e42ef97f1_small.jpg?_636294035108379545" style="display:none;" /><span class="section">Dati</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">15</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">34</span></span>
	<span class="description">15 dicembre 2020</span>
</span>


			<div>
				<h1>La frana demografica che si abbatte sull&#39;Italia</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Il nuovo Piano nazionale Next Generation si dimostri all’altezza del suo nome: occorre mettere al centro della programmazione europea lo sviluppo di una rete di servizi educativi per la prima infanzia</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/11/10/giu-le-mani-dalla-scuola/157294/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/c/5/1/0c51731c-3c9e-486c-aa38-60b1e8ced2a9_small.jpg?_637402953193421155" style="background-position:50% 50%;"></div><img alt="Andrew Ebrahim Bambini Scuola Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/c/5/1/0c51731c-3c9e-486c-aa38-60b1e8ced2a9_small.jpg?_637402953193421155" style="display:none;" /><span class="section">#covid19</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">42</span></span>
	<span class="description">10 novembre 2020</span>
</span>


			<div>
				<h1>Gi&#249; le mani dalla scuola  </h1>


<span class="byline">
	<span class="avatar"></span>
	di Paola Berbeglia 
</span>

				<h2>I bambini non sono il volto di questa pandemia, ma rischiano di essere tra le sue vittime pi&#249; grandi, poich&#233; la loro vita viene comunque cambiata in modo profondo. Tutti i bambini, di tutte le et&#224; ed in tutti i Paesi, sono colpiti, in particolare dagli impatti socio-economici e, in alcuni casi, da misure di mitigazione che possono inavvertitamente fare pi&#249; male che bene</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/07/03/13-mosse-per-riattivare-i-neet/156085/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/b/b/1/7/bb1791f9-0e84-4f45-bfc2-6a9d5f7ea5fc_small.jpg?_636465290134364996" style="background-position:50% 50%;"></div><img alt="Alternanza Loccioni" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/b/b/1/7/bb1791f9-0e84-4f45-bfc2-6a9d5f7ea5fc_small.jpg?_636465290134364996" style="display:none;" /><span class="section">Giovani</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">23</span><span class="minutes">56</span></span>
	<span class="description">03 luglio 2020</span>
</span>


			<div>
				<h1>13 mosse per riattivare i NEET</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>&quot;I NEET in Italia: Dati, esperienze e indicazioni per politiche di attivazione&quot; &#232; il titolo del nuovo policy paper di Alessandro Rosina, che verr&#224; presentato luned&#236; 6 luglio</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_02_300x250', [300, 250], 'div-dfp-vitait_Societa_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_02_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/12/23/il-tabacco-riscaldato-e-la-legge-di-bilancio-una-storia-italiana/157845/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/a/b/0/7ab02b17-6248-4559-93bc-b6462bfef9cd_medium.jpg?_636294270849067310" style="background-position:42% 33%;"></div><img alt="Nannicini VITA" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/a/b/0/7ab02b17-6248-4559-93bc-b6462bfef9cd_medium.jpg?_636294270849067310" style="display:none;" /><span class="section">Legge di bilancio</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">12</span></span>
	<span class="description">23 dicembre 2020</span>
</span>


			<div>
				<h1>Il tabacco riscaldato e la legge di bilancio: una storia italiana</h1>


<span class="byline">
	<span class="avatar"></span>
	di Tommaso Nannicini*
</span>

				<h2>Con la legge di bilancio 2021, sembrava che si fosse riaperto uno spiraglio su iniziativa di parlamentari di diversi gruppi alla Camera, ma l’epilogo ha segnato una brutta pagina della nostra cronaca politica.</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/11/23/quegli-studenti-traditi/157460/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/8/2/5/7825d8ee-ca7a-4300-8245-4c5b58c84983_medium.jpg?_637416870082558940" style="background-position:50% 50%;"></div><img alt="Scuola Faenza 1024X768" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/8/2/5/7825d8ee-ca7a-4300-8245-4c5b58c84983_medium.jpg?_637416870082558940" style="display:none;" /><span class="section">Scuola </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">00</span></span>
	<span class="description">23 novembre 2020</span>
</span>


			<div>
				<h1>Quegli studenti traditi</h1>


<span class="byline">
	<span class="avatar"></span>
	di Chiara Saraceno
</span>

				<h2>L’assenza della scuola tra le attivit&#224; e luoghi della cui riapertura si sta discutendo &#232; la dimostrazione concreta del suo non essere un tema all&#39;ordine del giorno. Il governo deve dire subito se intende o meno riaprire le scuole dopo Natale e come intende procedere</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/10/23/agevolup-lapp-che-aiuta-chi-e-cresciuto-in-affido-o-in-una-casa-famigl/157106/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/e/5/b/5e5b1901-dd73-411e-829e-db55a6e5a51b_medium.jpg?_637390403795841984" style="background-position:50% 50%;"></div><img alt="App" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/e/5/b/5e5b1901-dd73-411e-829e-db55a6e5a51b_medium.jpg?_637390403795841984" style="display:none;" /><span class="section">Care leavers </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">57</span></span>
	<span class="description">23 ottobre 2020</span>
</span>


			<div>
				<h1>AgevolUp, l’app che aiuta chi &#232; cresciuto in affido o in una casa famiglia</h1>


<span class="byline">
	<span class="avatar"></span>
	di Ermanno Giuca*
</span>

				<h2>Dar&#224; informazioni su eventi a loro dedicati, supporto dagli sportelli locali e una community nazionale di care leavers con cui scambiare esperienze</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/10/14/terzo-settore-serve-una-detrazione-al-50-dei-contributi-agli-enti/156986/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/a/5/e/9a5eb507-cee4-44c2-8b10-78768abe4469_medium.jpg?_637235722098258570" style="background-position:52% 34%;"></div><img alt="Conte Conferenza Stampa 26 Aprile" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/a/5/e/9a5eb507-cee4-44c2-8b10-78768abe4469_medium.jpg?_637235722098258570" style="display:none;" /><span class="section">Governo </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">14</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">57</span></span>
	<span class="description">14 ottobre 2020</span>
</span>


			<div>
				<h1>Terzo settore, serve una detrazione al 50% dei contributi agli enti</h1>


<span class="byline">
	<span class="avatar"></span>
	di Giampaolo Silvestri*
</span>

				<h2>Nel piano del Governo viene dimenticato il non profit. Quello che &#232; il “cuore pulsante” della societ&#224; al quale istituzioni e media offrono continui apprezzamenti, non &#232; stato considerato in questa partita fondamentale. Perch&#233; non inserire la detrazione del 50% dei contributi tracciati dati agli ETS, sia da parte di persone fisiche che giuridiche, senza limiti di importo? La proposta di Giampaolo Silvestri, segretario generale di Avsi</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Societa_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_03_300x250', [300, 250], 'div-dfp-vitait_Societa_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_04_300x250', [300, 250], 'div-dfp-vitait_Societa_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2021 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2021010401"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__637375909605063141"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;
(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>