<!DOCTYPE html>




<html lang="it">
<head>
    
<meta charset="utf-8" />
<title>Sardegna, occorre la volont&#224; politica per far decollare il welfare (25/11/2022) - Vita.it</title>
<meta content="La presentazione del Focus book “Sardegna, il sociale isolato”, prima pubblicazione della collana “Geografie Meridiane” nell’ambito del progetto “Vita a Sud”, ha permesso di illustrare lo stato di salute del welfare nell&#39;Isola. Una terra che affronta una crisi complessa e acuta, nonostante una legge lungimirante che, da tanti anni, ha introdotto il sistema integrato di assistenza che oggi molte regioni vorrebbero copiare. Intanto si estendono sia il malessere che le iniziative di protesta, che stanno compattando le forze in campo: sindacati confederali, centrali cooperative e altre organizzazioni di rappresentanza. Prima che sia troppo tardi" name="description" />
<link href="https://www.vita.it/it/article/2022/11/25/sardegna-occorre-la-volonta-politica-per-far-decollare-il-welfare/164929/" rel="canonical" />
<meta content="qoob v1.3.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="https://www.vita.it/it/article/2022/11/25/sardegna-occorre-la-volonta-politica-per-far-decollare-il-welfare/164929/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Sardegna, occorre la volontà politica per far decollare il welfare" property="og:title" />
<meta content="La presentazione del Focus book “Sardegna, il sociale isolato”, prima pubblicazione della collana “Geografie Meridiane” nell’ambito del progetto “Vita a Sud”, ha permesso di illustrare lo stato di salute del welfare nell&#39;Isola. Una terra che affronta una crisi complessa e acuta, nonostante una legge lungimirante che, da tanti anni, ha introdotto il sistema integrato di assistenza che oggi molte regioni vorrebbero copiare. Intanto si estendono sia il malessere che le iniziative di protesta, che stanno compattando le forze in campo: sindacati confederali, centrali cooperative e altre organizzazioni di rappresentanza. Prima che sia troppo tardi" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/9/9/f/f/99ff2a4d-0898-4bb2-92d1-499594f5e816_large.jpg?_638049908783349176" property="og:image" />
<meta content="20221125 102206" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2022-11-25T16:28:00Z" property="article:published_time" />
<meta content="Cooperative" property="article:tag" />
<meta content="Assistenza" property="article:tag" />
<meta content="Solidarietà" property="article:tag" />
<meta content="Welfare" property="article:tag" />
<meta content="Crisi" property="article:tag" />
<meta content="Sindacati" property="article:tag" />
<meta content="Volontariato" property="article:tag" />
<meta content="Ambiente" property="article:tag" />
<meta content="Associazioni" property="article:tag" />
<meta content="Università" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Sardegna, occorre la volontà politica per far decollare il welfare" name="twitter:title" />
<meta content="La presentazione del Focus book “Sardegna, il sociale isolato”, prima pubblicazione della collana “Geografie Meridiane” nell’ambito del progetto “Vita a Sud”, ha permesso di illustrare lo stato di ..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/9/9/f/f/99ff2a4d-0898-4bb2-92d1-499594f5e816_large.jpg?_638049908783349176" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"https://www.vita.it/it/article/2022/11/25/sardegna-occorre-la-volonta-politica-per-far-decollare-il-welfare/164929/","name":"Sardegna, occorre la volontà politica per far decollare il welfare","description":"La presentazione del Focus book “Sardegna, il sociale isolato”, prima pubblicazione della collana “Geografie Meridiane” nell’ambito del progetto “Vita a Sud”, ha permesso di illustrare lo stato di salute del welfare nell'Isola. Una terra che affronta una crisi complessa e acuta, nonostante una legge lungimirante che, da tanti anni, ha introdotto il sistema integrato di assistenza che oggi molte regioni vorrebbero copiare. Intanto si estendono sia il malessere che le iniziative di protesta, che stanno compattando le forze in campo: sindacati confederali, centrali cooperative e altre organizzazioni di rappresentanza. Prima che sia troppo tardi","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/9/9/f/f/99ff2a4d-0898-4bb2-92d1-499594f5e816_large.jpg?_638049908783349176","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/9/9/f/f/99ff2a4d-0898-4bb2-92d1-499594f5e816_small.jpg?_638049908785849096","contentUrl":"http://i.cdn-vita.it/blobs/variants/9/9/f/f/99ff2a4d-0898-4bb2-92d1-499594f5e816_large.jpg?_638049908783349176","width":1280,"height":576},"mainEntityOfPage":"https://www.vita.it/it/article/2022/11/25/sardegna-occorre-la-volonta-politica-per-far-decollare-il-welfare/164929/","headline":"Sardegna, occorre la volontà politica per far decollare il welfare","author":["Redazione"],"keywords":["Cooperative","Assistenza","Solidarietà","Welfare","Crisi","Sindacati","Volontariato","Ambiente","Associazioni","Università"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/9/9/f/f/99ff2a4d-0898-4bb2-92d1-499594f5e816_small.jpg?_638049908785849096","dateCreated":"2022-11-25T16:52:45.463Z","dateModified":"2022-11-25T17:29:17.22Z","datePublished":"2022-11-25T16:28:00Z"}</script>


            <link rel="dns-prefetch" href="//cdn-vita.it">
            <link rel="dns-prefetch" href="//i.cdn-vita.it">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">
        <link rel="dns-prefetch" href="//fonts.gstatic.com">
        <link rel="dns-prefetch" href="//common.qoob.io">
        <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2021010401">
    <link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">
    <link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">

    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
    <meta name="application-name" content="Vita.it" />
 <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

    <link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__637375909605063141" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2021010401" />


        <script class="_iub_cs_activate" type="text/plain" data-iub-purposes="5">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
            <script type="text/javascript">
                var _iub = _iub || [];
                _iub.csConfiguration = {
                    "consentOnContinuedBrowsing": false,
                    "cookiePolicyInOtherWindow": true,
                    "floatingPreferencesButtonDisplay": "bottom-right",
                    "invalidateConsentWithoutLog": true,
                    "perPurposeConsent": true,
                    "purposes": "1,4,5",
                    "siteId": 2809491,
                    "whitelabel": false,
                    "cookiePolicyId": 62751103,
                    "lang": "it",
                    "cookiePolicyUrl": "https://privacy.vita.it/",
                    "banner": {
                        "acceptButtonDisplay": true,
                        "closeButtonDisplay": false,
                        "customizeButtonDisplay": true,
                        "explicitWithdrawal": true,
                        "listPurposes": true,
                        "position": "float-top-center",
                        "rejectButtonDisplay": true
                    }
                };
            </script>
            <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

</head>

<body >

    <!-- SEARCH FORM -->
    <div class="searchOverlay hidden">

        <span class="logo"></span>

        <div class="searchForm">
            
            <input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
            <a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
        </div>

    </div>

    <a class="logo" href="https://www.vita.it/it/"></a>

    <div class="container">

        <div class="navTop">

            <!-- NEOMENU - TRIGGER -->
            <div class="neomenu-t">
                <span></span>
                <span></span>
                <span></span>
            </div>

            <a class="logo" href="https://www.vita.it/it/"><span>Vita</span></a>

            <nav class="navSection">
                <ul>
                    <li class="active"><a href="https://www.vita.it/it/">Vita</a></li>
                    <li><a href="http://www.vitainternational.media/">Vita International</a></li>
                    
                    <li class="special"><a href="https://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
                </ul>
            </nav>

            <nav class="navExtra">

                <ul>
                    <li class="network">

                        

                        <div class="networkContainer">

                            <ul class="type1">

                                <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

                        </div>

                    </li>
                    <li class="services">
                        <a href="#" class="servicesBtn">Servizi</a>
                        <div class="servicesContainer">

                            <ul class="type1">
                                <li>
                                    <a href="https://www.vita.it/it/store/">
                                        <figure></figure>
                                        <span>Vita Store</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.vita.it/it/vitalavoro/jobadvert/">
                                        <figure></figure>
                                        <span>Vita Lavoro</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.vita.it/it/vita-platform/about/">
                                        <figure></figure>
                                        <span>Vita Platform</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.vita.it/it/services/social-news/">
                                        <figure></figure>
                                        <span>Vita Social Plugin</span>
                                    </a>
                                </li>
                            </ul>

                        </div>
                    </li>
                    <li id="liLogin" class="user"></li>
                    <li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
                </ul>
            </nav>


        </div>


        
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="https://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="https://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="https://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="https://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="https://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="https://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="https://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="https://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="https://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="https://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="https://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


        <header class="headerMain">

            <div class="inner">

                <a class="logo" href="https://www.vita.it/it/"><span>Vita</span></a>

                <nav class="social">
                    <ul>
                        <li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
                        <li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
                        <li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
                        <li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
                        <li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
                        <li><a title="Feed Rss" class="fa fa-rss" href="https://www.vita.it/it/feed/"></a></li>
                    </ul>
                </nav>

                

                


<div class="subscription">
	<a href="https://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/440_small.jpg?_637981410313315506" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/441_small.jpg?_638005597549256484" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/443_small.jpg?_638031654517030652" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

            </div>

        </header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="https://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="https://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="https://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="https://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="https://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="https://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="https://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/443.jpg?_638031654516561898);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

        <div role="main">
            


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="https://www.vita.it/it/section/">Sezioni</a></li>


		<li class="active"><a href="https://www.vita.it/it/section/welfare/28/">Welfare</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/9/9/f/f/99ff2a4d-0898-4bb2-92d1-499594f5e816_xl.jpg?_638049908779599048);background-position:50% 50%;"></div><img alt="20221125 102206" src="http://i.cdn-vita.it/blobs/variants/9/9/f/f/99ff2a4d-0898-4bb2-92d1-499594f5e816_xl.jpg?_638049908779599048" style="display:none;" /></figure>

				<header>
					<span class="section">Editoria</span>
					<h1>Sardegna, occorre la volont&#224; politica per far decollare il welfare</h1>
					<div class="byline">
						
		<span>di </span>
		<ul>
							<li>Redazione</li>
		</ul>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">25</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">28</span></span>
	<span class="description">3 ore fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F11%2F25%2Fsardegna-occorre-la-volonta-politica-per-far-decollare-il-welfare%2F164929%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F11%2F25%2Fsardegna-occorre-la-volonta-politica-per-far-decollare-il-welfare%2F164929%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F11%2F25%2Fsardegna-occorre-la-volonta-politica-per-far-decollare-il-welfare%2F164929%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Sardegna%2C%20occorre%20la%20volont%C3%A0%20politica%20per%20far%20decollare%20il%20welfare&url=https%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F11%2F25%2Fsardegna-occorre-la-volonta-politica-per-far-decollare-il-welfare%2F164929%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F11%2F25%2Fsardegna-occorre-la-volonta-politica-per-far-decollare-il-welfare%2F164929%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Sardegna%2C%20occorre%20la%20volont%C3%A0%20politica%20per%20far%20decollare%20il%20welfare&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F11%2F25%2Fsardegna-occorre-la-volonta-politica-per-far-decollare-il-welfare%2F164929%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="https://www.vita.it/it/article/2022/11/25/sardegna-occorre-la-volonta-politica-per-far-decollare-il-welfare/164929/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3a%2f%2fwww.vita.it%2fit%2farticle%2f2022%2f11%2f25%2fsardegna-occorre-la-volonta-politica-per-far-decollare-il-welfare%2f164929%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">La presentazione del Focus book “Sardegna, il sociale isolato”, prima pubblicazione della collana “Geografie Meridiane” nell’ambito del progetto “Vita a Sud”, ha permesso di illustrare lo stato di salute del welfare nell&#39;Isola. Una terra che affronta una crisi complessa e acuta, nonostante una legge lungimirante che, da tanti anni, ha introdotto il sistema integrato di assistenza che oggi molte regioni vorrebbero copiare. Intanto si estendono sia il malessere che le iniziative di protesta, che stanno compattando le forze in campo: sindacati confederali, centrali cooperative e altre organizzazioni di rappresentanza. Prima che sia troppo tardi</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Presentato questa mattina a Cagliari, nella sede della <strong>Fondazione di Sardegna</strong>, il Focus book &ldquo;<strong>Sardegna, il sociale isolato</strong>&rdquo;, il primo libro della collana &ldquo;<strong>Geografie Meridiane</strong>&rdquo; nell&rsquo;ambito del progetto &ldquo;Vita a Sud&rdquo;. Si tratta di <strong>un&rsquo;iniziativa editoriale che avvia un&rsquo;inchiesta sul welfare nelle regioni del Mezzogiorno</strong>. La Sardegna, dunque, fa da apripista proprio mentre l&rsquo;Isola attraversa un periodo complesso e di crisi acuta, che potrebbe paradossalmente rivelarsi propizia se la classe politica comprender&agrave; finalmente la necessit&agrave; di dare corpo e gambe a una profonda riforma del sistema integrato di assistenza. Il malessere &egrave; diffuso, come conferma il moltiplicarsi delle proteste da parte dei sindacati confederali sostenuti dalle centrali cooperative e da altre organizzazioni, alle quali si &egrave; recentemente affiancato il Coordinamento delle comunit&agrave; terapeutiche. La maggior parte delle strutture sociosanitarie e socioassistenziali arriver&agrave; a un punto di non ritorno, se non si trover&agrave; una soluzione entro la fine dell&rsquo;anno.</p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:3c65538a-de46-4d2a-a9b1-de157d11a0b2">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/full/3/c/6/5/3c65538a-de46-4d2a-a9b1-de157d11a0b2.jpg?_637389585961018456" style="background-position:50% 50%;"></div><img alt="VITA A Sud" class="lazyload" data-src="http://i.cdn-vita.it/blobs/full/3/c/6/5/3c65538a-de46-4d2a-a9b1-de157d11a0b2.jpg?_637389585961018456" style="display:none;" /></figure>

</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p></p>

<p>Il direttore di Vita, <strong>Stefano Arduini</strong>, ha illustrato le finalit&agrave; del progetto e fatto una sintesi della situazione socio-economica della Sardegna, secondo quanto raccontato dal nostro giornalista <strong>Luigi Alfonso</strong> nel book. Dopo i saluti di <strong>Marianna Orr&ugrave;</strong> (Cda Fondazione di Sardegna) e <strong>Ignazio Boi</strong> (direttore della Pastorale sociale e del lavoro della Diocesi di Cagliari), spazio a una breve presentazione di sei delle sette delle pi&ugrave; consolidate esperienze sociali &ldquo;che stanno determinando con la loro opera un reale cambiamento&rdquo;, come ha sottolineato lo stesso Arduini. Assenti i rappresentanti di Casa della Fraterna solidariet&agrave; (Sassari), sono intervenuti: <strong>Ninni Santus</strong>, presidente di Domu Mia Amici di Sant&rsquo;Egidio (Muravera); <strong>Virginia Maria Schlich</strong>, assistant manager Fondazione Domus de Luna (Cagliari), <strong>Carlo Milia,</strong> socio fondatore della cooperativa Gea Ambiente e Turismo; <strong>Silvio Obinu,</strong> presidente della cooperativa sociale Lariso (Nuoro); <strong>Piero Serra</strong>, responsabile del Centro di accoglienza &ldquo;San Mauro&rdquo; di Mondo X-Sardegna; <strong>Cristina Sanna</strong>, presidente di Solidariet&agrave; Consorzio. Ne &egrave; uscito fuori uno spaccato variegato ed estremamente interessante delle esperienze prodotte dal Terzo settore e dal volontariato nell&rsquo;Isola.</p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:abdb92ae-318b-464f-9fc8-da202f295ac8">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/a/b/d/b/abdb92ae-318b-464f-9fc8-da202f295ac8_large.jpg?_638049913419643660" style="background-position:50% 50%;"></div><img alt="20221125 102238" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/a/b/d/b/abdb92ae-318b-464f-9fc8-da202f295ac8_large.jpg?_638049913419643660" style="display:none;" /></figure>

</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Il fondatore di Vita, <strong>Riccardo Bonacina</strong>, ha poi condotto una tavola rotonda divisa in due momenti: dapprima sono intervenuti l&rsquo;economista <strong>Vittorio Pelligra</strong> (Universit&agrave; di Cagliari), il fondatore di Domus de Luna, <strong>Ugo Bressanello</strong>, la presidente di Legambiente Sardegna, <strong>Annalisa Colombu</strong>, in rappresentanza del Centro di servizio per il volontariato Sardegna, e il segretario generale della Camera di commercio di Cagliari e Oristano, <strong>Cristiano Erriu</strong> (questo ente sta sostenendo una serie di interventi che hanno per protagonisti giovani e imprese sociali di Gerrei, Trexenta, Sarcidano e Oristanese). Successivamente hanno preso la parola il consigliere regionale <strong>Francesco Agus</strong>, componente della VI Commissione Salute e Politiche sociali, la coordinatrice delle comunit&agrave; terapeutiche sarde, <strong>Giovanna Grillo</strong>, il presidente di Federsolidariet&agrave; Sardegna, <strong>Antonello Pili</strong>, e il responsabile di Legacoopsociali Sardegna, <strong>Andrea Pianu</strong>.</p>

</div>
</div>

<div class="lf-type3-2  lf-cal-m lf-size1 lf-width-normal lf-container lf-block" data-main-eref="photo:c8e09529-968c-4ad5-a895-8d7c02dc4a09">
<div class="lf-inner">
<div class="lf-child lf-child-1">
<div class="   lf-height-normal lf-cal-m lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:c8e09529-968c-4ad5-a895-8d7c02dc4a09">
<div class="lf-inner">



<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/c/8/e/0/c8e09529-968c-4ad5-a895-8d7c02dc4a09_medium.jpg?_638049915445726700" style="background-position:50% 50%;"></div><img alt="20221125 121224" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/c/8/e/0/c8e09529-968c-4ad5-a895-8d7c02dc4a09_medium.jpg?_638049915445726700" style="display:none;" /></figure>

</div>
</div>

</div>
<div class="lf-child lf-child-2">
<div class="   lf-height-normal lf-cal-m lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:d3632c37-5fb7-4b33-949f-25dab8ad0085">
<div class="lf-inner">



<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/d/3/6/3/d3632c37-5fb7-4b33-949f-25dab8ad0085_medium.jpg?_638049913675672383" style="background-position:50% 50%;"></div><img alt="20221125 102248" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/d/3/6/3/d3632c37-5fb7-4b33-949f-25dab8ad0085_medium.jpg?_638049913675672383" style="display:none;" /></figure>

</div>
</div>

</div>
<div class="lf-child lf-child-3">
<div class="   lf-height-normal lf-cal-m lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:2a0eb687-3da4-4bc0-aeae-1f63ddbc334f">
<div class="lf-inner">



<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/a/0/e/2a0eb687-3da4-4bc0-aeae-1f63ddbc334f_medium.jpg?_638049922780230841" style="background-position:50% 50%;"></div><img alt="20221125 112348" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/a/0/e/2a0eb687-3da4-4bc0-aeae-1f63ddbc334f_medium.jpg?_638049922780230841" style="display:none;" /></figure>

</div>
</div>

</div>
<div class="lf-closer"></div>
</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Non &egrave; stato un susseguirsi di piagnistei e richieste di soldi, come qualcuno potrebbe pensare. Sebbene siano state sottolineate l&rsquo;enorme spesa sostenuta da cooperative e comunit&agrave; negli ultimi due anni e mezzo per l&rsquo;acquisto dei dispositivi Dpi anti-Covid (resta da capire se nella legge Omnibus che sta per approdare in Consiglio regionale sia previsto un ristoro non simbolico) e l&rsquo;inadeguatezza delle tariffe regionali, ferme a undici anni fa (non coprono pi&ugrave; gli effettivi costi di gestione), i responsabili delle organizzazioni di rappresentanza hanno battuto pi&ugrave; volte su un punto: occorre una svola strutturale. La Sardegna, sin dagli anni Ottanta, ha scelto la via del sistema integrato di assistenza per&ograve; occorrono continuit&agrave; e concretezza per dare gambe alla legge di settore. La quale, per ironia della sorte, viene presa a modello da altre regioni (la Lombardia su tutte), in quanto risponde pienamente a quanto &egrave; richiesto dalle <strong>Missioni 5 e 6 del Pnrr</strong> in materia di salute e politiche sociali.</p>

<p>Tuttavia, bisogna avviare subito &ldquo;un dialogo serio, sereno e proficuo&rdquo; tra la pubblica amministrazione (non solo la Regione ma anche i Comuni) e il privato, per compiere il salto di qualit&agrave; che tutti si aspettano. Perch&eacute; <strong>&ldquo;senza le professionalit&agrave; del settore privato, il pubblico non pu&ograve; far fronte a queste problematiche&rdquo;</strong>, hanno sottolineato a pi&ugrave; riprese gli intervenuti. A loro dire, &ldquo;<strong>la Regione e i Comuni continuano a calare dall&rsquo;alto i provvedimenti</strong> senza consultare preventivamente le realt&agrave; del privato, che bene conoscono la situazione. Cos&igrave; varano interventi completamente fuori da ogni logica&rdquo;.</p>

<p><strong>Il direttore Arduini ha ricordato che le cooperative, le associazioni e le comunit&agrave; &ldquo;hanno maturato una capacit&agrave; di creare reali filiere di sviluppo locale e solidariet&agrave;, che potrebbero essere decisive per il futuro della regione se valorizzate in modo sistemico e strategico in una logica di reale coprogrammazione e coprogettazione&rdquo;.</strong></p>

<p>Le pubblicazioni di Geografie Meridiane proseguiranno a breve con la Puglia. Seguiranno i Focus book dedicati alle altre regioni del Sud Italia.</p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:f414d659-3783-4ae3-b33d-2541c7c1e98c">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/f/4/1/4/f414d659-3783-4ae3-b33d-2541c7c1e98c_large.jpg?_638049918569530196" style="background-position:37% 45%;"></div><img alt="20221125 112633" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/f/4/1/4/f414d659-3783-4ae3-b33d-2541c7c1e98c_large.jpg?_638049918569530196" style="display:none;" /></figure>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="https://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/443.jpg?_638031654516561898);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				
	<section class="partnerList simpleBox">
		<h2>Con il sostegno di: </h2>
		<ul>
				<li>
					


<a href="https://www.vita.it/it/partner/vita-a-sud/2/">
	<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/partner/0/2.png?_637402578070890085" style="background-position:50% 50%;"></div><img alt="VITA a sud" class="lazyload" data-src="http://i.cdn-vita.it/blobs/partner/0/2.png?_637402578070890085" style="display:none;" /></figure>
	<header>
		<h1>VITA a sud</h1>
		
	</header>
</a>
				</li>
		</ul>

	</section>


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="https://www.vita.it/it/search/article/by-tag/?tag=cooperative"><i class="fa fa-tag"></i>Cooperative</a></li>
			<li><a rel="tag" href="https://www.vita.it/it/search/article/by-tag/?tag=assistenza"><i class="fa fa-tag"></i>Assistenza</a></li>
			<li><a rel="tag" href="https://www.vita.it/it/search/article/by-tag/?tag=solidarieta"><i class="fa fa-tag"></i>Solidariet&#224;</a></li>
			<li><a rel="tag" href="https://www.vita.it/it/search/article/by-tag/?tag=welfare"><i class="fa fa-tag"></i>Welfare</a></li>
			<li><a rel="tag" href="https://www.vita.it/it/search/article/by-tag/?tag=crisi"><i class="fa fa-tag"></i>Crisi</a></li>
			<li><a rel="tag" href="https://www.vita.it/it/search/article/by-tag/?tag=sindacati"><i class="fa fa-tag"></i>Sindacati</a></li>
			<li><a rel="tag" href="https://www.vita.it/it/search/article/by-tag/?tag=volontariato"><i class="fa fa-tag"></i>Volontariato</a></li>
			<li><a rel="tag" href="https://www.vita.it/it/search/article/by-tag/?tag=ambiente"><i class="fa fa-tag"></i>Ambiente</a></li>
			<li><a rel="tag" href="https://www.vita.it/it/search/article/by-tag/?tag=associazioni"><i class="fa fa-tag"></i>Associazioni</a></li>
			<li><a rel="tag" href="https://www.vita.it/it/search/article/by-tag/?tag=universita"><i class="fa fa-tag"></i>Universit&#224;</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="https://www.vita.it/it/article/2022/11/24/vita-a-sud-stati-generali-a-cagliari-tra-bilanci-e-programmazione/164916/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/f/5/6/3/f5632346-6bfe-424f-981c-bdabeebcca1d_small.jpg?_638049018683601336" style="background-position:49% 29%;"></div><img alt="Riunione Vita A Sud 2" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/f/5/6/3/f5632346-6bfe-424f-981c-bdabeebcca1d_small.jpg?_638049018683601336" style="display:none;" /><span class="section">Editoria</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">24</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">29</span></span>
	<span class="description">24 novembre 2022</span>
</span>


			<div>
				<h1>Vita a Sud, Stati generali a Cagliari tra bilanci e programmazione</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Al Teatro Dante gestito dalla Fondazione Domus de Luna si sono incontrati per il secondo anno consecutivo (nel 2021 a Napoli) i responsabili degli hub che sostengono il progetto nel Mezzogiorno e la redazione giornalistica, guidata dal direttore Stefano Arduini e dal fondatore di Vita non profit Riccardo Bonacina. Il bilancio degli ultimi dodici mesi e le prospettive per il 2023. Sempre con una grande attenzione al sociale</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="https://www.vita.it/it/article/2022/11/23/sardegna-la-protesta-riforma-del-welfare-o-scendiamo-in-piazza/164877/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/2/3/b/023b3f3e-4a00-4165-a756-a7c815604fee_small.jpg?_638047243795577435" style="background-position:31% 63%;"></div><img alt="Manifestazione Di Protesta Per La Sanità In Sardegna" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/2/3/b/023b3f3e-4a00-4165-a756-a7c815604fee_small.jpg?_638047243795577435" style="display:none;" /><span class="section">Emergenza</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">23</span><span class="minutes">45</span></span>
	<span class="description">23 novembre 2022</span>
</span>


			<div>
				<h1>Sardegna, la protesta: riforma del welfare o scendiamo in piazza</h1>


<span class="byline">
	<span class="avatar"></span>
	di Luigi Alfonso
</span>

				<h2>Acris, Agci Solidariet&#224;, Anffas, Confcooperative Federsolidariet&#224;, Legacoopsociali e Uneba hanno inviato una lettera aperta al presidente della Regione Sardegna, agli assessori competenti e a tutti i consiglieri regionali di maggioranza e opposizione. Si dicono pronte a coinvolgere migliaia di persone, compresi gli assistiti e i loro familiari. Una battaglia che riguarda tutti, ormai, e non solo una parte della popolazione sarda. Le tariffe non vengono adeguate da undici anni</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="https://www.vita.it/it/article/2022/11/23/geografie-meridiane-salpa-dalla-sardegna/164866/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/f/b/9/a/fb9a247e-7203-4b23-8d94-c639c765e956_small.jpg?_638048825847532427" style="background-position:50% 54%;"></div><img alt="PATTERN Sardegna WEB" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/f/b/9/a/fb9a247e-7203-4b23-8d94-c639c765e956_small.jpg?_638048825847532427" style="display:none;" /><span class="section">Editoria</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">23</span><span class="minutes">00</span></span>
	<span class="description">23 novembre 2022</span>
</span>


			<div>
				<h1>“Geografie Meridiane” salpa dalla Sardegna</h1>


<span class="byline">
	<span class="avatar"></span>
	di Stefano Arduini
</span>

				<h2>&#200; scaricabile gratuitamente il primo volume di Geografie Meridiane, la collana sull&#39;innovazione sociale e l&#39;economia civile del Mezzogiorno lanciata da VITA nell&#39;ambito del progetto &quot;Vita a Sud&quot;. Focus sulla Sardegna (&quot;Sardegna, il sociale isolato&quot; &#232; il titolo della pubblicazione) proprio nei giorni in cui il welfare dell&#39;Isola sta vivendo una crisi profondissima. Il libro, di cui potete leggere in anteprima l&#39;editoriale del direttore, sar&#224; presentato a Cagliari in un evento pubblico la mattina del giorno 25 novembre</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="https://www.vita.it/it/article/2022/11/16/sardegna-il-sociale-isolato/164799/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/f/b/9/a/fb9a247e-7203-4b23-8d94-c639c765e956_small.jpg?_638048825847532427" style="background-position:50% 54%;"></div><img alt="PATTERN Sardegna WEB" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/f/b/9/a/fb9a247e-7203-4b23-8d94-c639c765e956_small.jpg?_638048825847532427" style="display:none;" /><span class="section">Focus book</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">16</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">45</span></span>
	<span class="description">16 novembre 2022</span>
</span>


			<div>
				<h1>Sardegna, il sociale isolato</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Parte dalla Sardegna la serie di inchieste su sociale e Terzo settore (&quot;Geografie Meridiane&quot;) edite da Vita nell&#39;ambito del progetto &quot;Vita a Sud&quot;. La pubblicazione digitale sar&#224; scaricabile gratuitamente dal nostro sito e verr&#224; presentata a Cagliari in un evento pubblico il 25 novembre alle ore 10 intitolato &quot;Welfare anno zero. Come ripartire&quot;</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="https://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script class="_iub_cs_activate" type="text/plain" data-iub-purposes="5">
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script class="_iub_cs_activate" type="text/plain" data-iub-purposes="5">
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="https://www.vita.it/it/article/2022/11/08/russia-la-mobilitazione-fa-tremare-il-paese-e-suscita-fantasmi/164695/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/3/7/1/1/3711dc15-eec5-484d-90de-14ad867ec6c2_medium.jpg?_638035095908349388" style="background-position:50% 50%;"></div><img alt="Fermatimetro2 Mosca Telegram" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/3/7/1/1/3711dc15-eec5-484d-90de-14ad867ec6c2_medium.jpg?_638035095908349388" style="display:none;" /><span class="section">Guerra</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">06</span></span>
	<span class="description">08 novembre 2022</span>
</span>


			<div>
				<h1>Russia, la mobilitazione fa tremare il paese e suscita fantasmi</h1>


<span class="byline">
	<span class="avatar"></span>
	di Lidia Moniava
</span>

				<h2>Le notizie sui giornali non ci bastano a capire del tutto la tensione e la caduta libera del morale nella societ&#224; russa. Per i russi stessi, le notizie sull’Ucraina erano in fondo astratte, finch&#233; la mobilitazione non ha bussato alla loro porta… mettendo in luce il bene e il male che &#232; in ciascuno</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="https://www.vita.it/it/article/2022/11/05/cari-pacifisti-vi-scrivo-venite-in-ucraina-e-capirete/164670/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/0/c/e/70ce011d-505c-45ef-b330-9fef2814c864_medium.jpg?_637832163324683744" style="background-position:50% 50%;"></div><img alt="Ucraina Guerra27 Sintesi" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/0/c/e/70ce011d-505c-45ef-b330-9fef2814c864_medium.jpg?_637832163324683744" style="display:none;" /><span class="section">#Ucraina</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">24</span></span>
	<span class="description">05 novembre 2022</span>
</span>


			<div>
				<h1>Cari pacifisti, vi scrivo: venite in Ucraina e capirete</h1>


<span class="byline">
	<span class="avatar"></span>
	di Francesca Mannocchi
</span>

				<h2>Quando si parla di pace nel contesto di questa sanguinosa e drammatica guerra istigata dalla Russia, alcune persone non vogliono riconoscere un semplice fatto: non esiste pace senza giustizia. La prima cosa che ho capito in Ucraina, tessendo le risposte che ho ricevuto da nord a sud, da est a ovest, da soldati e civili, da attivisti e bambini &#232; che pace, l&#236;, sia una parola imperfetta. Ecco perch&#232;</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="https://www.vita.it/it/article/2022/09/01/gorbaciov-disprezzava-la-guerra/163883/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/8/a/8/e8a88329-8c77-43ee-81ad-ac029dfc3851_medium.jpg?_637976185556977973" style="background-position:50% 50%;"></div><img alt="Gorbaciov" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/8/a/8/e8a88329-8c77-43ee-81ad-ac029dfc3851_medium.jpg?_637976185556977973" style="display:none;" /><span class="section">Leader</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">1</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">41</span></span>
	<span class="description">01 settembre 2022</span>
</span>


			<div>
				<h1>Gorbaciov disprezzava la guerra</h1>


<span class="byline">
	<span class="avatar"></span>
	di Dmitrij Muratov*
</span>

				<h2>Un articolo di Dmitrij Muratov, premio Nobel per la pace e direttore di Novaya Gazeta, pubblicato oggi da “La Stampa” di cui vi riproponiamo qualche passaggio</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="https://www.vita.it/it/article/2022/06/25/uccisa-ad-haiti-suor-luisa-era-langelo-dei-bambini/163355/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/c/b/3/0/cb300edd-2a13-4a0d-b016-71e30390d569_medium.jpg?_637917833427359024" style="background-position:50% 32%;"></div><img alt="Suor Luisa Dell&#39;orto" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/c/b/3/0/cb300edd-2a13-4a0d-b016-71e30390d569_medium.jpg?_637917833427359024" style="display:none;" /><span class="section">Persone</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">25</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">21</span><span class="minutes">48</span></span>
	<span class="description">25 giugno 2022</span>
</span>


			<div>
				<h1>Uccisa ad Haiti suor Luisa, era l&#39;angelo dei bambini</h1>


<span class="byline">
	<span class="avatar"></span>
	di Lucia Capuzzi
</span>

				<h2>La tragedia questa mattina. La religiosa delle Piccole sorelle del Vangelo di Charles de Foucauld, suor Luisa Dell&#39;Orto &#232; stata uccisa probabilmente a scopo di rapina</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Welfare_02_300x250'>
		<script class="_iub_cs_activate" type="text/plain" data-iub-purposes="5">
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Welfare_02_300x250', [300, 250], 'div-dfp-vitait_Welfare_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Welfare_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Welfare_03_300x250'>
		<script class="_iub_cs_activate" type="text/plain" data-iub-purposes="5">
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Welfare_03_300x250', [300, 250], 'div-dfp-vitait_Welfare_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Welfare_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Welfare_04_300x250'>
		<script class="_iub_cs_activate" type="text/plain" data-iub-purposes="5">
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Welfare_04_300x250', [300, 250], 'div-dfp-vitait_Welfare_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Welfare_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

        </div>

        <div class="closer"></div>

        <footer class="footerMain">

            <nav class="navFooter">

                <ul>
                    <li><a href="https://abbonati.vita.it/chi-siamo/">Chi Siamo</a></li>
                    <li><a href="https://abbonati.vita.it/condizioni/">Condizioni d'uso</a></li>
                    <li><a href="https://privacy.vita.it/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

                <div class="closer"></div>

            </nav>

            <div class="copy">&copy; 1994-2022 Vita Società Editoriale S.p.A.</div>

            <a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

        </footer>


    </div>

    

        <script type="text/plain" class="_iub_cs_activate" data-iub-purposes="4">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-266911-2', 'auto');
            ga('send', 'pageview');
        </script>

    <script src="http://cdn-vita.it/scripts/vita.min.js?_2021010401"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__637375909605063141"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

    

    
</body>
</html>