<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Hotspot: sotto inchiesta il direttore dell’EASO, l&#39;Ufficio europeo di sostegno all’asilo  (29/01/2018) - Vita.it</title>
<meta content="A darne notizia il quotidiano Politico, secondo cui le indagini dell’Ufficio europeo per la lotta anti-frode (OLAF) riguarderebbero la gestione della crisi rifugiati in Grecia e, in particolare, l’istituzione degli hotspot sulle isole, per cui si sospetta non siano state rispettate le regolari procedure di appalto 
" name="description" />
<link href="http://www.vita.it/it/article/2018/01/29/hotspot-sotto-inchiesta-il-direttore-delleaso-lufficio-europeo-di-sost/145775/" rel="canonical" />
<meta content="qoob v1.0.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2018/01/29/hotspot-sotto-inchiesta-il-direttore-delleaso-lufficio-europeo-di-sost/145775/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Hotspot: sotto inchiesta il direttore dell’EASO, l&#39;Ufficio europeo di sostegno all’asilo " property="og:title" />
<meta content="A darne notizia il quotidiano Politico, secondo cui le indagini dell’Ufficio europeo per la lotta anti-frode (OLAF) riguarderebbero la gestione della crisi rifugiati in Grecia e, in particolare, l’istituzione degli hotspot sulle isole, per cui si sospetta non siano state rispettate le regolari procedure di appalto 
" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/a/2/c/7/a2c70cdf-8fd9-4096-b059-95ac3be858e6_large.jpg?_636420358396646957" property="og:image" />
<meta content="Vita" property="og:site_name" />
<meta content="2018-01-29T16:11:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/ottavia.spaggiari" property="article:author" />
<meta content="Euro" property="article:tag" />
<meta content="Crisi" property="article:tag" />
<meta content="Rifugiati" property="article:tag" />
<meta content="Dati" property="article:tag" />
<meta content="Assistenza" property="article:tag" />
<meta content="Donazioni" property="article:tag" />
<meta content="Migranti" property="article:tag" />
<meta content="Unione Europea" property="article:tag" />
<meta content="Trasparenza" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Hotspot: sotto inchiesta il direttore dell’EASO, l&#39;Ufficio europeo di sostegno all’asilo " name="twitter:title" />
<meta content="A darne notizia il quotidiano Politico, secondo cui le indagini dell’Ufficio europeo per la lotta anti-frode (OLAF) riguarderebbero la gestione della crisi rifugiati in Grecia e, in particolare, l’..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/a/2/c/7/a2c70cdf-8fd9-4096-b059-95ac3be858e6_large.jpg?_636420358396646957" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2018/01/29/hotspot-sotto-inchiesta-il-direttore-delleaso-lufficio-europeo-di-sost/145775/","name":"Hotspot: sotto inchiesta il direttore dell’EASO, l'Ufficio europeo di sostegno all’asilo ","description":"A darne notizia il quotidiano Politico, secondo cui le indagini dell’Ufficio europeo per la lotta anti-frode (OLAF) riguarderebbero la gestione della crisi rifugiati in Grecia e, in particolare, l’istituzione degli hotspot sulle isole, per cui si sospetta non siano state rispettate le regolari procedure di appalto \r\n","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/a/2/c/7/a2c70cdf-8fd9-4096-b059-95ac3be858e6_large.jpg?_636420358396646957","name":"Rs112762 20151201 Grecia Savethechildren Refugiados 0049 1 Lpr 1","headline":"Rs112762 20151201 Grecia Savethechildren Refugiados 0049 1 Lpr 1","author":[],"keywords":[],"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/a/2/c/7/a2c70cdf-8fd9-4096-b059-95ac3be858e6_small.jpg?_636420358391906828","dateCreated":"2017-09-26T15:17:18.61Z","dateModified":"2017-09-26T15:17:18.61Z","datePublished":"2017-09-26T15:17:18.61Z","contentUrl":"http://i.cdn-vita.it/blobs/variants/a/2/c/7/a2c70cdf-8fd9-4096-b059-95ac3be858e6_large.jpg?_636420358396646957","uploadDate":"2017-09-26T15:17:18.61Z"},"mainEntityOfPage":"http://www.vita.it/it/article/2018/01/29/hotspot-sotto-inchiesta-il-direttore-delleaso-lufficio-europeo-di-sost/145775/","headline":"Hotspot: sotto inchiesta il direttore dell’EASO, l'Ufficio europeo di sostegno all’asilo ","author":[{"@type":"Person","url":"http://www.vita.it/it/author/ottavia-spaggiari/6/","name":"Ottavia Spaggiari","description":"Molto curiosa, un amore appassionato per le storie, le persone, i dati, il cinema, le serie tv, le città che non sono mie ma poi lo diventano un po’. Nata ai piedi delle verdi colline emiliane, dopo aver vissuto in posti diversi, negli Stati Uniti e in Cina, ora sono a Milano.","image":"http://i.cdn-vita.it/blobs/author/0/6.jpg?_635665867076688150","mainEntityOfPage":"http://www.vita.it/it/author/ottavia-spaggiari/6/"}],"keywords":["Euro","Crisi","Rifugiati","Dati","Assistenza","Donazioni","Migranti","Unione Europea","Trasparenza"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744","author":[],"keywords":[]}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/a/2/c/7/a2c70cdf-8fd9-4096-b059-95ac3be858e6_small.jpg?_636420358391906828","dateCreated":"2018-01-29T16:20:06.2Z","dateModified":"2018-01-29T16:27:44.93Z","datePublished":"2018-01-29T16:11:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2017120601">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2017120601">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2017120601">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636481481238655929&_636481481238655929" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2017120601" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						<a href="#" class="networkBtn">Il Gruppo</a>

						<div class="networkContainer">

							<ul class="type1">
								<li>
									<a href="http://investor.vita.it/" target="_blank">
										<figure></figure>
										<span>Vita Investor</span>
									</a>
								</li>
								<li>
									<a href="http://kgroup.eu/" target="_blank">
										<figure></figure>
										<span>KGroup</span>
									</a>
								</li>
								<li>
									<a href="http://www.vitagiving.org/" target="_blank">
										<figure></figure>
										<span>Vita Giving</span>
									</a>
								</li>
								
							</ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

			<ul>
				<li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
				<li><a href="http://kgroup.eu/" target="_blank">KGroup</a></li>
				<li><a href="http://www.vitagiving.org/" target="_blank">Vita Giving</a></li>
				
			</ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/357_small.jpg?_636452135747130033" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/358_small.jpg?_636479835786756305" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/359_small.jpg?_636510033135820454" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/359.jpg?_636510033135507718);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/mondo/59/">Mondo</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/migranti/62/">Migranti</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/a/2/c/7/a2c70cdf-8fd9-4096-b059-95ac3be858e6_xl.jpg?_636420358404857260);background-position:50% 50%;"></div><img alt="Rs112762 20151201 Grecia Savethechildren Refugiados 0049 1 Lpr 1" src="http://i.cdn-vita.it/blobs/variants/a/2/c/7/a2c70cdf-8fd9-4096-b059-95ac3be858e6_xl.jpg?_636420358404857260" style="display:none;" /></figure>

				<header>
					<span class="section">Grecia</span>
					<h1>Hotspot: sotto inchiesta il direttore dell’EASO, l&#39;Ufficio europeo di sostegno all’asilo </h1>
					<div class="byline">
						
		<span>di </span>
		<ul>
					<li><a rel="author" href="http://www.vita.it/it/author/ottavia-spaggiari/6/">Ottavia Spaggiari</a></li>
					</ul>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">29</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">11</span></span>
	<span class="description">41 minuti fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F01%2F29%2Fhotspot-sotto-inchiesta-il-direttore-delleaso-lufficio-europeo-di-sost%2F145775%2F"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F01%2F29%2Fhotspot-sotto-inchiesta-il-direttore-delleaso-lufficio-europeo-di-sost%2F145775%2F"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F01%2F29%2Fhotspot-sotto-inchiesta-il-direttore-delleaso-lufficio-europeo-di-sost%2F145775%2F"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Hotspot%3A%20sotto%20inchiesta%20il%20direttore%20dell%E2%80%99EASO%2C%20l%27Ufficio%20europeo%20di%20sostegno%20all%E2%80%99asilo%20&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F01%2F29%2Fhotspot-sotto-inchiesta-il-direttore-delleaso-lufficio-europeo-di-sost%2F145775%2F&via=VITAnonprofit"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a target="_blank" href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F01%2F29%2Fhotspot-sotto-inchiesta-il-direttore-delleaso-lufficio-europeo-di-sost%2F145775%2F"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a target="_blank" href="mailto:?subject=Vita.it%20-%20Hotspot%3A%20sotto%20inchiesta%20il%20direttore%20dell%E2%80%99EASO%2C%20l%27Ufficio%20europeo%20di%20sostegno%20all%E2%80%99asilo%20&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F01%2F29%2Fhotspot-sotto-inchiesta-il-direttore-delleaso-lufficio-europeo-di-sost%2F145775%2F"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2018/01/29/hotspot-sotto-inchiesta-il-direttore-delleaso-lufficio-europeo-di-sost/145775/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2018%2f01%2f29%2fhotspot-sotto-inchiesta-il-direttore-delleaso-lufficio-europeo-di-sost%2f145775%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">A darne notizia il quotidiano Politico, secondo cui le indagini dell’Ufficio europeo per la lotta anti-frode (OLAF) riguarderebbero la gestione della crisi rifugiati in Grecia e, in particolare, l’istituzione degli hotspot sulle isole, per cui si sospetta non siano state rispettate le regolari procedure di appalto 
</h2>
					<div>
						<div class="lf"><div class="lf-col1 lf-size1 lf-text lf-block">
<div class="lf-inner">
<p>Si continua a parlare di <strong>gestione dell&rsquo;accoglienza</strong> in <strong>Grecia</strong> e in particolare di<strong> hotspot</strong>, dopo le notizie relative alle condizioni disumane in cui molte persone si sono ritrovate vivere in questi centri dove, in diversi casi, l&rsquo;accesso ai servizi basilari &egrave; ancora limitatissimo.</p>

<p>Il direttore esecutivo dell&rsquo;<strong>Ufficio europeo di sostegno all&rsquo;asilo</strong> (<strong>European Asylum Support Office, EASO</strong>) Jos&eacute; Carreira &egrave; infatti indagato dall&rsquo;<strong>Ufficio europeo per la lotta anti-frode</strong> <strong>(OLAF)</strong> relativamente alla gestione della cosiddetta<strong> crisi rifugiati in Grecia</strong>.</p>

<p>A darne notizia, il quotidiano <a href="https://www.politico.eu/article/jose-carreira-olaf-anti-fraud-office-investigates-eu-asylum-agency-director/"><strong>Politico</strong></a> che, <a href="https://www.politico.eu/article/jose-carreira-olaf-anti-fraud-office-investigates-eu-asylum-agency-director/" target="_blank">in un articolo a firma di Jacopo Barigazzi</a>, spiega di essere entrato in possesso di un documento da cui risulta che il <strong>direttore dell&rsquo;Agenzia</strong>,<strong> Jos&eacute; Carreira</strong>, &egrave; sotto inchiesta per presunta cattiva condotta nelle <strong>procedure di appalt</strong>o, per <strong>irregolarit&agrave;</strong> nella gestione delle risorse umane e per possibile <strong>infrazione</strong> della protezione dati.</p>

<p>Un funzionario UE, citato come fonte dal quotidiano con sede a <strong>Bruxelles</strong>, ha dichiarato che un aspetto dell&rsquo;inchiesta riguarda proprio l&rsquo;<strong>istituzione degli hotspot </strong>sulle isole e, in particolare, il sospetto che gli <strong>appalti </strong>non abbiano seguito le <strong>procedure ufficiali</strong>.</p>

<p>L&rsquo;<strong>EASO</strong> &egrave; l&rsquo;<strong>agenzia dell&rsquo;Unione Europe</strong>a creata nel <strong>2010</strong> con sede a Malta, con l&rsquo;obiettivo di offrire ai<strong> Paesi membri</strong> &ldquo;gli strumenti per fare fronte ai flussi di richiedenti asilo&rdquo;, offrendo inoltre &ldquo;un supporto ai Paesi sottoposti ad una pressione parlicolare&rdquo;, in particolare all&rsquo;<strong>Italia</strong> e alla <strong>Grecia</strong> dove dal 2016 &egrave; presente negli<strong> hotspot</strong> con un team di funzionari, incaricato anche dell&rsquo;attuazione operativa degli accordi tr<strong>a UE e Turchia</strong>.</p>

<p>Dal 2015 al 2016, per fare fronte al picco di arrivi in<strong> Grecia</strong>, il <strong>budget dell&rsquo;EASO</strong> &egrave; pi&ugrave; che triplicato, passando da 16 milioni di euro, a <strong>53 milioni di euro</strong>, un <strong>rafforzamento dell&rsquo;Agenzia</strong> che si &egrave; tradotto anche in una serie di nuove assunzioni, con un aumento dello staff passato da 93 persone a 125 persone.</p>

<p>&laquo;Coerentemente con la sua politica di piena trasparenza, l&rsquo;<strong>EASO</strong> ha cooperato pienamente con il team dell&rsquo;OLAF, offrendo tutta l&rsquo;assistenza che &egrave; stato in grado di offrire. Le visite dell&rsquo;<strong>OLAF alle Agenzie</strong>, alle istituzioni e agli altri organismi europei sono una normale pratica di buona governance, mirata a salvaguardare il pubblico interesse e i fondi pubblici. Si dovrebbe sottolineare che una visita del genere non implica nessun illecito&raquo;, ha dichiarato il portavoce dell&rsquo;Agenzia a Politico, aggiungendo che &laquo;per ovvie ragioni, l&rsquo;Agenzia non pu&ograve; commentare sul caso isolato&raquo;. I sospetti di irregolarit&agrave; erano gi&agrave; stati sollevati nell&rsquo;ambito della Relazione sui conti annuali dell&rsquo;<strong>EASO</strong> relativi all&rsquo;<strong>esercizio finanziario 2016</strong>, secondo cui &laquo;<a href="https://www.eca.europa.eu/Lists/ECADocuments/EASO_2016/EASO_2016_IT.pdf" target="_blank">La Corte ha riscontrato constatazioni rilevanti per due di cinque procedure di appalto significative relative all&rsquo;esercizio 2016, i cui pagamenti sono stati effettuati nel corso dell&rsquo;anno, come indicato ai paragrafi 9.1 e 9.2. Ci&ograve; dimostra una mancanza di rigore nelle procedure di appalto dell&rsquo;Ufficio</a>&raquo;.</p>

<p>Non &egrave; la prima volta che la gestione della &ldquo;<strong>crisi migranti</strong>&rdquo; in Grecia solleva delle criticit&agrave;.</p>

<p>A marzo 2017 il sito di approfondimento <a href="https://www.newsdeeply.com/refugees">Refugees Deeply</a> aveva pubblicato <a href="http://www.vita.it/it/article/2017/03/10/grecia-il-flop-umanitario-piu-costoso-di-sempre/142739/" target="_blank">una lunga inchiesta sull&rsquo;analisi dei fondi </a>arrivati nel Paese cercando di capire perch&eacute;, a fronte di uno stanziamento di centinaia di milioni di euro, non si sia riusciti a garantire l&rsquo;accesso ai servizi di base, e a sistemazioni dignitose, ai 57mila profughi rimasti bloccati nel Paese dopo la chiusura delle frontiere, di cui circa il 40% sono bambini. Secondo Refugees Deeply, dal 2015 all&rsquo;inizio 2017, sono confluiti in Grecia 803 milioni di dollari, circa 760 milioni di euro, una somma che comprende sia le donazioni private, che i fondi bilaterali.</p>

<p>Foto (Save the Children)</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/359.jpg?_636510033135507718);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=euro"><i class="fa fa-tag"></i>Euro</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=crisi"><i class="fa fa-tag"></i>Crisi</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=rifugiati"><i class="fa fa-tag"></i>Rifugiati</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=dati"><i class="fa fa-tag"></i>Dati</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=assistenza"><i class="fa fa-tag"></i>Assistenza</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=donazioni"><i class="fa fa-tag"></i>Donazioni</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=migranti"><i class="fa fa-tag"></i>Migranti</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=unione-europea"><i class="fa fa-tag"></i>Unione Europea</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=trasparenza"><i class="fa fa-tag"></i>Trasparenza</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/01/17/grecia-una-scuola-per-rifugiati-e-disoccupati/145660/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/8/8/4/5884788e-f25d-4cc2-a92d-d49167fdde83_small.jpg?_636294223059238838" style="background-position:50% 50%;"></div><img alt="10 Grecia DSC4397" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/8/8/4/5884788e-f25d-4cc2-a92d-d49167fdde83_small.jpg?_636294223059238838" style="display:none;" /><span class="section">Progetti </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">17</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">29</span></span>
	<span class="description">17 gennaio 2018</span>
</span>


			<div>
				<h1>Grecia, una scuola per rifugiati e disoccupati </h1>


<span class="byline">
	<span class="avatar"></span>
	di Cristina Barbetta
</span>

				<h2>Si chiama Revive Greece ed &#232; la prima iniziativa non profit che punta alla formazione di esperti di sviluppo web a favore dei gruppi pi&#249; vulnerabili. Intervista al direttore generale Theodore Dimakarakos</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2017/11/24/migranti-in-grecia-un-nuovo-imbuto-umanitario/145230/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/2/d/6/92d62766-9dc7-4aab-8f2c-b2b9de0990aa_small.jpg?_636471358425078430" style="background-position:50% 8%;"></div><img alt="Giorgos Moutafis OXFAM 045" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/2/d/6/92d62766-9dc7-4aab-8f2c-b2b9de0990aa_small.jpg?_636471358425078430" style="display:none;" /><span class="section">Emergenze</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">24</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2017</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">00</span></span>
	<span class="description">24 novembre 2017</span>
</span>


			<div>
				<h1>Migranti: in Grecia un nuovo imbuto umanitario</h1>


<span class="byline">
	<span class="avatar"></span>
	di Ottavia Spaggiari
</span>

				<h2>Sono oltre 12.500 le persone bloccate negli hotspot sulle isole, dove la capienza massima sarebbe di 5.450 persone. A Lesbo condizioni igieniche disperate e moltissime famiglie costrette a dormire in tenda, mentre le temperature sono in calo. Secondo Nicola Bay di Oxfam &#232; “una pentola a pressione che rischia di esplodere” 
</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2017/05/31/grecia-a-chios-1-migrante-su-3-ha-assistito-a-un-suicidio/143585/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/6/7/0/2670bd48-7541-4aea-b13c-3e288d3b8499_small.jpg?_636294219031310974" style="background-position:50% 50%;"></div><img alt="Minori Migranti" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/6/7/0/2670bd48-7541-4aea-b13c-3e288d3b8499_small.jpg?_636294219031310974" style="display:none;" /><span class="section">Migrazioni</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">31</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2017</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">07</span></span>
	<span class="description">31 maggio 2017</span>
</span>


			<div>
				<h1>Grecia: a Chios 1 migrante su 3 ha assistito a un suicidio</h1>


<span class="byline">
	<span class="avatar"></span>
	di Ottavia Spaggiari
</span>

				<h2>Un nuovo rapporto pubblicato dall’Ong Refugee Rights Data Project, ha portato alla luce nuovi dati allarmanti. Basato su 300 interviste ai migranti dell’isola, il report ha rilevato che 1 persona su 3 ha assistito ad un suicidio all’interno dei campi. Il 71% degli intervistati ha dichiarato di aver avuto problemi di salute mentale dal proprio arrivo e meno di un terzo di questi avrebbe avuto accesso a cure mediche
</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2017/04/27/abusi-in-aumento-sui-bambini-migranti-lancia-lallarme-luniversita-di-h/143169/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/3/a/3/83a36e19-3308-4e7f-b246-0f5841feadac_small.jpg?_636294017389194541" style="background-position:52% 42%;"></div><img alt="Getty Images 458359915" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/3/a/3/83a36e19-3308-4e7f-b246-0f5841feadac_small.jpg?_636294017389194541" style="display:none;" /><span class="section">Grecia</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2017</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">48</span></span>
	<span class="description">27 aprile 2017</span>
</span>


			<div>
				<h1>Abusi in aumento sui bambini migranti, lancia l’allarme l’Universit&#224; di Harvard</h1>


<span class="byline">
	<span class="avatar"></span>
	di Ottavia Spaggiari
</span>

				<h2>Secondo uno studio dell’Universit&#224; di Harvard nei campi profughi in Grecia, sempre pi&#249; minori sono vittime di abusi e costretti alla prostituzione sulla terraferma e sulle isole, un’emergenza confermata dall’ultimo report sulle condizioni degli hotspot in Grecia e in Italia curata dalla Corte dei Conti dell’Unione Europea 
</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2017/03/14/ecco-i-costi-umani-dellaccordo-ue-turchia/142758/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/c/8/e/0/c8e0795b-e824-41f7-b685-fcc30990c0f0_small.jpg?_636294033662902488" style="background-position:50% 50%;"></div><img alt="MSF" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/c/8/e/0/c8e0795b-e824-41f7-b685-fcc30990c0f0_small.jpg?_636294033662902488" style="display:none;" /><span class="section">Migranti</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">14</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2017</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">53</span></span>
	<span class="description">14 marzo 2017</span>
</span>


			<div>
				<h1>Ecco i costi umani dell’accordo UE-Turchia </h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Un bilancio pesantissimo, &#232; quello tracciato dall’ultimo rapporto di Medici Senza Frontiere, a un anno dall’approvazione dell’accordo UE-Turchia. Secondo MSF, non solo l’accordo non ha mantenuto nessuna delle sue promesse, ma ha costretto i migranti a rotte sempre pi&#249; pericolose e oggi migliaia di uomini, donne e bambini sono bloccati in zone non sicure, fuori dall’Europa
</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2017/03/10/grecia-il-flop-umanitario-piu-costoso-di-sempre/142739/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/7/7/f/077f83e4-e06d-4fe0-b30b-e22588d5245d_small.jpg?_636294034687894692" style="background-position:50% 50%;"></div><img alt="Greece" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/7/7/f/077f83e4-e06d-4fe0-b30b-e22588d5245d_small.jpg?_636294034687894692" style="display:none;" /><span class="section">Emergenza migranti</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2017</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">06</span></span>
	<span class="description">10 marzo 2017</span>
</span>


			<div>
				<h1>Grecia, il flop umanitario pi&#249; costoso di sempre</h1>


<span class="byline">
	<span class="avatar"></span>
	di Ottavia Spaggiari
</span>

				<h2>Centinaia di milioni di euro per fare fronte ad un’emergenza umanitaria in cui non si &#232; riusciti a garantire nemmeno i servizi basilari ai profughi arrivati negli ultimi due anni. &#200; l’emergenza migranti in Grecia il pi&#249; costoso flop umanitario di sempre, secondo un’inchiesta del sito di approfondimento Refugees Deeply
</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/01/22/trucchi-presidente-delle-misericordie-quella-sulla-protezione-civile-u/145688/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/5/7/f/857f5c45-7cce-4243-b795-0a2db85c1336_medium.jpg?_636294235079343849" style="background-position:50% 50%;"></div><img alt="Misericordieterremoto" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/5/7/f/857f5c45-7cce-4243-b795-0a2db85c1336_medium.jpg?_636294235079343849" style="display:none;" /><span class="section">Leggi e norme</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">22</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">00</span></span>
	<span class="description">22 gennaio 2018</span>
</span>


			<div>
				<h1>Trucchi, presidente delle Misericordie: &#171;Quella sulla Protezione Civile? Una riforma corale&#187; </h1>


<span class="byline">
	<span class="avatar"></span>
	di Stefano Pasta 
</span>

				<h2>&#171;Finalmente viene riconosciuto il ruolo delle numerose associazioni che concorrono all&#39;emergenza e alla tutela del territorio&#187;, ha sottolineato il numero uno della Confederazione nazionale. L’intervista</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/01/19/fondi-di-assistenza-sanitaria-la-riforma-ha-generato-un-cortocircuito-/145681/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/b/3/8/f/b38f0b17-965a-4972-8798-83bd9a60b2c0_medium.jpg?_636519743126442143" style="background-position:50% 50%;"></div><img alt="Sanità Sciopero" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/b/3/8/f/b38f0b17-965a-4972-8798-83bd9a60b2c0_medium.jpg?_636519743126442143" style="display:none;" /><span class="section">Terzo Settore </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">19</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">53</span></span>
	<span class="description">19 gennaio 2018</span>
</span>


			<div>
				<h1>Fondi di assistenza sanitaria: la Riforma ha generato un cortocircuito normativo</h1>


<span class="byline">
	<span class="avatar"></span>
	di Sergio Corbello*
</span>

				<h2>Secondo il Presidente di Assoprevidenza occorre recuperare l&#39;inquadramento fiscale di enti non commercial per evitare gravi conseguenze</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/01/18/limprenditoria-sociale-una-nuova-opzione-da-incentivare/145662/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/2/9/3/1293b607-3ca9-4704-8af0-79310f947565_medium.jpg?_636294264516032724" style="background-position:50% 50%;"></div><img alt="Impresa Sociale" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/2/9/3/1293b607-3ca9-4704-8af0-79310f947565_medium.jpg?_636294264516032724" style="display:none;" /><span class="section">Lavoro </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">18</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">33</span></span>
	<span class="description">18 gennaio 2018</span>
</span>


			<div>
				<h1>L’imprenditoria sociale? Una nuova opzione da incentivare</h1>


<span class="byline">
	<span class="avatar"></span>
	di Mario Calderini
</span>

				<h2>&#171;I dati dell’ultimo rapporto ISTAT offrono un’evidenza incontrovertibile del contributo del non profit ed in generale del terzo settore all’occupazione&#187;. L&#39;analisi di Mario Calderini, ordinario di Economia e organizzazione aziendale al Politecnico di Milano</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/01/11/la-societa-della-cura-e-il-valore-politico-dei-piccoli-gesti-quotidian/145600/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/2/4/f/724fd0fa-c488-4e17-a042-bb357d3e2ff9_medium.jpg?_636512879995422057" style="background-position:50% 50%;"></div><img alt="IUR Città 1920X1080" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/2/4/f/724fd0fa-c488-4e17-a042-bb357d3e2ff9_medium.jpg?_636512879995422057" style="display:none;" /><span class="section">Beni comuni</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">11</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">56</span></span>
	<span class="description">11 gennaio 2018</span>
</span>


			<div>
				<h1>La “societ&#224; della cura” e il valore politico dei piccoli gesti quotidiani</h1>


<span class="byline">
	<span class="avatar"></span>
	di Gregorio Arena
</span>

				<h2>Un&#39;analisi della relazione di cura che si instaura fra i cittadini attivi ed i beni comuni sviluppando le illuminanti riflessioni contenute in un bel libro di Annalisa Marinelli intitolato La citt&#224; della cura, che propone di far uscire la cura dalla dimensione unicamente domestica e privata in cui &#232; stata finora relegata per riconoscerle invece un ruolo come nuovo paradigma culturale</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Mondo_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Mondo_02_300x250', [300, 250], 'div-dfp-vitait_Mondo_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Mondo_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Mondo_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Mondo_03_300x250', [300, 250], 'div-dfp-vitait_Mondo_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Mondo_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Mondo_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Mondo_04_300x250', [300, 250], 'div-dfp-vitait_Mondo_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Mondo_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

				<ul>
					<li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
					<li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
					<li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
					<li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
					<li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
					<li class="special"><a href="mailto:advertising@vita.it">Advertise</a></li>
				</ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2018 Vita Società Editoriale S.p.A.</div>

		</footer>


	</div>
	
	<section class="vitaPopover vitaPopoverVisible2" data-popover="support" data-popover-expirein="1">
	<a href="http://www.vita.it/it/store/">
		<img src="http://cdn-vita.it/css/img/promo/natale17promo.jpg?_2017120601" alt="Vita Promo" />
	</a>
</section>

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2017120601"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636481481238655929&_636481481238655929"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

vitaPopovers.items.push('support');
</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>