<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Open Arms: eliminare i testimoni dell’orrore nel Mediterraneo  (20/03/2018) - Vita.it</title>
<meta content="Intervista a Sergio Scandura, giornalista di Radio Radicale che in una maratona Twitter ha seguito tutta la vicenda della nave appartenente all’Ong spagnola, sequestrata dalla polizia italiana, dopo aver salvato 216 migranti, rifiutando di consegnarli alla Guardia costiera libica 
" name="description" />
<link href="http://www.vita.it/it/article/2018/03/20/open-arms-eliminare-i-testimoni-dellorrore-nel-mediterraneo/146310/" rel="canonical" />
<meta content="qoob v1.0.2 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2018/03/20/open-arms-eliminare-i-testimoni-dellorrore-nel-mediterraneo/146310/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Open Arms: eliminare i testimoni dell’orrore nel Mediterraneo " property="og:title" />
<meta content="Intervista a Sergio Scandura, giornalista di Radio Radicale che in una maratona Twitter ha seguito tutta la vicenda della nave appartenente all’Ong spagnola, sequestrata dalla polizia italiana, dopo aver salvato 216 migranti, rifiutando di consegnarli alla Guardia costiera libica 
" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/1/e/0/5/1e057677-0ebc-483a-b26d-0d5b73a9caf0_large.jpg?_636570520921193739" property="og:image" />
<meta content="Vita" property="og:site_name" />
<meta content="2018-03-20T18:13:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/ottavia.spaggiari" property="article:author" />
<meta content="Ong" property="article:tag" />
<meta content="Migranti" property="article:tag" />
<meta content="Twitter" property="article:tag" />
<meta content="Roma" property="article:tag" />
<meta content="Ricerca" property="article:tag" />
<meta content="Assistenza" property="article:tag" />
<meta content="Europa" property="article:tag" />
<meta content="Diritti umani" property="article:tag" />
<meta content="Diritti" property="article:tag" />
<meta content="Onu" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Open Arms: eliminare i testimoni dell’orrore nel Mediterraneo " name="twitter:title" />
<meta content="Intervista a Sergio Scandura, giornalista di Radio Radicale che in una maratona Twitter ha seguito tutta la vicenda della nave appartenente all’Ong spagnola, sequestrata dalla polizia italiana, dop..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/1/e/0/5/1e057677-0ebc-483a-b26d-0d5b73a9caf0_large.jpg?_636570520921193739" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2018/03/20/open-arms-eliminare-i-testimoni-dellorrore-nel-mediterraneo/146310/","name":"Open Arms: eliminare i testimoni dell’orrore nel Mediterraneo ","description":"Intervista a Sergio Scandura, giornalista di Radio Radicale che in una maratona Twitter ha seguito tutta la vicenda della nave appartenente all’Ong spagnola, sequestrata dalla polizia italiana, dopo aver salvato 216 migranti, rifiutando di consegnarli alla Guardia costiera libica \r\n","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/1/e/0/5/1e057677-0ebc-483a-b26d-0d5b73a9caf0_large.jpg?_636570520921193739","name":"Open Arms","headline":"Open Arms","author":[],"keywords":[],"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/1/e/0/5/1e057677-0ebc-483a-b26d-0d5b73a9caf0_small.jpg?_636570520927131470","dateCreated":"2018-03-19T10:28:09.027Z","dateModified":"2018-03-19T10:28:09.027Z","datePublished":"2018-03-19T10:28:09.027Z","contentUrl":"http://i.cdn-vita.it/blobs/variants/1/e/0/5/1e057677-0ebc-483a-b26d-0d5b73a9caf0_large.jpg?_636570520921193739","uploadDate":"2018-03-19T10:28:09.027Z"},"mainEntityOfPage":"http://www.vita.it/it/article/2018/03/20/open-arms-eliminare-i-testimoni-dellorrore-nel-mediterraneo/146310/","headline":"Open Arms: eliminare i testimoni dell’orrore nel Mediterraneo ","author":[{"@type":"Person","url":"http://www.vita.it/it/author/ottavia-spaggiari/6/","name":"Ottavia Spaggiari","description":"Molto curiosa, un amore appassionato per le storie, le persone, i dati, il cinema, le serie tv, le città che non sono mie ma poi lo diventano un po’. Nata ai piedi delle verdi colline emiliane, dopo aver vissuto in posti diversi, negli Stati Uniti e in Cina, ora sono a Milano.","image":"http://i.cdn-vita.it/blobs/author/0/6.jpg?_635665867076688150","mainEntityOfPage":"http://www.vita.it/it/author/ottavia-spaggiari/6/"}],"keywords":["Ong","Migranti","Twitter","Roma","Ricerca","Assistenza","Europa","Diritti umani","Diritti","Onu"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744","author":[],"keywords":[]}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/1/e/0/5/1e057677-0ebc-483a-b26d-0d5b73a9caf0_small.jpg?_636570520927131470","dateCreated":"2018-03-20T18:16:43.297Z","dateModified":"2018-03-20T18:16:43.297Z","datePublished":"2018-03-20T18:13:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2017120601">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2017120601">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2017120601">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636529123498478581&_636529123498478581" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2017120601" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						<a href="#" class="networkBtn">Il Gruppo</a>

						<div class="networkContainer">

							<ul class="type1">
								<li>
									<a href="http://investor.vita.it/" target="_blank">
										<figure></figure>
										<span>Vita Investor</span>
									</a>
								</li>
								<li>
									<a href="http://kgroup.eu/" target="_blank">
										<figure></figure>
										<span>KGroup</span>
									</a>
								</li>
								<li>
									<a href="http://www.vitagiving.org/" target="_blank">
										<figure></figure>
										<span>Vita Giving</span>
									</a>
								</li>
								
							</ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

			<ul>
				<li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
				<li><a href="http://kgroup.eu/" target="_blank">KGroup</a></li>
				<li><a href="http://www.vitagiving.org/" target="_blank">Vita Giving</a></li>
				
			</ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/359_small.jpg?_636510033135820454" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/360_small.jpg?_636536006930876217" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/361_small.jpg?_636559294552662579" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/361.jpg?_636559294552193817);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/mondo/59/">Mondo</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/attualita/60/">Attualit&#224;</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/1/e/0/5/1e057677-0ebc-483a-b26d-0d5b73a9caf0_xl.jpg?_636570520911037160);background-position:50% 50%;"></div><img alt="Open Arms" src="http://i.cdn-vita.it/blobs/variants/1/e/0/5/1e057677-0ebc-483a-b26d-0d5b73a9caf0_xl.jpg?_636570520911037160" style="display:none;" /></figure>

				<header>
					<span class="section">Migrazioni</span>
					<h1>Open Arms: eliminare i testimoni dell’orrore nel Mediterraneo </h1>
					<div class="byline">
						
		<span>di </span>
		<ul>
					<li><a rel="author" href="http://www.vita.it/it/author/ottavia-spaggiari/6/">Ottavia Spaggiari</a></li>
					</ul>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">20</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">19</span><span class="minutes">13</span></span>
	<span class="description">un'ora fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F03%2F20%2Fopen-arms-eliminare-i-testimoni-dellorrore-nel-mediterraneo%2F146310%2F"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F03%2F20%2Fopen-arms-eliminare-i-testimoni-dellorrore-nel-mediterraneo%2F146310%2F"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F03%2F20%2Fopen-arms-eliminare-i-testimoni-dellorrore-nel-mediterraneo%2F146310%2F"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Open%20Arms%3A%20eliminare%20i%20testimoni%20dell%E2%80%99orrore%20nel%20Mediterraneo%20&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F03%2F20%2Fopen-arms-eliminare-i-testimoni-dellorrore-nel-mediterraneo%2F146310%2F&via=VITAnonprofit"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a target="_blank" href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F03%2F20%2Fopen-arms-eliminare-i-testimoni-dellorrore-nel-mediterraneo%2F146310%2F"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a target="_blank" href="mailto:?subject=Vita.it%20-%20Open%20Arms%3A%20eliminare%20i%20testimoni%20dell%E2%80%99orrore%20nel%20Mediterraneo%20&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F03%2F20%2Fopen-arms-eliminare-i-testimoni-dellorrore-nel-mediterraneo%2F146310%2F"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2018/03/20/open-arms-eliminare-i-testimoni-dellorrore-nel-mediterraneo/146310/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2018%2f03%2f20%2fopen-arms-eliminare-i-testimoni-dellorrore-nel-mediterraneo%2f146310%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Intervista a Sergio Scandura, giornalista di Radio Radicale che in una maratona Twitter ha seguito tutta la vicenda della nave appartenente all’Ong spagnola, sequestrata dalla polizia italiana, dopo aver salvato 216 migranti, rifiutando di consegnarli alla Guardia costiera libica 
</h2>
					<div>
						<div class="lf"><div class="lf-col1 lf-size1 lf-text lf-block">
<div class="lf-inner">
<p>&laquo;Marco Pannella diceva che nel Mediterraneo ci vorrebbero le telecamere attaccate alle boe. Oggi le telecamere sono le Ong e il tentativo chiarissimo &egrave; quello di eliminarle per occultare gli orrori di quello che sta succedendo&raquo;. Sergio Scandura, giornalista di Radio Radicale, da tempo impegnato nella documentazione minuziosissima degli sbarchi in Sicilia, ha le idee chiare. In una maratona twitter serratissima ha raccontato istante dopo istante il viaggio drammatico dell&rsquo;Ong spagnola verso l&rsquo;Europa dopo aver salvato 216 migranti ed essere stati minacciati di morte dalla Guardia costiera libica, per non aver consegnato le persone soccorse. Una volta arrivati in Italia, la nave &egrave; stata sequestrata e tre persone dell&rsquo;equipaggio, tra cui il capitano Marc Reige e la capomissione Anabel Montes, hanno ricevuto un avviso di garanzia.</p>

<p><strong>Proviamo a ricostruire i fatti&hellip;</strong></p>

<p>Da quello che sappiamo inizialmente erano stati identificati 2 target, il primo a 26 miglia dalla Costa libica e il secondo a 27 miglia. In un secondo momento l&rsquo;MRCC di Roma ha sfilato l&rsquo;operazione a Open Arms, affidandola alla Guardia costiera libica, anche se in realt&agrave; l&rsquo;Institute of Maritime Organization (IMO) non ha mai riconosciuto una zona di ricerca e soccorso (SAR zone) alla Libia. Open Arms ha poi continuato a viaggiare verso nord e mentre navigavano hanno continuato ad essere tallonati da una motovedetta libica, a 73 miglia dalle coste libiche, in acque assolutamente internazionali, durante un&rsquo;altra operazione di salvataggio, i libici si sono frapposti tra l&rsquo;imbarcazione dei migranti e i gommoni di salvataggio dell&rsquo;Ong, arrivando a minacciarli se non avessero consegnato le persone soccorse. Bisogna sottolineare che l&rsquo;Ong, nonostante le minacce e la tensione estrema ha portato avanti un&rsquo;operazione di salvataggio esemplare.</p>

<p><strong>Sei stato il primo a dare la notizia che in realt&agrave; SAR zone libica non esiste. Come spieghi il fatto che si continui a parlarne e che sia legittimata dalle istituzioni?</strong></p>

<p>&Egrave; tutto iniziato a luglio quando i libici autoproclamano una propria zona SAR addirittura a 90 miglia dalla costa. Quando Minniti fece la conferenza stampa di ferragosto annuale del Ministro degli interni, parlando del coinvolgimento della Guardia costiera libica, un collega giornalista fece proprio questa domanda: con quale giurisdizione? La Libia non ha una zona SAR.</p>

<p>Le regioni di ricerca e soccorso devono essere concordate con l&rsquo;IMO ma perch&eacute; questo avvenga bisogna rispettare dei requisiti specifici. Anche se l&rsquo;adesione alla Convenzione Onu sui diritti umani non &egrave; vincolante, &egrave; per&ograve; richiesto di firmare altri trattati internazionali: la Convenzione Solas/SAR e i trattati di Montego Bay e Amburgo. Il nodo della questione &egrave; proprio questo. Secondo la Convenzione di Solas &egrave; previsto che le persone salvate in mare vengano portate nel cosiddetto POS, ovvero il Place of Safety pi&ugrave; vicino. Non si parla nemmeno di &ldquo;porto&rdquo; ma di &ldquo;place&rdquo;, di luogo. Bisogna trasportare le persone nel luogo vicino pi&ugrave; sicuro. Il fatto che l&rsquo;MRCC di Roma, che &egrave; responsabile per quella zona SAR tratti la Libia come un &ldquo;Posto vicino pi&ugrave; sicuro&rdquo; &egrave; come se non si rispettasse una parte della Covenzione Solas. Anche perch&eacute;, secondo la stessa Convenzione l&rsquo;MRCC dovrebbe seguire tutta l&rsquo;operazione di salvataggio, fino allo sbarco delle persone nel luogo pi&ugrave; sicuro.</p>

<p><strong>A dicembre i libici avevano ritirato la domanda inviata all&rsquo;International Maritime Organization di istituire una zona SAR. Cos&rsquo;&egrave; cambiato da allora?</strong></p>

<p>Il ritiro della domanda era stato successivo alla richiesta di chiarimenti da parte dell&rsquo;International Maritime Organization. Probabilmente avevano capito che avevano fatto degli errori formali e tecnici grossolani, hanno per&ograve; presentato un&rsquo;altra domanda. Il problema &egrave; che comunque oltre a non avere i requisiti giuridici la Libia non ha nemmeno una flotta adeguata per vigilare su una propria zona SAR, per cui bisogna garantire anche una capacit&agrave; di intervento nel caso di incidenti,  se ad esempio una petroliera andasse a fuoco, spetterebbe ai titolari della SAR zone garantire i soccorsi. E poi c&rsquo;&egrave; un altro aspetto. La comunit&agrave; internazionale pu&ograve; cedere la sovranit&agrave; di un tratto di Mediterraneo cos&igrave; ampio e cos&igrave; importante dal punto di vista strategico e commerciale, ad un Paese altamente instabile, in cui milizie avversarie sono in conflitto perenne?</p>

<p><strong>Il caso Open Arms dimostra proprio che si stia andando in questa direzione&hellip;</strong></p>

<p>L&rsquo;IMO per&ograve; ha confermato che non esiste alcuna SAR zone libica, di fatto quindi la Guardia costiera agisce fuori dalle leggi internazionali. Tra l&rsquo;altro si stanno esercitando pressioni fortissime su una delle migliori guardie costiere al mondo, quella italiana, che sta vivendo un momento di forte imbarazzo, perch&eacute; ha proprio una vocazione al soccorso.</p>

<p>Mentre la nave di Open Arms navigava verso nord la motovedetta libica ha continuato a tallonarla a 73 miglia dalle coste libiche, in acque assolutamente internazionali, nei territori SAR di competenza di un Paese europeo. Quando finalmente sono arrivati a sud di Malta, l&rsquo;Ong ha lanciato l&rsquo;allarme per un&rsquo;evacuazione medica di alcune persone e l&igrave; c&rsquo;&egrave; stato un rimpallo delle responsabilit&agrave; da Malta all&rsquo;Italia, fino a quando Malta non ha mandato una motovedetta che ha sbarcato una mamma con il suo neonato. A questo punto Open Arms procede in un limbo procedurale, perch&eacute; nel frattempo &egrave; stata scomodata una norma del codice di condotta che questa Ong aveva firmato per prima, senza addendum, per richiedere il coinvolgimento dello stato di bandiera della nave. Una norma che per&ograve; &egrave; assolutamente in contrasto con le leggi internazionali, tanto che il codice non &egrave; mai diventato legge. Lo dimostra anche un rapporto del Bundestag tedesco che argomentava proprio come il codice non rispettasse assolutamente il diritto internazionale.</p>

<p><strong>Nel frattempo per&ograve; la nave &egrave; rimasta a lungo in una situazione di limbo, senza porto di destinazione&hellip;</strong></p>

<p>Un limbo senza precedenti. Il Corriere aveva annunciato che lo sbarco sarebbe avvenuto a Trapani, che per&ograve; &egrave; assurdo perch&eacute; la nave aveva fatto richiesta di evacuazione medica, aveva persone bisognose di assistenza che dovevano essere sbarcate e con quell&rsquo;imbarcazione, che di fatto &egrave; lenta, per raggiungere Trapani si sarebbero perse altre 24 ore. Un rischio per la vita dei passeggeri. Cos&igrave; il braccio di ferro &egrave; continuato, fino a quando non si &egrave; raggiunto Pozzallo che era il posto pi&ugrave; vicino. Ma alla nave non &egrave; stato permesso di attraccare al porto per tutta la notte, lo sbarco &egrave; avvenuto solo il giorno dopo e poi non gli &egrave; stato permesso di ripartire. L&rsquo;imbarcazione avrebbe dovuto andare in secca a Malta ma &egrave; stata trattenuta senza indicazioni ufficiali. Quando a prendere le due persone dell&rsquo;equipaggio &egrave; poi arrivata la squadra mobile di Ragusa &egrave; stato subito chiaro che la situazione si stava complicando ulteriormente. Il comandante e la coordinatrice dell&rsquo;imbarcazione sono stati sottoposti a sei ore di interrogatorio con 8 o 9 agenti di polizia, nel frattempo il fascicolo &egrave; passato alla procura di Catania.</p>

<p><strong>Qual &egrave; la situazione ora?</strong></p>

<p>Bisogna ancora capire quale sia esattamente il reato contestato e che vengano completate le notifiche a tutti gli indagati. Il resto dell&rsquo;equipaggio &egrave; tornato a Barcellona, ad accoglierli anche la sindaca della citt&agrave;, una cosa che in Italia sarebbe molto difficile. La buona notizia &egrave; che l&rsquo;avvocato ha confermato che Fulvio Vassallo, tra i principali esperti di diritto internazionale, parteciper&agrave; come consulente della difesa. Lui aveva curato anche alcuni casi di imbarcazioni commerciali che avevano salvato persone in mare ed &egrave; riuscito a fare assolvere gli imputati.</p>

<p><strong>Cosa si pu&ograve; fare per mantenere accesa l&rsquo;attenzione su questa vicenda?</strong></p>

<p>Mi ha colpito molto il caso di Segen, (il ragazzo eritreo morto di fame dopo lo sbarco in Italia n.d.r.). Una storia che &egrave; stata ignorata dalla televisione, perch&eacute; crea imbarazzo, &egrave; la dimostrazione che la Libia non &egrave; un posto sicuro, che quello che &egrave; successo a lui, pu&ograve; succedere ad altre migliaia di persone. Si vuole nascondere l&rsquo;orrore. Recentemente Pino Finocchiaro, giornalista di Rainews24 ha pubblicato un video di Mare Nostrum, il momento in cui nell&rsquo;hangar di una di quelle enormi navi veniva accolta un&rsquo;imbarcazione carica di migranti, tutti applaudivano, tutto l&rsquo;equipaggio della marina. Mi chiedo, come siamo arrivati a passare da quegli applausi a questo?</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/361.jpg?_636559294552193817);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=ong"><i class="fa fa-tag"></i>Ong</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=migranti"><i class="fa fa-tag"></i>Migranti</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=twitter"><i class="fa fa-tag"></i>Twitter</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=roma"><i class="fa fa-tag"></i>Roma</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=ricerca"><i class="fa fa-tag"></i>Ricerca</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=assistenza"><i class="fa fa-tag"></i>Assistenza</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=europa"><i class="fa fa-tag"></i>Europa</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=diritti-umani"><i class="fa fa-tag"></i>Diritti umani</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=diritti"><i class="fa fa-tag"></i>Diritti</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=onu"><i class="fa fa-tag"></i>Onu</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/03/19/caso-proactiva-open-arms-quanto-valgono-i-diritti-umani-davanti-ai-tri/146284/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/e/0/5/1e057677-0ebc-483a-b26d-0d5b73a9caf0_small.jpg?_636570520927131470" style="background-position:50% 50%;"></div><img alt="Open Arms" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/e/0/5/1e057677-0ebc-483a-b26d-0d5b73a9caf0_small.jpg?_636570520927131470" style="display:none;" /><span class="section">Ong </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">19</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">28</span></span>
	<span class="description">19 marzo 2018</span>
</span>


			<div>
				<h1>Caso ProActiva Open Arms, quanto valgono i diritti umani davanti ai tribunali?</h1>


<span class="byline">
	<span class="avatar"></span>
	di Fulvio Vassallo Paleologo
</span>

				<h2>L&#39;imbarcazione della ong spagnola &#232; sfuggita all&#39;inseguimento di una motovedetta libica, rifiutandosi di consegnare le persone recuperate da un gommone. Per questo una volta approdata a Pozzallo &#232; stata sequestrata e l&#39;equipaggio accusato di associazione per delinquere finalizzata all&#39;immigrazione clandestina dalla procura di Catania. Ma la vicenda ha molti punti oscuri. Il punto dell&#39;avvocato ed esperto Fulvio Vassallo Paleologo</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2017/11/09/nuovi-corridoi-umanitari-contro-lecatombe-nel-mar-mediterraneo/145044/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/1/3/d/913d9baf-eb99-4612-a240-131c1c8c3d89_small.jpg?_636458129860087485" style="background-position:50% 50%;"></div><img alt="20171106 L Hoffmann SW3" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/1/3/d/913d9baf-eb99-4612-a240-131c1c8c3d89_small.jpg?_636458129860087485" style="display:none;" /><span class="section">Migrazioni</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">9</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2017</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">17</span></span>
	<span class="description">09 novembre 2017</span>
</span>


			<div>
				<h1>Nuovi corridoi umanitari contro l&#39;ecatombe nel mar Mediterraneo</h1>


<span class="byline">
	<span class="avatar"></span>
	di Daniele Biella
</span>

				<h2>I ministeri di Interno ed Esteri siglano l&#39;intesa con Comunit&#224; di Sant&#39;Egidio, Fcei e Tavola Valdese per aggiungere mille persone in due anni alle altrettante gi&#224; arrivate, soprattutto siriani dal Libano. Numeri bassi di fronte al dramma di una persona morta in mare ogni 42 che viaggiano ma &#171;via da seguire senza tregua perch&#233; evita le stragi e a fronte di un progetto preciso supera diffidenza e garantisce integrazione&#187;, spiega il portavoce di Sant&#39;Egidio. Nel frattempo prende sempre pi&#249; voce l&#39;appello della societ&#224; civile per la revisione dell&#39;accordo Italia-Libia</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2016/11/03/genocidio-senza-fine-nel-mar-mediterraneo-altre-239-vittime-in-due-nau/141453/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/8/f/7/08f71d02-2792-451e-97a2-56a9edc43aff_small.jpg?_636294267133075011" style="background-position:50% 50%;"></div><img alt="Getty Images 614260352" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/8/f/7/08f71d02-2792-451e-97a2-56a9edc43aff_small.jpg?_636294267133075011" style="display:none;" /><span class="section">Migranti</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2016</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">52</span></span>
	<span class="description">03 novembre 2016</span>
</span>


			<div>
				<h1>Genocidio senza fine nel mar Mediterraneo, altre 239 vittime in due naufragi</h1>


<span class="byline">
	<span class="avatar"></span>
	di Daniele Biella
</span>

				<h2>Nella notte a Lampedusa arrivati 29 sopravvissuti - &quot;scossi e traumatizzati&quot;, riporta l&#39;associazione Mediterranean Hope - di un&#39;imbarcazione che conteneva almeno 140 persone. Poi un&#39;altra strage con sole due donne superstiti, riportata direttamente dall&#39;Unhcr. &quot;4220 morti nel 2016, mai cos&#236; tanti&quot;, riporta Flavio Di Giacomo, portavoce Oim. Ancora una volta un dramma che mette in risalto l&#39;inefficacia delle politiche europee e internazionali nella salvaguardia dei diritti dei profughi</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/03/16/ong-nave-di-proactiva-bloccata-nel-mediterraneo-con-216-migranti-a-bor/146274/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/c/a/0/5/ca05c5bd-bb6d-43e6-b3c4-019fa9b1df55_small.jpg?_636568101931928173" style="background-position:50% 50%;"></div><img alt="Openarms 16Mar" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/c/a/0/5/ca05c5bd-bb6d-43e6-b3c4-019fa9b1df55_small.jpg?_636568101931928173" style="display:none;" /><span class="section">Il caso</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">16</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">10</span></span>
	<span class="description">16 marzo 2018</span>
</span>


			<div>
				<h1>Ong, nave di Proactiva bloccata nel Mediterraneo con 216 migranti a bordo</h1>


<span class="byline">
	<span class="avatar"></span>
	di Daniele Biella
</span>

				<h2>L&#39;imbarcazione della ong spagnola non trova un porto perch&#233; in modo inedito le autorit&#224; italiane in base al decreto Minniti vogliono la richiesta ufficiale dalla Spagna dato che la nave batte bandiera di Madrid. Ieri la stessa nave era stata minacciata dalla Guardia costiera libica. AGGIORNAMENTO delle 18.10: annunciato e poi autorizzato (un&#39;ora dopo) lo sbarco nel porto siciliano di Pozzallo</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/03/15/ong-in-libia-nuovo-bando-per-intervenire-in-5-centri-di-detenzione/146262/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/4/e/3/84e37da9-5f63-4b92-868e-6be40b376768_small.jpg?_636371090861582329" style="background-position:15% 90%;"></div><img alt="Libia Migranti" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/4/e/3/84e37da9-5f63-4b92-868e-6be40b376768_small.jpg?_636371090861582329" style="display:none;" /><span class="section">Migrazioni</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">15</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">03</span></span>
	<span class="description">15 marzo 2018</span>
</span>


			<div>
				<h1>Ong in Libia, nuovo bando per intervenire in 5 centri di detenzione</h1>


<span class="byline">
	<span class="avatar"></span>
	di Daniele Biella
</span>

				<h2>Si tratta della seconda chiamata dell&#39;Aics, Agenzia italiana per la cooperazione allo sviluppo, dopo i 4 progetti in 3 strutture nella zona di Tripoli avviati a inizio febbraio da parte di 6 ong. Ecco il testo del bando, a breve la pubblicazione della graduatoria</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/02/26/siria-il-video-in-diretta-che-mostra-la-tregua-violata/146062/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/e/4/c/9e4cafe0-e7d1-42b6-897c-8fc87fe76627_small.jpg?_636552628710898131" style="background-position:23% 56%;"></div><img alt="Ghouta Video" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/e/4/c/9e4cafe0-e7d1-42b6-897c-8fc87fe76627_small.jpg?_636552628710898131" style="display:none;" /><span class="section">Guerra</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">22</span></span>
	<span class="description">26 febbraio 2018</span>
</span>


			<div>
				<h1>Siria, il video in diretta che mostra la tregua violata </h1>


<span class="byline">
	<span class="avatar"></span>
	di Daniele Biella
</span>

				<h2>Arriva a un attivista italiano il video di oggi 26 febbraio di Himed Wafa, siriano che dopo anni di vita a Milano ha deciso di tornare nella zona di Ghouta dove viveva prima della guerra. &quot;Fai arrivare questo video a tutta la gente. Il massacro continua e bisogna fermarlo&quot;</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/03/12/cinque-anni-di-papa-francesco/146205/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/3/f/4/4/3f442404-8ed1-4741-9ec0-c232e71633f6_medium.jpg?_636294124134713620" style="background-position:85% 90%;"></div><img alt="Papa Francesco Colomba Della Pace" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/3/f/4/4/3f442404-8ed1-4741-9ec0-c232e71633f6_medium.jpg?_636294124134713620" style="display:none;" /><span class="section">Chiesa</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">59</span></span>
	<span class="description">12 marzo 2018</span>
</span>


			<div>
				<h1>Cinque anni di Papa Francesco</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>In anteprima l&#39;editoriale sui primi cinque anni di pontificato di Jorge Bergoglio, che apparir&#224; nel quaderno 4026 de &quot;La Civilt&#224; Cattolica&quot;, in uscita sabato 17 marzo</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/03/02/contributi-al-non-profit-le-precisazioni-del-csvnet/146101/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/8/7/b/087b18fe-3f6f-4939-8018-e6756e3e05fb_medium.jpg?_636555950051650244" style="background-position:50% 50%;"></div><img alt="Governo Ecco La Nuova Censura" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/8/7/b/087b18fe-3f6f-4939-8018-e6756e3e05fb_medium.jpg?_636555950051650244" style="display:none;" /><span class="section">Riforma Terzo Settore </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">40</span></span>
	<span class="description">02 marzo 2018</span>
</span>


			<div>
				<h1>Contributi al non profit: le precisazioni del Csv.net</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Proprio nel giorno in cui si sarebbero dovute sciogliere le incertezze sull&#39;obbligo per le organizzazioni del terzo settore di pubblicare on line i contributi pubblici percepiti (oltre 10 mila euro), l&#39;atteso pronunciamento del governo genera una situazione di stallo</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/02/22/pubblicazione-dei-contributi-pubblici-al-terzo-settore-continua-lincer/146033/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/f/5/a/9/f5a9daea-fb30-4709-9178-1ca3050bdda8_medium.jpg?_636294113214553152" style="background-position:50% 50%;"></div><img alt="Parlamento4" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/f/5/a/9/f5a9daea-fb30-4709-9178-1ca3050bdda8_medium.jpg?_636294113214553152" style="display:none;" /><span class="section">Riforma Terzo Settore </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">22</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">19</span></span>
	<span class="description">22 febbraio 2018</span>
</span>


			<div>
				<h1>Pubblicazione dei contributi pubblici al terzo settore: continua l’incertezza</h1>


<span class="byline">
	<span class="avatar"></span>
	di Clara Capponi
</span>

				<h2>Pareri discordanti – e ancora nessun chiarimento dal governo – sulla scadenza entro cui le organizzazioni non profit dovranno pubblicare sui propri siti web le somme percepite dalla PA: bisogner&#224; adeguarsi entro il prossimo 28 febbraio o tra un anno?</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/02/08/riforma-del-terzo-settore-lo-stato-dellarte/145897/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/f/4/7/b/f47bde17-9544-48ba-9777-b75ae7040cec_medium.jpg?_636294166432891295" style="background-position:51% 93%;"></div><img alt="Riforma Terzo Settore" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/f/4/7/b/f47bde17-9544-48ba-9777-b75ae7040cec_medium.jpg?_636294166432891295" style="display:none;" /><span class="section">Leggi e norme </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">41</span></span>
	<span class="description">08 febbraio 2018</span>
</span>


			<div>
				<h1>Riforma del Terzo settore. Lo stato dell&#39;arte</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>L&#39;analisi, a cura del Forum del Terzo Settore, che esamina voce per voce gli aspetti previsti da tutti i Decreti legislativi (DPCM, Decreti ministeriali, interministeriali e linee guida)  della Legge 106  indicando gli atti adottati e quelli in fase di elaborazione </h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Mondo_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Mondo_02_300x250', [300, 250], 'div-dfp-vitait_Mondo_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Mondo_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Mondo_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Mondo_03_300x250', [300, 250], 'div-dfp-vitait_Mondo_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Mondo_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Mondo_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Mondo_04_300x250', [300, 250], 'div-dfp-vitait_Mondo_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Mondo_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

				<ul>
					<li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
					<li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
					<li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
					<li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
					<li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
					<li class="special"><a href="mailto:advertising@vita.it">Advertise</a></li>
				</ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2018 Vita Società Editoriale S.p.A.</div>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2017120601"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636529123498478581&_636529123498478581"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>