<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>La cardioprotezione entra in seminario (07/05/2018) - Vita.it</title>
<meta content="Le Misericordie toscane hanno donato al Seminario di Firenze un nuovissimo defibrillatore. Oggi pomeriggio i seminaristi hanno imparato a usarlo, grazie ai formatori della Federazione regionale delle Misericordie" name="description" />
<link href="http://www.vita.it/it/article/2018/05/07/la-cardioprotezione-entra-in-seminario/146755/" rel="canonical" />
<meta content="qoob v1.2.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2018/05/07/la-cardioprotezione-entra-in-seminario/146755/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="La cardioprotezione entra in seminario" property="og:title" />
<meta content="Le Misericordie toscane hanno donato al Seminario di Firenze un nuovissimo defibrillatore. Oggi pomeriggio i seminaristi hanno imparato a usarlo, grazie ai formatori della Federazione regionale delle Misericordie" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/e/9/0/7/e907cff8-8df3-48d5-a3e8-b357bac438ac_large.jpg?_636612963218903710" property="og:image" />
<meta content="Seminario5" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2018-05-07T13:20:00Z" property="article:published_time" />
<meta content="Firenze" property="article:tag" />
<meta content="Tecnologie" property="article:tag" />
<meta content="Sanità" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="La cardioprotezione entra in seminario" name="twitter:title" />
<meta content="Le Misericordie toscane hanno donato al Seminario di Firenze un nuovissimo defibrillatore. Oggi pomeriggio i seminaristi hanno imparato a usarlo, grazie ai formatori della Federazione regionale del..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/e/9/0/7/e907cff8-8df3-48d5-a3e8-b357bac438ac_large.jpg?_636612963218903710" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2018/05/07/la-cardioprotezione-entra-in-seminario/146755/","name":"La cardioprotezione entra in seminario","description":"Le Misericordie toscane hanno donato al Seminario di Firenze un nuovissimo defibrillatore. Oggi pomeriggio i seminaristi hanno imparato a usarlo, grazie ai formatori della Federazione regionale delle Misericordie","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/9/0/7/e907cff8-8df3-48d5-a3e8-b357bac438ac_large.jpg?_636612963218903710","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/e/9/0/7/e907cff8-8df3-48d5-a3e8-b357bac438ac_small.jpg?_636612963219997771","contentUrl":"http://i.cdn-vita.it/blobs/variants/e/9/0/7/e907cff8-8df3-48d5-a3e8-b357bac438ac_large.jpg?_636612963218903710","width":1280,"height":960},"mainEntityOfPage":"http://www.vita.it/it/article/2018/05/07/la-cardioprotezione-entra-in-seminario/146755/","headline":"La cardioprotezione entra in seminario","author":["Redazione"],"keywords":["Firenze","Tecnologie","Sanità"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/e/9/0/7/e907cff8-8df3-48d5-a3e8-b357bac438ac_small.jpg?_636612963219997771","dateCreated":"2018-05-07T13:24:43.373Z","dateModified":"2018-05-07T13:27:12.763Z","datePublished":"2018-05-07T13:20:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2018032802">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2018032802">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2018032802">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636578261226153961" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2018032802" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						<a href="#" class="networkBtn">Il Gruppo</a>

						<div class="networkContainer">

							<ul class="type1">
								<li>
									<a href="http://investor.vita.it/" target="_blank">
										<figure></figure>
										<span>Vita Investor</span>
									</a>
								</li>
								
								<li>
									<a href="http://www.vitagiving.org/" target="_blank">
										<figure></figure>
										<span>Vita Giving</span>
									</a>
								</li>
								
							</ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

			<ul>
				<li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
				
				<li><a href="http://www.vitagiving.org/" target="_blank">Vita Giving</a></li>
				
			</ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/361_small.jpg?_636559294552662579" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/362_small.jpg?_636584303588742218" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/363_small.jpg?_636608557694721171" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/363.jpg?_636608557694408263);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>


		<li class="active"><a href="http://www.vita.it/it/section/comitato-editoriale/3/">Comitato Editoriale</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/e/9/0/7/e907cff8-8df3-48d5-a3e8-b357bac438ac_xl.jpg?_636612963213747439);background-position:50% 50%;"></div><img alt="Seminario5" src="http://i.cdn-vita.it/blobs/variants/e/9/0/7/e907cff8-8df3-48d5-a3e8-b357bac438ac_xl.jpg?_636612963213747439" style="display:none;" /></figure>

				<header>
					<span class="section">Misericordie</span>
					<h1>La cardioprotezione entra in seminario</h1>
					<div class="byline">
						
		<span>di Redazione</span>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">20</span></span>
	<span class="description">un'ora fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F05%2F07%2Fla-cardioprotezione-entra-in-seminario%2F146755%2F"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F05%2F07%2Fla-cardioprotezione-entra-in-seminario%2F146755%2F"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F05%2F07%2Fla-cardioprotezione-entra-in-seminario%2F146755%2F"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=La%20cardioprotezione%20entra%20in%20seminario&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F05%2F07%2Fla-cardioprotezione-entra-in-seminario%2F146755%2F&via=VITAnonprofit"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a target="_blank" href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F05%2F07%2Fla-cardioprotezione-entra-in-seminario%2F146755%2F"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a target="_blank" href="mailto:?subject=Vita.it%20-%20La%20cardioprotezione%20entra%20in%20seminario&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F05%2F07%2Fla-cardioprotezione-entra-in-seminario%2F146755%2F"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2018/05/07/la-cardioprotezione-entra-in-seminario/146755/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2018%2f05%2f07%2fla-cardioprotezione-entra-in-seminario%2f146755%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Le Misericordie toscane hanno donato al Seminario di Firenze un nuovissimo defibrillatore. Oggi pomeriggio i seminaristi hanno imparato a usarlo, grazie ai formatori della Federazione regionale delle Misericordie</h2>
					<div>
						<div class="lf"><div class="lf-col1 lf-size1 lf-text lf-block">
<div class="lf-inner">
<p>L&rsquo;impegno delle Misericordie toscane per la cardioprotezione continua ed entra anche in seminario. Oggi pomeriggio, luned&igrave; 7 maggio, i formatori della <a href="http://www.misericordietoscana.it/" target="_blank">Federazione regionale delle Misericordie della Toscana</a> hanno effettuato un corso per l&rsquo;uso del defibrillatore automatico a un gruppo di giovani seminaristi del Seminario Maggiore di Firenze.</p>

</div>
</div>

<div class="lf-float lf-float-left lf-cal-a lf-size1 lf-media lf-picture lf-block" data-main-eref="photo:e0b0ce13-b442-483f-927c-776074956179">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/0/b/0/e0b0ce13-b442-483f-927c-776074956179_large.jpg?_636612961892558613" style="background-position:50% 50%;"></div><img alt="Seminario 6" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/0/b/0/e0b0ce13-b442-483f-927c-776074956179_large.jpg?_636612961892558613" style="display:none;" /></figure>

</div>
</div>

<div class="lf-col1 lf-size1 lf-text lf-block">
<div class="lf-inner">
<p>Sono state le stesse Misericordie toscane a donare al Seminario, per installarlo all&rsquo;interno dei locali di Lungarno Soderini, un <strong>Dae (Defibrillatore Automatico Esterno) di ultimissima generazione,</strong> dotato di tecnologie innovative tra cui la geo-localizzazione integrata e la possibilit&agrave; di essere supportati nell&rsquo;utilizzo e nella manutenzione del dispositivo.</p>

<p>&laquo;Spesso &ndash; spiega <strong>il rettore del Seminario, don Gianluca Bitossi</strong> - accogliamo eventi cui partecipano molte persone, per le ordinazioni o per incontri e convegni e avere disponibile e saper utilizzare un defibrillatore pu&ograve; fare la differenza. Per questo abbiamo accolto subito con piacere <strong>l&rsquo;offerta del presidente delle Misericordie toscane, Alberto Corsinovi</strong>, di installare e insegnarci ad utilizzare un defibrillatore&raquo;.</p>

<p>&laquo;Anche la formazione &egrave; un servizio al prossimo&raquo; dice <strong>Filippo Pratesi, responsabile formazione delle Misericordie toscane</strong>. &laquo;Portiamo avanti progetti di questo tipo con la finalit&agrave; di prevenire la morte cardiaca improvvisa, che colpisce nel nostro paese un abitante ogni 1000; attraverso semplici manovre salvavita, con l&#39;ausilio dei defibrillatori semi automatici, i cittadini addestrati possono salvare o migliorare la qualit&agrave; di vita all&#39;interno delle nostre comunit&agrave;&raquo;.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/363.jpg?_636608557694408263);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=firenze"><i class="fa fa-tag"></i>Firenze</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=tecnologie"><i class="fa fa-tag"></i>Tecnologie</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=sanita"><i class="fa fa-tag"></i>Sanit&#224;</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/05/07/benevento-il-tar-sospende-gara-per-affidamento-del-servizio-emergenza/146747/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/f/e/2/9fe2a03d-e22b-4304-917d-4d6a6282047f_small.jpg?_636612801040716994" style="background-position:50% 50%;"></div><img alt="Close Up Court Courthouse 534204" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/f/e/2/9fe2a03d-e22b-4304-917d-4d6a6282047f_small.jpg?_636612801040716994" style="display:none;" /><span class="section">Misericordie</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">46</span></span>
	<span class="description">6 ore fa</span>
</span>


			<div>
				<h1>Benevento, il Tar sospende gara per affidamento del servizio emergenza</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Soddisfazione della Confederazione Nazionale delle Misericordie d’Italia che con Anpas Campania aveva presentato l’istanza di sospensiva. &#171;Siamo stati gli unici ad agire a favore dei lavoratori segnalando la situazione poco chiara a livello contrattuale&#187; ricorda il presidente Trucchi</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/04/10/san-ginesio-consegnati-i-nuovi-macchinari-allipsia-frau/146512/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/0/9/2/1092e763-9ec8-457d-b493-208b79a152af_small.jpg?_636589611227157695" style="background-position:51% 25%;"></div><img alt="San Genesio Misericordie 1" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/0/9/2/1092e763-9ec8-457d-b493-208b79a152af_small.jpg?_636589611227157695" style="display:none;" /><span class="section">Misericordie</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">41</span></span>
	<span class="description">10 aprile 2018</span>
</span>


			<div>
				<h1>San Ginesio, consegnati i nuovi macchinari all&#39;Ipsia Frau</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Taglio del nastro nei laboratori che erano stati resi inagibili dal sisma del 2016 rinnovati grazie alla donazione della Fondation d’Entreprise Michelin avvenuta tramite la Confederazione nazionale delle Misericordie. &#171;Quello di oggi &#232; un giorno importante per noi, siamo riusciti nuovamente a far ripartire una scuola&#187; ha sottolineato il presidente Roberto Trucchi</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/02/27/il-riordino-della-formazione-dei-soccorritori-e-uno-scempio/146067/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/3/0/d/530d0821-e6c4-40fa-8f4e-6e1d23ac6cae_small.jpg?_636294044562484465" style="background-position:50% 50%;"></div><img alt="Servizi Di Soccorso" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/3/0/d/530d0821-e6c4-40fa-8f4e-6e1d23ac6cae_small.jpg?_636294044562484465" style="display:none;" /><span class="section">Salute</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">52</span></span>
	<span class="description">27 febbraio 2018</span>
</span>


			<div>
				<h1>&#171;Il riordino della formazione dei soccorritori &#232; uno scempio&#187;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Anpas, CRI e Misericordie in disaccordo con la proposta normativa attualmente in discussione fanno appello al Ministro e agli Assessori Regionali</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/02/27/protezione-civile-inaugurata-a-pistoia-la-nuova-centrale-operativa/146065/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/d/9/c/2/d9c2623b-32eb-4d35-a53f-16d3209d0ebe_small.jpg?_636553265638156721" style="background-position:36% 35%;"></div><img alt="Tagliodelnastropistoia" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/d/9/c/2/d9c2623b-32eb-4d35-a53f-16d3209d0ebe_small.jpg?_636553265638156721" style="display:none;" /><span class="section">Misericordie</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">10</span></span>
	<span class="description">27 febbraio 2018</span>
</span>


			<div>
				<h1>Protezione Civile: Inaugurata a Pistoia la nuova centrale operativa </h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Taglio del nastro oggi del “Centro di coordinamento” Area Emergenze Nazionale e Toscana
</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>








<section class="blogList simpleBox">

	<h2><a href="http://www.vita.it/it/blogs/">Blog</a></h2>

	<ul>
			<li>

				<a href="http://www.vita.it/it/blog/rifondazioni/10/">
					<figure class="lazyload" data-bg="http://i.cdn-vita.it/blobs/blog/0/10.jpg?_635586618357584752"></figure>
					<header>
						<h1>Rifondazioni</h1>
						<span class="byline">di Bernardino Casadei</span>

							<h2>7 buone ragioni per donare attraverso la filantropia</h2>
					</header>
				</a>

			</li>
			<li>

				<a href="http://www.vita.it/it/blog/sclerotica/64/">
					<figure class="lazyload" data-bg="http://i.cdn-vita.it/blobs/blog/0/64.jpg?_635586619994142430"></figure>
					<header>
						<h1>Sclerotica</h1>
						<span class="byline">di Noria Nalli</span>

							<h2>Anche Sclerotica vorrebbe fare salti altissimi per us...</h2>
					</header>
				</a>

			</li>
			<li>

				<a href="http://www.vita.it/it/blog/facciamolo-verde/78/">
					<figure class="lazyload" data-bg="http://i.cdn-vita.it/blobs/blog/0/78.jpg?_635967582260086621"></figure>
					<header>
						<h1>Facciamolo verde</h1>
						<span class="byline">di Sara Bragonzi</span>

							<h2>Le traversine si fanno sostenibili</h2>
					</header>
				</a>

			</li>
			<li>

				<a href="http://www.vita.it/it/blog/la-puntina/47/">
					<figure class="lazyload" data-bg="http://i.cdn-vita.it/blobs/blog/0/47.jpg?_635586617642118348"></figure>
					<header>
						<h1>La Puntina</h1>
						<span class="byline">di Riccardo Bonacina</span>

							<h2>Altro che Terza Repubblica siamo nell'era del bipensiero</h2>
					</header>
				</a>

			</li>
			<li>

				<a href="http://www.vita.it/it/blog/la-zanzarella/37/">
					<figure class="lazyload" data-bg="http://i.cdn-vita.it/blobs/blog/0/37.jpg?_635705574289510077"></figure>
					<header>
						<h1>La Zanzarella</h1>
						<span class="byline">di Elena Zanella</span>

							<h2>Misurazione, noi fundraiser siamo pronti?</h2>
					</header>
				</a>

			</li>
	</ul>

</section>







<div class="banner300">
	<div id='div-dfp-vitait_Homepage_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_02_300x250', [300, 250], 'div-dfp-vitait_Homepage_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_02_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/04/24/cooperazione-percorsi-virtuosi-nonostante-il-calo-aiuti/146647/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/9/e/e/19ee5bcb-8e81-4931-9cdb-2d78e3becc94_medium.jpg?_636542175027563839" style="background-position:69% 60%;"></div><img alt="Settore Energia AVSI Brasile" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/9/e/e/19ee5bcb-8e81-4931-9cdb-2d78e3becc94_medium.jpg?_636542175027563839" style="display:none;" /><span class="section">Ong</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">24</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">42</span></span>
	<span class="description">24 aprile 2018</span>
</span>


			<div>
				<h1>Cooperazione: percorsi virtuosi nonostante il calo aiuti</h1>


<span class="byline">
	<span class="avatar"></span>
	di Giampaolo Silvestri* e Maria Laura Conte**
</span>

				<h2>&#171;La notizia della diminuzione degli aiuti allo sviluppo globale – per la prima volta dal 2012 – introduce una discontinuit&#224; con la quale dobbiamo fare i conti&#187;. L&#39;analisi del direttore generale e della responsabile della comunicazione della Associazione Volontari per il Servizio Internazionale</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/04/17/che-rapporto-tra-stato-e-chiesa-la-via-di-macron/146587/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/a/b/0/4ab0d45d-b477-4b01-bd5c-6c52272be3ff_medium.jpg?_636595737247020710" style="background-position:49% 27%;"></div><img alt="Schermata 2018 04 17 Alle 16" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/a/b/0/4ab0d45d-b477-4b01-bd5c-6c52272be3ff_medium.jpg?_636595737247020710" style="display:none;" /><span class="section">Religioni</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">17</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">15</span></span>
	<span class="description">17 aprile 2018</span>
</span>


			<div>
				<h1>Che rapporto tra Stato e Chiesa? La via di Macron</h1>


<span class="byline">
	<span class="avatar"></span>
	di Mauro Magatti
</span>

				<h2>Mauro Magatti in un editoriale su Avvenire analizza l&#39;intervento tenuto da Macron al College des Bernardins lo scorso 9 aprile davanti ai vescovi francesi. &#171;Un discorso importante. E non solo per la Francia. Ma anche per l’Italia e l’Europa&#187;</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/04/04/trasporto-sanitario-affidamento-diretto-al-volontariato-solo-per-lemer/146441/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/d/a/b/4dab2da2-a4cb-460b-bb03-a1add78bf656_medium.jpg?_636584290696082433" style="background-position:41% 38%;"></div><img alt="DSC 6735" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/d/a/b/4dab2da2-a4cb-460b-bb03-a1add78bf656_medium.jpg?_636584290696082433" style="display:none;" /><span class="section">Consiglio di Stato</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">4</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">44</span></span>
	<span class="description">04 aprile 2018</span>
</span>


			<div>
				<h1>Trasporto sanitario, affidamento diretto al volontariato solo per l&#39;emergenza </h1>


<span class="byline">
	<span class="avatar"></span>
	di Alceste Santuari
</span>

				<h2>Pubblicata la sentenza amministrativa n. 1139 del 22 febbraio 2018 che marca una netta distinzione, nell&#39;applicazione dell’art. 57 del Codice, fra trasporto sanitario d’emergenza e trasporto sanitario “ordinario”. &#200; una delle prime conseguenze della Riforma del Terzo Settore. Il commento di Alceste Santuari, esperto di Diritto degli Enti non profit</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/03/26/due-miti-da-sfatare-per-evitare-lagonia-del-terzo-settore/146361/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/3/d/7/a/3d7a1c7e-d7c3-4ae4-93bd-084ab7a53df0_medium.jpg?_636576544892065413" style="background-position:44% 30%;"></div><img alt="Carola Carazzone" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/3/d/7/a/3d7a1c7e-d7c3-4ae4-93bd-084ab7a53df0_medium.jpg?_636576544892065413" style="display:none;" /><span class="section">Filantropia</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">42</span></span>
	<span class="description">26 marzo 2018</span>
</span>


			<div>
				<h1>Due miti da sfatare per evitare l&#39;agonia del Terzo settore</h1>


<span class="byline">
	<span class="avatar"></span>
	di Carola Carazzone
</span>

				<h2>Perch&#233; le fondazioni filantropiche italiane dovrebbero iniziare a finanziare obiettivi strategici e organizzazioni e non solo progetti?  “Il meccanismo dei bandi ha prodotto organizzazioni deboli, in starvation cycle e in concorrenza vitale tra loro e un effetto di adattamento, di isomorfismo delle organizzazioni del terzo settore come progettifici”. Ne scrive Carola Carazzone, segretario generale di Assifero</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Homepage_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_03_300x250', [300, 250], 'div-dfp-vitait_Homepage_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_04_300x250', [300, 250], 'div-dfp-vitait_Homepage_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_04_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_05_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_05_300x250', [300, 250], 'div-dfp-vitait_Homepage_05_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_05_300x250');
			});
		</script>
	</div>
</div>




<section class="eventList simpleBox">
	<h2><a href="http://www.vita.it/it/event/">Agenda</a></h2>
	<ul>
			<li>
				


<article class="entity-event ">
	<a href="http://www.vita.it/it/event/2018/05/10/ladozione-e-una-cosa-meravigliosa/4307/">

		<span style="display:none;">
			<span>
				<span>Italia</span>
				<span>Milano</span>
				<span>via Monte di Piet&#224; 5</span>
			</span>
		</span>

		<header>
			
<span class="datetime " >
	<meta itemprop="startDate" content="2018-05-10T17:00:00Z" />
	<span class="date">
		<span class="day">10</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">00</span></span>
	<span class="description">3 days from now</span>
</span>


			<div>
				<span class="section">Milano</span>
				<h1>L&#39;adozione &#232; una cosa meravigliosa</h1>
				<h2>Famiglie che incontrano famiglie per presentare il miracolo dell&#39;adozione</h2>
			</div>
		</header>

	</a>
</article>
			</li>
			<li>
				


<article class="entity-event ">
	<a href="http://www.vita.it/it/event/2018/05/11/migrantes-nella-storia-della-chiesa-in-italia/4316/">

		<span style="display:none;">
			<span>
				<span>Italia</span>
				<span>Roma</span>
				<span>via Aurelia, 796 </span>
			</span>
		</span>

		<header>
			
<span class="datetime " >
	<meta itemprop="startDate" content="2018-05-11T10:30:00Z" />
	<span class="date">
		<span class="day">11</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">30</span></span>
	<span class="description">3 days from now</span>
</span>


			<div>
				<span class="section">Roma</span>
				<h1>Migrantes nella storia della Chiesa in Italia</h1>
				<h2>In occasione dei 30 anni della Fondazione Migrantes Presentazione dell&#39;opera “Impronte e scie. 50 anni di Migrantes e migranti&quot;</h2>
			</div>
		</header>

	</a>
</article>
			</li>
			<li>
				


<article class="entity-event ">
	<a href="http://www.vita.it/it/event/2018/05/12/intelligenza-artificiale-vs-intelligenza-naturale/4315/">

		<span style="display:none;">
			<span>
				<span>Italia</span>
				<span>Milano</span>
				<span>via Romagnosi, 8 </span>
			</span>
		</span>

		<header>
			
<span class="datetime " >
	<meta itemprop="startDate" content="2018-05-12T14:30:00Z" />
	<span class="date">
		<span class="day">12</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">30</span></span>
	<span class="description">4 days from now</span>
</span>


			<div>
				<span class="section">Milano</span>
				<h1>Intelligenza artificiale vs. Intelligenza naturale</h1>
				<h2>Un dibattito tra Roger Penrose e Emanuele Severino</h2>
			</div>
		</header>

	</a>
</article>
			</li>
			<li>
				


<article class="entity-event ">
	<a href="http://www.vita.it/it/event/2018/05/12/festa-di-primavera-cooperazione-e-solidarieta/4321/">

		<span style="display:none;">
			<span>
				<span>Italia</span>
				<span>Pavia</span>
				<span>via Lomonaco, 43</span>
			</span>
		</span>

		<header>
			
<span class="datetime " >
	<meta itemprop="startDate" content="2018-05-12T16:00:00Z" />
	<span class="date">
		<span class="day">12</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">00</span></span>
	<span class="description">5 days from now</span>
</span>


			<div>
				<span class="section">Pavia </span>
				<h1>Festa di Primavera - Cooperazione e Solidariet&#224;</h1>
				<h2>I 40 anni della Coop. Soc. Casa del Giovane</h2>
			</div>
		</header>

	</a>
</article>
			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Homepage_06_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_06_300x250', [300, 250], 'div-dfp-vitait_Homepage_06_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_06_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_07_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_07_300x250', [300, 250], 'div-dfp-vitait_Homepage_07_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_07_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_08_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_08_300x250', [300, 250], 'div-dfp-vitait_Homepage_08_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_08_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

				<ul>
					<li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
					<li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
					<li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
					<li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
					<li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
					<li class="special"><a href="mailto:advertising@vita.it">Advertise</a></li>
				</ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2018 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2018032802"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636578261226153961"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>