<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Manovra 2019, le novit&#224; (01/11/2018) - Vita.it</title>
<meta content="Un primo excursus fra i 108 articoli della Manovra di Bilancio 2019 inviata al Quirinale

" name="description" />
<link href="http://www.vita.it/it/article/2018/11/01/manovra-2019-le-novita/149596/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2018/11/01/manovra-2019-le-novita/149596/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Manovra 2019, le novità" property="og:title" />
<meta content="Un primo excursus fra i 108 articoli della Manovra di Bilancio 2019 inviata al Quirinale

" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/3/3/d/5/33d5512a-7c95-4b60-878a-9e683188d10e_large.jpg?_636766874904310936" property="og:image" />
<meta content="Gpverno" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2018-11-01T15:55:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/sara.decarli.944" property="article:author" />
<meta content="Euro" property="article:tag" />
<meta content="Scuola" property="article:tag" />
<meta content="Dati" property="article:tag" />
<meta content="Lavoro" property="article:tag" />
<meta content="Finanza" property="article:tag" />
<meta content="Politiche Giovanili" property="article:tag" />
<meta content="Sport" property="article:tag" />
<meta content="Ricerca" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Manovra 2019, le novità" name="twitter:title" />
<meta content="Un primo excursus fra i 108 articoli della Manovra di Bilancio 2019 inviata al Quirinale

" name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/3/3/d/5/33d5512a-7c95-4b60-878a-9e683188d10e_large.jpg?_636766874904310936" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2018/11/01/manovra-2019-le-novita/149596/","name":"Manovra 2019, le novità","description":"Un primo excursus fra i 108 articoli della Manovra di Bilancio 2019 inviata al Quirinale\r\n\r\n","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/3/3/d/5/33d5512a-7c95-4b60-878a-9e683188d10e_large.jpg?_636766874904310936","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/3/3/d/5/33d5512a-7c95-4b60-878a-9e683188d10e_small.jpg?_636766874904779761","contentUrl":"http://i.cdn-vita.it/blobs/variants/3/3/d/5/33d5512a-7c95-4b60-878a-9e683188d10e_large.jpg?_636766874904310936","width":1280,"height":814},"mainEntityOfPage":"http://www.vita.it/it/article/2018/11/01/manovra-2019-le-novita/149596/","headline":"Manovra 2019, le novità","author":[{"@type":"Person","url":"http://www.vita.it/it/author/sara-de-carli/28/","name":"Sara De Carli","description":"Comasca, pendolare, ho tre figli (tutti maschi). Lavoro a Vita dal 2004, dove mi occupo soprattutto di famiglia, scuola, disabilità. Della laurea in filosofia mi è rimasta l'avversione per i titoli urlati e le mezze verità.","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/author/0/28.jpg?_636150581533665227","contentUrl":"http://i.cdn-vita.it/blobs/author/0/28.jpg?_636150581533665227","width":300,"height":300},"mainEntityOfPage":"http://www.vita.it/it/author/sara-de-carli/28/","sameAs":["https://www.facebook.com/sara.decarli.944"]}],"keywords":["Euro","Scuola","Dati","Lavoro","Finanza","Politiche Giovanili","Sport","Ricerca"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/3/3/d/5/33d5512a-7c95-4b60-878a-9e683188d10e_small.jpg?_636766874904779761","dateCreated":"2018-11-01T15:57:20.603Z","dateModified":"2018-11-01T16:50:35.227Z","datePublished":"2018-11-01T15:55:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2018032802">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2018032802">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2018032802">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636759660308924752" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2018032802" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						<a href="#" class="networkBtn">Il Gruppo</a>

						<div class="networkContainer">

							<ul class="type1">
								<li>
									<a href="http://investor.vita.it/" target="_blank">
										<figure></figure>
										<span>Vita Investor</span>
									</a>
								</li>
								
								<li>
									<a href="http://www.vitagiving.org/" target="_blank">
										<figure></figure>
										<span>Vita Giving</span>
									</a>
								</li>
								
							</ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

			<ul>
				<li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
				
				<li><a href="http://www.vitagiving.org/" target="_blank">Vita Giving</a></li>
				
			</ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/366_small.jpg?_636716619724138711" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/367_small.jpg?_636741655842130253" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/368_small.jpg?_636765802836770133" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/368.jpg?_636765802835832839);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>


		<li class="active"><a href="http://www.vita.it/it/section/politica/52/">Politica</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/3/3/d/5/33d5512a-7c95-4b60-878a-9e683188d10e_xl.jpg?_636766874900405335);background-position:50% 50%;"></div><img alt="Gpverno" src="http://i.cdn-vita.it/blobs/variants/3/3/d/5/33d5512a-7c95-4b60-878a-9e683188d10e_xl.jpg?_636766874900405335" style="display:none;" /></figure>

				<header>
					<span class="section">Politica</span>
					<h1>Manovra 2019, le novit&#224;</h1>
					<div class="byline">
						
		<span>di </span>
		<ul>
					<li><a rel="author" href="http://www.vita.it/it/author/sara-de-carli/28/">Sara De Carli</a></li>
					</ul>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">1</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">55</span></span>
	<span class="description">un'ora fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F11%2F01%2Fmanovra-2019-le-novita%2F149596%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F11%2F01%2Fmanovra-2019-le-novita%2F149596%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F11%2F01%2Fmanovra-2019-le-novita%2F149596%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Manovra%202019%2C%20le%20novit%C3%A0&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F11%2F01%2Fmanovra-2019-le-novita%2F149596%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F11%2F01%2Fmanovra-2019-le-novita%2F149596%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Manovra%202019%2C%20le%20novit%C3%A0&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F11%2F01%2Fmanovra-2019-le-novita%2F149596%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2018/11/01/manovra-2019-le-novita/149596/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2018%2f11%2f01%2fmanovra-2019-le-novita%2f149596%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Un primo excursus fra i 108 articoli della Manovra di Bilancio 2019 inviata al Quirinale

</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Un primo excursus fra i 108 articoli della Manovra di bilancio 2019 inviata al Quirinale, secondo le bozze che circolano.</p>

<p></p>

<p>Art 21<br />
&Egrave; istituito il Fondo per il Reddito di Cittadinanza, con una dotazione di 9 miliardi, di cui fino a 1 miliardo per il 2019 e il 2020 &egrave; destinato ai Centri per l&rsquo;Impiego e fino a 10 milioni di euro per l&rsquo;anno 2019 da destinare quale contributo per il funzionamento di ANPAL. La misura, dice la relazione tecnica, sar&agrave; da attuare con successivi provvedimenti normativi diretti a rispettare in ogni caso il predetto limite di spesa&raquo;. &Egrave; &laquo;garantito il riconoscimento delle prestazioni ReI fino alla piena operativit&agrave; dei nuovi istituti e le relative risorse confluiscono nell&rsquo;istituendo fondo per la relativa finalit&agrave; e concorrono alla determinazione del limite di spesa complessivo. Pertanto dalla disposizione in esame conseguono i seguenti maggiori oneri per la finanza pubblica, rispetto alla legislazione vigente: 6.802 milioni di euro per l&rsquo;anno 2019, 6.842 milioni di euro per l&rsquo;anno 2020 e 6.870 milioni di euro annui a decorrere dal 2021.</p>

<p></p>

<p>Art 22 e 26<br />
Stanziati 50 milioni in pi&ugrave; per il sistema duale, ma ci sono tagli agli incentivi al contratto di apprendistato. Da 5 milioni per il 2018, 15,8 milioni di euro per l&#39;anno 2019 e 22 milioni di euro annui a decorrere dall&#39;anno 2020 si passa a 5 milioni l&rsquo;anno ciascuno.</p>

<p></p>

<p>Art 25<br />
Tre milioni in pi&ugrave; per il fondo per le politiche migratorie a decorrere dall&rsquo;anno 2019.</p>

<p></p>

<p>Art 37<br />
Fondo politiche giovanili incrementato di 30 milioni l&rsquo;anno a decorrere dal 2019.</p>

<p></p>

<p>Art 45<br />
Resto al Sud, la misura nata nel 2017 per promuovere la costituzione di nuove imprese nelle regioni Abruzzo, Basilicata, Calabria, Campania, Molise, Puglia, Sardegna e Sicilia, da parte di giovani imprenditori, estende il suo raggio d&#39;azione fino a 45 anni.</p>

<p></p>

<p>Art 47<br />
Nasce lo Sport Bonus, un credito d&rsquo;imposta pari al 65% dell&rsquo;erogazione liberale effettuata da privati nel 2019 per interventi di manutenzione e restauro di impianti sportivi e realizzazione di nuove strutture.</p>

<p></p>

<p>Art 51<br />
Nasce il Bonus Occupazionale Giovani Eccellenze, con l&rsquo;esonero dal versamento dei contributi previdenziali a carico del datore di lavoro (entro un massimo di 8mila euro), per i privati che nell&rsquo;anno 2019 assumono a tempo indeterminato laureati che si siano laureati dal 1&deg; gennaio 2018 al 30 giugno 2019 con 110 e lode entro i 30 anni d&rsquo;et&agrave; o giovani che abbiano ottenuto il dottorato di ricerca dal 1&deg; gennaio 2018 al 30 giugno 2019, prima del compimento del trentaquattresimo anno di et&agrave;.</p>

<p></p>

<p>Art 52<br />
Nascono le equipe formative territoriali per il potenziamento dell&rsquo;innovazione didattica e digitale nella scuola: un massimo di 120 docenti che negli anni 2019/20 e 2020/21 potranno essere esonerati dall&rsquo;attivit&agrave; didattica in aula per supportare invece l&rsquo;implementazione del Piano Nazionale Scuola Digitale e formare i colleghi.</p>

<p><br />
Art 57 comma 18<br />
L&rsquo;alternanza scuola lavoro diventa percorsi per le competenze trasversali e l&rsquo;orientamento, con un monte ore minimo di 180 ore nei professionali, 150 nei tecnici e 90 nei licei. Le risorse sono rimodulate sul monte ore minimo di ore, anche per i progetti in corso. In arrivo linee guida. La relazione tecnica quantifica la riduzione delle risorse in un -58%, pari a -56,52 milioni di euro dal 2019</p>

<p><br />
Art 58<br />
Revisione del reclutamento degli insegnanti. Sparisce il FIT, ovvero il percorso di formazione triennale e di prova per i futuri docenti. Il percorso di formazione diventa di un solo anno. C&rsquo;&egrave; un passaggio molto tecnico sugli insegnanti di sostegno.</p>

<p><br />
Art 59<br />
Riduzione delle spese militari di 60 milioni a decorrere dal 2019 e di ulteriori 531 milioni dal 2019 al 2031</p>

<p><br />
Art 81<br />
Aumento del prelievo erariale unico sugli apparecchi da divertimento, che porter&agrave; maggiori entrate quantificate in 120 milioni dalle AWP e 119 milioni dalle VTL. Nella Relazione tecnica c&rsquo;&egrave; anche la stima per la raccolta per il 2018: &laquo;nel 2018, i dati in possesso dell&rsquo;Agenzia, proiettati al 31 dicembre, registrano una contrazione della raccolta, che si stima sar&agrave; pari a 24,1 miliardi di euro&raquo; rispetto ai 25,4 miliardi di euro del 2017; la raccolta relativa alle VLT per il 2017 &egrave; stata pari a 23,5 miliardi di euro, nel 2018, &laquo;i dati in possesso dell&rsquo;Agenzia, proiettati al 31 dicembre, consentono di stimare una raccolta pari a 24,3 miliardi di euro&raquo; mentre per il 2019 tenendo conto che la riduzione del payout non interverr&agrave; prima del mese di aprile 2019, pu&ograve; stimarsi una raccolta 2019 pari a 23,8 miliardi di euro. Per gli anni successivi al 2019, per i quali l&rsquo;effetto di decremento dovuto alla riduzione del payout si verificher&agrave; per l&rsquo;intero anno, si stima una raccolta di 23,6 miliardi di euro. L&#39;incremento del PREU, pari allo 0,50% delle somme giocate quindi, dar&agrave; un maggior gettito pari a 119 milioni di euro per il 2019 e di 117,5 milioni di euro per gli anni successivi, a condizioni di gioco invariate&raquo;.</p>

<p></p>

<p></p>

<p></p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/368.jpg?_636765802835832839);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=euro"><i class="fa fa-tag"></i>Euro</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=scuola"><i class="fa fa-tag"></i>Scuola</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=dati"><i class="fa fa-tag"></i>Dati</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=lavoro"><i class="fa fa-tag"></i>Lavoro</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=finanza"><i class="fa fa-tag"></i>Finanza</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=politiche-giovanili"><i class="fa fa-tag"></i>Politiche Giovanili</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=sport"><i class="fa fa-tag"></i>Sport</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=ricerca"><i class="fa fa-tag"></i>Ricerca</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/10/30/lilian-thuram-il-razzismo-il-modo-di-giustificare-lo-sfruttamento/149565/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/b/3/b/2b3bef34-8973-43da-9c61-f97aed239a09_medium.jpg?_636764881976660392" style="background-position:53% 47%;"></div><img alt="Thuram 1104662Supereva" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/b/3/b/2b3bef34-8973-43da-9c61-f97aed239a09_medium.jpg?_636764881976660392" style="display:none;" /><span class="section">Sport&Cultura </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">30</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">11</span></span>
	<span class="description">30 ottobre 2018</span>
</span>


			<div>
				<h1>Lilian Thuram. &#171;Il razzismo? Il modo di giustificare lo sfruttamento&#187;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Mauro Berruto*
</span>

				<h2>La nuova vita dell&#39;ex difensore francese raccontata in un&#39;intervista con il direttore tecnico della Nazionale italiana di tiro con l&#39;arco ed ex ct della nazionale italiana di pallavolo. Oggi scrive libri e vorrebbe cambiare il mondo</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/10/24/papa-francesco-sappiano-come-cominciano-i-populismi-seminando-odio/149505/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/0/0/f/000f6e66-54e0-4a33-8b09-823757c70391_medium.jpg?_636759695419866059" style="background-position:50% 50%;"></div><img alt="Papa Francesco" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/0/0/f/000f6e66-54e0-4a33-8b09-823757c70391_medium.jpg?_636759695419866059" style="display:none;" /><span class="section">Populismi</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">24</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">17</span></span>
	<span class="description">24 ottobre 2018</span>
</span>


			<div>
				<h1>Papa Francesco: &#171;Sappiano come cominciano i populismi: seminando odio&#187;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Andrea Tornielli
</span>

				<h2>Francesco dialoga con giovani e anziani alla presentazione del libro “La saggezza del tempo” (Marsilio) e ricorda come nacque il nazismo chiedendo di non dimenticare oggi la lezione del passato. Tra gli anziani intervenuti anche il regista Martin Scorsese</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/10/18/miliardari-e-fondazioni-usa-la-guida/149439/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/7/7/0/4770e853-dcb2-4d7e-adcf-21372ec08256_medium.jpg?_636754646628386874" style="background-position:50% 50%;"></div><img alt="US" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/7/7/0/4770e853-dcb2-4d7e-adcf-21372ec08256_medium.jpg?_636754646628386874" style="display:none;" /><span class="section">Fundrasing </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">18</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">57</span></span>
	<span class="description">18 ottobre 2018</span>
</span>


			<div>
				<h1>Miliardari e fondazioni USA. La guida </h1>


<span class="byline">
	<span class="avatar"></span>
	di Martina Bacigalupi
</span>

				<h2>Un vademecum in tre step con tutto quello ce c&#39;&#232; da sapere per avvicinarsi al mercato della filantropia americana</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/10/18/di-cosa-il-mondo-arabo-ha-piu-bisogno-la-libera-espressione-lultimo-ed/149433/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/f/9/a/1/f9a1a5ad-82cf-43e2-be0f-775a20292b25_medium.jpg?_636754524667963542" style="background-position:75% 44%;"></div><img alt="20181013 MAP002 0" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/f/9/a/1/f9a1a5ad-82cf-43e2-be0f-775a20292b25_medium.jpg?_636754524667963542" style="display:none;" /><span class="section">Il caso</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">18</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">26</span></span>
	<span class="description">18 ottobre 2018</span>
</span>


			<div>
				<h1>Di cosa il mondo arabo ha pi&#249; bisogno? La libera espressione. L&#39;ultimo editoriale di Khashoggi</h1>


<span class="byline">
	<span class="avatar"></span>
	di Jamal Khashoggi
</span>

				<h2>Il Washington Post ha pubblicato l&#39;ultimo articolo del giornalista saudita sparito a Istanbul. Le ricostruzioni delle autorit&#224; turche avvalorano l&#39;ipotesi che l&#39;editorialista sia stato ucciso nel consolato del proprio Paese per volere diretto di Mohammed bin Salman. E le sue parole in questo articolo dimostrano come le sue critiche al mondo arabo fossero nette e chiare</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Politica_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Politica_02_300x250', [300, 250], 'div-dfp-vitait_Politica_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Politica_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Politica_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Politica_03_300x250', [300, 250], 'div-dfp-vitait_Politica_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Politica_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Politica_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Politica_04_300x250', [300, 250], 'div-dfp-vitait_Politica_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Politica_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

				<ul>
					<li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
					<li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
					<li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
					<li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
					<li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
					<li class="special"><a href="mailto:advertising@vita.it">Advertise</a></li>
				</ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2018 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2018032802"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636759660308924752"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>