<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Azzardo: a chi giova la &quot;lotteria per il sociale&quot; proposta dal governo?  (06/12/2018) - Vita.it</title>
<meta content="Perché il Governo spinge tanto su una lotteria filantropica? Chi gestirà le piattaforme per questo &quot;servizio&quot;? Forse gli stessi concessionari del gioco che, oggi, traggono metà dei loro profitti dai sistemi di riscossione imposte, pagamenti e trasferimenti di valuta? Un&#39;involuzione pericolosissima, quella di cui il governo si sta facendo promotore" name="description" />
<link href="http://www.vita.it/it/article/2018/12/06/azzardo-a-chi-giova-la-lotteria-per-il-sociale-proposta-dal-governo/150040/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2018/12/06/azzardo-a-chi-giova-la-lotteria-per-il-sociale-proposta-dal-governo/150040/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Azzardo: a chi giova la &quot;lotteria per il sociale&quot; proposta dal governo? " property="og:title" />
<meta content="Perché il Governo spinge tanto su una lotteria filantropica? Chi gestirà le piattaforme per questo &quot;servizio&quot;? Forse gli stessi concessionari del gioco che, oggi, traggono metà dei loro profitti dai sistemi di riscossione imposte, pagamenti e trasferimenti di valuta? Un&#39;involuzione pericolosissima, quella di cui il governo si sta facendo promotore" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/f/7/0/4/f7047552-7a46-45c4-99a4-b7dfcc0dc9fb_large.jpg?_636294257031688897" property="og:image" />
<meta content="Estrazione lotteria azzardo" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2018-12-06T10:51:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/marco.dotti" property="article:author" />
<meta content="No Slot" property="article:tag" />
<meta content="Terzo Settore" property="article:tag" />
<meta content="Euro" property="article:tag" />
<meta content="Economia" property="article:tag" />
<meta content="Donazioni" property="article:tag" />
<meta content="Lavoro" property="article:tag" />
<meta content="Trasparenza" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Azzardo: a chi giova la &quot;lotteria per il sociale&quot; proposta dal governo? " name="twitter:title" />
<meta content="Perché il Governo spinge tanto su una lotteria filantropica? Chi gestirà le piattaforme per questo &quot;servizio&quot;? Forse gli stessi concessionari del gioco che, oggi, traggono metà dei loro profitti da..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/f/7/0/4/f7047552-7a46-45c4-99a4-b7dfcc0dc9fb_large.jpg?_636294257031688897" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2018/12/06/azzardo-a-chi-giova-la-lotteria-per-il-sociale-proposta-dal-governo/150040/","name":"Azzardo: a chi giova la \"lotteria per il sociale\" proposta dal governo? ","description":"Perché il Governo spinge tanto su una lotteria filantropica? Chi gestirà le piattaforme per questo \"servizio\"? Forse gli stessi concessionari del gioco che, oggi, traggono metà dei loro profitti dai sistemi di riscossione imposte, pagamenti e trasferimenti di valuta? Un'involuzione pericolosissima, quella di cui il governo si sta facendo promotore","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/f/7/0/4/f7047552-7a46-45c4-99a4-b7dfcc0dc9fb_large.jpg?_636294257031688897","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/f/7/0/4/f7047552-7a46-45c4-99a4-b7dfcc0dc9fb_small.jpg?_636294257039658424","contentUrl":"http://i.cdn-vita.it/blobs/variants/f/7/0/4/f7047552-7a46-45c4-99a4-b7dfcc0dc9fb_large.jpg?_636294257031688897","width":1280,"height":851},"mainEntityOfPage":"http://www.vita.it/it/article/2018/12/06/azzardo-a-chi-giova-la-lotteria-per-il-sociale-proposta-dal-governo/150040/","headline":"Azzardo: a chi giova la \"lotteria per il sociale\" proposta dal governo? ","author":[{"@type":"Person","url":"http://www.vita.it/it/author/marco-dotti/12/","name":"Marco Dotti","description":"Insegna Professioni dell’editoria al Corso di Laurea Magistrale in Comunicazione Professionale dei Media dell’Università di Pavia. Giornalista professionista, si occupa di etica delle nuove professioni e del digitale, con particolare attenzione alle questioni aperte dallo sviluppo dell’Intelligenza Artificiale (AI). Il suo ultimo libro è “Finis Europae. Welfare, neonazionalismo, corpi intermedi digitali” (Roma, 2017).","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/author/0/12.jpg?_636746061124748838","contentUrl":"http://i.cdn-vita.it/blobs/author/0/12.jpg?_636746061124748838","width":300,"height":300},"mainEntityOfPage":"http://www.vita.it/it/author/marco-dotti/12/","sameAs":["https://www.facebook.com/marco.dotti"]}],"keywords":["No Slot","Terzo Settore","Euro","Economia","Donazioni","Lavoro","Trasparenza"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/f/7/0/4/f7047552-7a46-45c4-99a4-b7dfcc0dc9fb_small.jpg?_636294257039658424","dateCreated":"2018-12-06T10:51:41.607Z","dateModified":"2018-12-06T11:09:16.807Z","datePublished":"2018-12-06T10:51:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2018032802">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2018032802">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2018032802">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636759660308924752" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2018032802" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						<a href="#" class="networkBtn">Il Gruppo</a>

						<div class="networkContainer">

							<ul class="type1">
								<li>
									<a href="http://investor.vita.it/" target="_blank">
										<figure></figure>
										<span>Vita Investor</span>
									</a>
								</li>
								
								<li>
									<a href="http://www.vitagiving.org/" target="_blank">
										<figure></figure>
										<span>Vita Giving</span>
									</a>
								</li>
								
							</ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

			<ul>
				<li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
				
				<li><a href="http://www.vitagiving.org/" target="_blank">Vita Giving</a></li>
				
			</ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/367_small.jpg?_636741655842130253" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/368_small.jpg?_636765802836770133" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/369_small.jpg?_636795228115851840" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/369.jpg?_636795228114601791);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/societa/18/">Societ&#224;</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/no-slot/143/">No Slot</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/f/7/0/4/f7047552-7a46-45c4-99a4-b7dfcc0dc9fb_xl.jpg?_636294257026063361);background-position:50% 50%;"></div><img alt="Estrazione lotteria azzardo" src="http://i.cdn-vita.it/blobs/variants/f/7/0/4/f7047552-7a46-45c4-99a4-b7dfcc0dc9fb_xl.jpg?_636294257026063361" style="display:none;" /></figure>

				<header>
					<span class="section">No Slot</span>
					<h1>Azzardo: a chi giova la &quot;lotteria per il sociale&quot; proposta dal governo? </h1>
					<div class="byline">
						
		<span>di </span>
		<ul>
					<li><a rel="author" href="http://www.vita.it/it/author/marco-dotti/12/">Marco Dotti</a></li>
					</ul>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">6</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">51</span></span>
	<span class="description">un'ora fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F12%2F06%2Fazzardo-a-chi-giova-la-lotteria-per-il-sociale-proposta-dal-governo%2F150040%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F12%2F06%2Fazzardo-a-chi-giova-la-lotteria-per-il-sociale-proposta-dal-governo%2F150040%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F12%2F06%2Fazzardo-a-chi-giova-la-lotteria-per-il-sociale-proposta-dal-governo%2F150040%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Azzardo%3A%20a%20chi%20giova%20la%20%22lotteria%20per%20il%20sociale%22%20proposta%20dal%20governo%3F%20&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F12%2F06%2Fazzardo-a-chi-giova-la-lotteria-per-il-sociale-proposta-dal-governo%2F150040%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F12%2F06%2Fazzardo-a-chi-giova-la-lotteria-per-il-sociale-proposta-dal-governo%2F150040%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Azzardo%3A%20a%20chi%20giova%20la%20%22lotteria%20per%20il%20sociale%22%20proposta%20dal%20governo%3F%20&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2018%2F12%2F06%2Fazzardo-a-chi-giova-la-lotteria-per-il-sociale-proposta-dal-governo%2F150040%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2018/12/06/azzardo-a-chi-giova-la-lotteria-per-il-sociale-proposta-dal-governo/150040/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2018%2f12%2f06%2fazzardo-a-chi-giova-la-lotteria-per-il-sociale-proposta-dal-governo%2f150040%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Perch&#233; il Governo spinge tanto su una lotteria filantropica? Chi gestir&#224; le piattaforme per questo &quot;servizio&quot;? Forse gli stessi concessionari del gioco che, oggi, traggono met&#224; dei loro profitti dai sistemi di riscossione imposte, pagamenti e trasferimenti di valuta? Un&#39;involuzione pericolosissima, quella di cui il governo si sta facendo promotore</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Da dove vengano certe idee sarebbe utile capirlo. Dove vadano a parare, &egrave; facile capirlo. Cos&igrave;, in nome della trasparenza e della lealt&agrave;, sarebbe opportuno capire da quale cilibro esca la <strong>lotteria per il sociale</strong>, relatrice ieri in commissione Affari sociali da Fabiola Bologna del M5S.</p>

<p>Il decreto fiscale presentato alla Camera, prevede - ha osservato la deputata - la possibilit&agrave;, per gli enti del terzo settore, di &laquo;effettuare lotterie al fine di finanziare progetti filantropici. In particolare, il comma 2-bis, inserito al Senato, stabilisce che <strong>gli enti del terzo settore possano effettuare lotterie finalizzate a sollecitare donazioni di importo non inferiore a 500 euro</strong>. Il <strong>ricavato &egrave; destinato ad alimentare i fondi degli enti per la realizzazione di progetti sociali</strong>. Il successivo comma 2-ter, anch&rsquo;esso introdotto al Senato, <strong>demanda ad un decreto del ministero dell&rsquo;Economia e delle Finanze, di concerto con il Ministero del lavoro e delle politiche sociali</strong>, la definizione delle modalit&agrave; tecniche di realizzazione delle lotterie degli enti del terzo settore, con riferimento, in particolare, alle modalit&agrave; di estrazione e di controllo. La vincita &egrave; costituita unicamente dal diritto di scegliere un progetto sociale, tra quelli da realizzare, cui associare il nome del vincitore, con relativo riconoscimento pubblico&raquo;.</p>

<p>In sostanza, poich&eacute; si parla di somme non inferiori a 500 euro dubitiamo si tratti della riffa di paese. Ben altro bolle in pentola: la gamification del dono, la sua corruzione.</p>

<p>Domanda un po&#39; maliziosa. O forse no, solamente una domanda realistica: <strong>stiamo parlando di lotterie che verranno &quot;espletate&quot; su piattaforme di pagamento online, come quelle attualmente gi&agrave; gestite nelle tabaccherie da grandi soggetti concessionari del gioco d&#39;azzardo? La risposta, per noi, &egrave; chiara: s&igrave;.<br />
Sulla responsabilit&agrave; di questo degrado morale ognuno si risponda da s&eacute;. Ma il governo, in particolare Luigi Di Maio, qualche risposta dovrebbero cominciare a darla fin da ora. </strong></p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/369.jpg?_636795228114601791);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=no-slot"><i class="fa fa-tag"></i>No Slot</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=terzo-settore"><i class="fa fa-tag"></i>Terzo Settore</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=euro"><i class="fa fa-tag"></i>Euro</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=economia"><i class="fa fa-tag"></i>Economia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=donazioni"><i class="fa fa-tag"></i>Donazioni</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=lavoro"><i class="fa fa-tag"></i>Lavoro</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=trasparenza"><i class="fa fa-tag"></i>Trasparenza</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/12/05/il-governo-casca-sulle-slot-se-passa-la-proroga-di-un-anno-vincono-le-/150030/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/b/b/3/c/bb3cc496-17a2-47d5-a794-5ee79a96292e_small.jpg?_636761572433015769" style="background-position:34% 40%;"></div><img alt="Di Maio 10" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/b/b/3/c/bb3cc496-17a2-47d5-a794-5ee79a96292e_small.jpg?_636761572433015769" style="display:none;" /><span class="section">No Slot</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">06</span></span>
	<span class="description">21 ore fa</span>
</span>


			<div>
				<h1>Il governo casca sulle slot: se passa la proroga di un anno, vincono le lobby</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Del reddito di cittadinanza si &#232; persa traccia, ma il governo del cambiamento va sul concreto per quanto riguarda l&#39;azzardo. Come? Riproponendo il pi&#249; vecchio dei trucchetti nel maxiemendamento in Commissione Bilancio: prorogando le scadenze per la dismissione delle slot machine</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/11/27/azzardo-il-pasticcio-del-contratto-metalmeccanici-applicato-ai-dipende/149901/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/3/8/4/238414c7-bbf1-4a49-840b-4b96c2682802_small.jpg?_636789145514315127" style="background-position:50% 50%;"></div><img alt="Question Mark 1872634 1280" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/3/8/4/238414c7-bbf1-4a49-840b-4b96c2682802_small.jpg?_636789145514315127" style="display:none;" /><span class="section">No Slot</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">00</span></span>
	<span class="description">27 novembre 2018</span>
</span>


			<div>
				<h1>Azzardo: il pasticcio del contratto metalmeccanici applicato ai dipendenti delle aziende di &quot;gioco&quot;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Marco Dotti
</span>

				<h2>Mentre il 16 novembre i sindacati Cisl, Cgil, Uil sfilavano apparentemente uniti accanto ai gestori di slot, a Lucca, sede di uno dei colossi dell&#39;azzardo legale, va in atto uno scontro fra Cisl e Fiom. Oggi, ai dipendenti diretti delle aziende di &quot;gambling&quot; si applica il contratto dei metalmeccanici, ma la multinazionale Snaitech vuole passare a quello del commercio. Anche se il Tribunale l&#39;ha appena condannata per &quot;condotta antisindacale&quot;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/11/14/mafie-40-le-mani-della-criminalita-sullazzardo-sequestri-per-un-miliar/149738/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/e/1/0/9e1046fe-41f2-4890-bc5f-ea622d3f4a68_small.jpg?_636294130370436921" style="background-position:50% 50%;"></div><img alt="Gambling" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/e/1/0/9e1046fe-41f2-4890-bc5f-ea622d3f4a68_small.jpg?_636294130370436921" style="display:none;" /><span class="section">No Slot</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">14</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">20</span></span>
	<span class="description">14 novembre 2018</span>
</span>


			<div>
				<h1>Mafie 4.0: le mani della criminalit&#224; sull&#39;azzardo. Sequestri per un miliardo di euro</h1>


<span class="byline">
	<span class="avatar"></span>
	di Marco Dotti
</span>

				<h2>Oltre 1 miliardo sequestrato, 68 persone tratte in arresto. Questi i numeri di un&#39;operazione compiuta questa mattina tra Reggio Calabria, Catania e Bari. Il Procuratore nazionale antimafia Cafiero de Raho ribadisce: &quot;il contrasto all&#39;azzardo &#232; la nuova frontiera della lotta alla mafia&quot;</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_02_300x250', [300, 250], 'div-dfp-vitait_Societa_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_02_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/11/23/partiamo-come-volontari-per-aiutare-ma-anche-per-salvarci/149864/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/6/6/c/c/66cc16d3-3b53-4e17-8562-587eb832bf15_medium.jpg?_636785813100530953" style="background-position:68% 29%;"></div><img alt="Uniti Da Un Sorriso Giobbe Covatta Civitanova FDM 3" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/6/6/c/c/66cc16d3-3b53-4e17-8562-587eb832bf15_medium.jpg?_636785813100530953" style="display:none;" /><span class="section">Giobbe Covatta</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">47</span></span>
	<span class="description">23 novembre 2018</span>
</span>


			<div>
				<h1>Partiamo come volontari per aiutare ma anche per salvarci</h1>


<span class="byline">
	<span class="avatar"></span>
	di Giobbe Covatta
</span>

				<h2>Il comico, storico testimonial di Amref, interviene sulla vicenda di Silvia Romano, la volontaria italiana rapita in Africa dove era con una onlus. &#171;Sono migliaia i giovani che fanno i bagagli per provare l’esperienza del volontariato. Mossi dalla curiosit&#224; ma anche dalla voglia di mettere a disposizione esperienze e capacit&#224; che possano essere d&#39;aiuto&#187;</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/11/23/catacombe-di-san-gennaro-ripartire-dallesperienza/149863/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/0/c/3/90c3561a-63b0-4bae-96b1-5050c0f9d539_medium.jpg?_636785805775659718" style="background-position:50% 50%;"></div><img alt="Catacombe San Gennaro" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/0/c/3/90c3561a-63b0-4bae-96b1-5050c0f9d539_medium.jpg?_636785805775659718" style="display:none;" /><span class="section">Polemiche</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">34</span></span>
	<span class="description">23 novembre 2018</span>
</span>


			<div>
				<h1>Catacombe di San Gennaro: ripartire dall&#39;esperienza</h1>


<span class="byline">
	<span class="avatar"></span>
	di Carlo Borgomeo
</span>

				<h2>L&#39;intervento del Presidente della Fondazione Con il Sud: “Credo sia giusto intervenire sulla vicenda delle Catacombe di San Gennaro, sia per favorire una pacata riflessione, sia soprattutto per contribuire ad individuare un percorso che consenta un’ulteriore, positiva, evoluzione di questa straordinaria esperienza”</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/11/22/azzariti-il-decreto-sicurezza-sara-bocciato-dalla-consulta/149839/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/d/b/9/e/db9e5420-f98e-44dd-a523-186096137c23_medium.jpg?_636784841792815690" style="background-position:50% 50%;"></div><img alt="Decreto Sicurezza E Immigrazione" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/d/b/9/e/db9e5420-f98e-44dd-a523-186096137c23_medium.jpg?_636784841792815690" style="display:none;" /><span class="section">Governo </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">22</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">45</span></span>
	<span class="description">22 novembre 2018</span>
</span>


			<div>
				<h1>Azzariti: &#171;Il Decreto sicurezza sar&#224; bocciato dalla Consulta&#187;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Giacomo Russo Spena
</span>

				<h2>Il costituzionalista critica il decreto Salvini votato al Senato, non celando la speranza che alla Camera venga modificato</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/11/14/che-cose-liberta-sussidiarieta-non-sicurezza/149745/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/2/f/7/02f7a7e3-900e-484f-8849-1aa14b8d5a41_medium.jpg?_636778041796762449" style="background-position:50% 17%;"></div><img alt="Marco Minniti2" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/2/f/7/02f7a7e3-900e-484f-8849-1aa14b8d5a41_medium.jpg?_636778041796762449" style="display:none;" /><span class="section">L'analisi </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">14</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">45</span></span>
	<span class="description">14 novembre 2018</span>
</span>


			<div>
				<h1>Che cos&#39;&#232; libert&#224;? Sussidiariet&#224; non sicurezza</h1>


<span class="byline">
	<span class="avatar"></span>
	di Mauro Magatti 
</span>

				<h2>Al contrario di quanto afferma il titolo del libro dell’ex ministro dell’Interno Marco Minniti (&quot;Libert&#224; &#232; sicurezza&quot;) la libert&#224; non essendo assoluta, &#232; sempre una relazione con tutto ci&#242; che ci circonda. Si pu&#242; perci&#242; dire che la libert&#224; aumenta la contingenza e per questo spesso &#232; in conflitto con la sicurezza</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Societa_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_03_300x250', [300, 250], 'div-dfp-vitait_Societa_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_04_300x250', [300, 250], 'div-dfp-vitait_Societa_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

				<ul>
					<li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
					<li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
					<li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
					<li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
					<li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
					<li class="special"><a href="mailto:advertising@vita.it">Advertise</a></li>
				</ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2018 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2018032802"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636759660308924752"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>