<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>L&#39;appello del Papa all&#39;Europa per i 49 migranti (06/01/2019) - Vita.it</title>
<meta content="Bergoglio: &quot;Rivolgo un accorato appello ai leader europei perche&#39; dimostrino concreta solidarieta&#39; nei confronti delle persone ancora a bordo della navi delle ong Sea Watch e Sea Eye&quot;" name="description" />
<link href="http://www.vita.it/it/article/2019/01/06/lappello-del-papa-alleuropa-per-i-49-migranti/150248/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2019/01/06/lappello-del-papa-alleuropa-per-i-49-migranti/150248/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="L&#39;appello del Papa all&#39;Europa per i 49 migranti" property="og:title" />
<meta content="Bergoglio: &quot;Rivolgo un accorato appello ai leader europei perche&#39; dimostrino concreta solidarieta&#39; nei confronti delle persone ancora a bordo della navi delle ong Sea Watch e Sea Eye&quot;" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/2/7/3/4/2734ef69-2e58-42ea-8f87-185466a17439_large.jpg?_636294017028663136" property="og:image" />
<meta content="Papa Francesco Bergoglio" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2019-01-06T13:49:00Z" property="article:published_time" />
<meta content="Ong" property="article:tag" />
<meta content="Facebook" property="article:tag" />
<meta content="Europa" property="article:tag" />
<meta content="Migranti" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="L&#39;appello del Papa all&#39;Europa per i 49 migranti" name="twitter:title" />
<meta content="Bergoglio: &quot;Rivolgo un accorato appello ai leader europei perche&#39; dimostrino concreta solidarieta&#39; nei confronti delle persone ancora a bordo della navi delle ong Sea Watch e Sea Eye&quot;" name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/2/7/3/4/2734ef69-2e58-42ea-8f87-185466a17439_large.jpg?_636294017028663136" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2019/01/06/lappello-del-papa-alleuropa-per-i-49-migranti/150248/","name":"L'appello del Papa all'Europa per i 49 migranti","description":"Bergoglio: \"Rivolgo un accorato appello ai leader europei perche' dimostrino concreta solidarieta' nei confronti delle persone ancora a bordo della navi delle ong Sea Watch e Sea Eye\"","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/2/7/3/4/2734ef69-2e58-42ea-8f87-185466a17439_large.jpg?_636294017028663136","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/2/7/3/4/2734ef69-2e58-42ea-8f87-185466a17439_small.jpg?_636294017033038073","contentUrl":"http://i.cdn-vita.it/blobs/variants/2/7/3/4/2734ef69-2e58-42ea-8f87-185466a17439_large.jpg?_636294017028663136","width":1280,"height":955},"mainEntityOfPage":"http://www.vita.it/it/article/2019/01/06/lappello-del-papa-alleuropa-per-i-49-migranti/150248/","headline":"L'appello del Papa all'Europa per i 49 migranti","author":["Redazione"],"keywords":["Ong","Facebook","Europa","Migranti"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/2/7/3/4/2734ef69-2e58-42ea-8f87-185466a17439_small.jpg?_636294017033038073","dateCreated":"2019-01-06T13:55:53.147Z","dateModified":"2019-01-06T17:28:18.607Z","datePublished":"2019-01-06T13:49:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2018032802">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2018032802">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2018032802">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636759660308924752" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2018032802" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						<a href="#" class="networkBtn">Il Gruppo</a>

						<div class="networkContainer">

							<ul class="type1">
								<li>
									<a href="http://investor.vita.it/" target="_blank">
										<figure></figure>
										<span>Vita Investor</span>
									</a>
								</li>
								
								<li>
									<a href="http://www.vitagiving.org/" target="_blank">
										<figure></figure>
										<span>Vita Giving</span>
									</a>
								</li>
								
							</ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

			<ul>
				<li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
				
				<li><a href="http://www.vitagiving.org/" target="_blank">Vita Giving</a></li>
				
			</ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/367_small.jpg?_636741655842130253" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/368_small.jpg?_636765802836770133" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/369_small.jpg?_636795228115851840" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/369.jpg?_636795228114601791);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/mondo/59/">Mondo</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/migranti/62/">Migranti</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/2/7/3/4/2734ef69-2e58-42ea-8f87-185466a17439_xl.jpg?_636294017025086733);background-position:50% 29%;"></div><img alt="Papa Francesco Bergoglio" src="http://i.cdn-vita.it/blobs/variants/2/7/3/4/2734ef69-2e58-42ea-8f87-185466a17439_xl.jpg?_636294017025086733" style="display:none;" /></figure>

				<header>
					<span class="section">Mediterrano</span>
					<h1>L&#39;appello del Papa all&#39;Europa per i 49 migranti</h1>
					<div class="byline">
						
		<span>di Redazione</span>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">6</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">49</span></span>
	<span class="description">4 ore fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F01%2F06%2Flappello-del-papa-alleuropa-per-i-49-migranti%2F150248%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F01%2F06%2Flappello-del-papa-alleuropa-per-i-49-migranti%2F150248%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F01%2F06%2Flappello-del-papa-alleuropa-per-i-49-migranti%2F150248%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=L%27appello%20del%20Papa%20all%27Europa%20per%20i%2049%20migranti&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F01%2F06%2Flappello-del-papa-alleuropa-per-i-49-migranti%2F150248%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F01%2F06%2Flappello-del-papa-alleuropa-per-i-49-migranti%2F150248%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20L%27appello%20del%20Papa%20all%27Europa%20per%20i%2049%20migranti&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F01%2F06%2Flappello-del-papa-alleuropa-per-i-49-migranti%2F150248%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2019/01/06/lappello-del-papa-alleuropa-per-i-49-migranti/150248/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2019%2f01%2f06%2flappello-del-papa-alleuropa-per-i-49-migranti%2f150248%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Bergoglio: &quot;Rivolgo un accorato appello ai leader europei perche&#39; dimostrino concreta solidarieta&#39; nei confronti delle persone ancora a bordo della navi delle ong Sea Watch e Sea Eye&quot;</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>&quot;Da parecchi giorni quarantanove persone salvate nel Mare Mediterraneo sono a bordo di due navi di Ong, in cerca di un porto sicuro dove sbarcare. Rivolgo un accorato appello ai leader europei perche&#39; dimostrino concreta solidarieta&#39; nei confronti di queste persone&quot;. Papa rancesco, ricorda l&#39;agenzia Dire, lo ha detto questa mattina durante l&#39;Angelus a piazza San Pietro.</p>

<p>Pochi minuti prima su facebook Matteo Salvini, vicepremier e ministro dell&#39;Interno aveva scritto: &laquo;&#39;L&#39;Italia non &egrave; Salvinia&rdquo; dicono quelli della Ong Sea Eye. Fate quello che volete, ma per chi non rispetta le leggi i porti Italiani sono e rimarranno chiusi&raquo;.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/369.jpg?_636795228114601791);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=ong"><i class="fa fa-tag"></i>Ong</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=facebook"><i class="fa fa-tag"></i>Facebook</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=europa"><i class="fa fa-tag"></i>Europa</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=migranti"><i class="fa fa-tag"></i>Migranti</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/01/03/lunione-europea-ha-500-milioni-di-abitanti-ma-non-puo-accogliere-49-mi/150239/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/9/5/5/49552030-9746-4fe0-a2a3-2cab1e3f12c4_small.jpg?_636821042222798618" style="background-position:50% 50%;"></div><img alt="Seawathcitaly" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/9/5/5/49552030-9746-4fe0-a2a3-2cab1e3f12c4_small.jpg?_636821042222798618" style="display:none;" /><span class="section">Migranti</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">14</span></span>
	<span class="description">03 gennaio 2019</span>
</span>


			<div>
				<h1>L&#39;Unione europea ha 500 milioni di abitanti ma non pu&#242; accogliere 49 migranti? </h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Da giorni 32 persone sono a bordo della nave della “Sea Watch 3”, mentre altre 17 persone si trovano a bordo della nave dell&#39;Ong “Sea Eye” e non hanno ancora trovato un porto sicuro</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/01/01/i-conti-non-tornano-o-forse-si/150235/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/f/5/a/9/f5a9daea-fb30-4709-9178-1ca3050bdda8_small.jpg?_636294113217527810" style="background-position:50% 50%;"></div><img alt="Parlamento4" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/f/5/a/9/f5a9daea-fb30-4709-9178-1ca3050bdda8_small.jpg?_636294113217527810" style="display:none;" /><span class="section">Manovra e Decreto Sicurezza</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">1</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">56</span></span>
	<span class="description">01 gennaio 2019</span>
</span>


			<div>
				<h1>I conti non tornano. O forse s&#236;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Angelo Moretti
</span>

				<h2>Nel Decreto Sicurezza due importanti riduzioni sono state sancite per legge. La prima: niente pi&#249; servizi di integrazione per i richiedenti asilo; la seconda: per i servizi di vitto ed alloggio le cifre scendono dalla base d’asta di 35 euro ad una base d’asta che oscilla tra i 19 ed i 26 euro. Dunque una riduzione che oscilla tra il 30 ed il 45% rispetto al passato. Eppure a fronte di queste riduzioni, cos&#236; drastiche ed incontrovertibili, la manovra prevede una riduzione di fondi sul tema dell’accoglienza di meno del 10%. I conti evidentemente non tornano: se le persone da accogliere sono l’80% in meno perch&#233; la spesa si riduce solo del 10%?</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/01/01/per-un-2019-di-comune-destino-fatto-da-artigiani-di-pace/150233/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/d/7/3/2d7336d8-ac69-4eca-9567-9c85e6d997c3_small.jpg?_636819340055015095" style="background-position:50% 50%;"></div><img alt="Buon Anno Crazy Nana Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/d/7/3/2d7336d8-ac69-4eca-9567-9c85e6d997c3_small.jpg?_636819340055015095" style="display:none;" /><span class="section">Pensieri</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">1</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">04</span></span>
	<span class="description">01 gennaio 2019</span>
</span>


			<div>
				<h1>Per un 2019 di &#171;comune destino&#187;, fatto da &#171;artigiani di pace&#187;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Buon anno a tutti i lettori di Vita, con alcuni passaggi dei due messaggi che segnano la giornata di oggi: il messaggio di fine anno del Presidente Mattarella e quello di Papa Francesco per la Giornata Mondiale della Pace 

</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/12/30/onoreficenze-mattarella-insignisce-gli-esempi-civili/150230/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/a/3/7/8a37cf54-7315-4829-9885-c869c6838961_small.jpg?_636634445296627038" style="background-position:52% 31%;"></div><img alt="Mattarella" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/a/3/7/8a37cf54-7315-4829-9885-c869c6838961_small.jpg?_636634445296627038" style="display:none;" /><span class="section">Società civile</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">30</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">36</span></span>
	<span class="description">30 dicembre 2018</span>
</span>


			<div>
				<h1>Onoreficenze: Mattarella insignisce gli esempi civili</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>ll Presidente della Repubblica ha conferito, motu proprio, trentatr&#233; onorificenze al Merito della Repubblica Italiana a cittadine e cittadini che si sono distinti per atti di eroismo, per l&#39;impegno nella solidariet&#224;, nel soccorso, per l&#39;attivit&#224; in favore dell&#39;inclusione sociale, nella cooperazione internazionale, nella tutela dei minori, nella promozione della cultura e della legalit&#224;. Indicando cos&#236; una strada di convivenza possibile</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/12/21/tutti-sulla-giostra-dei-migranti/150199/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/5/7/6/05768c46-98e9-4d7f-b9dd-5e01515f305b_small.jpg?_636810032427261719" style="background-position:50% 50%;"></div><img alt="Andiamo1" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/5/7/6/05768c46-98e9-4d7f-b9dd-5e01515f305b_small.jpg?_636810032427261719" style="display:none;" /><span class="section">Teatro </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">21</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">32</span></span>
	<span class="description">21 dicembre 2018</span>
</span>


			<div>
				<h1>Tutti sulla giostra dei migranti</h1>


<span class="byline">
	<span class="avatar"></span>
	di Giuseppe Frangi
</span>

				<h2>Per le feste (Natale incluso) a Milano alla Casa della Memoria viene proposto un singolare percorso adatto a tutti, bambini per primi, per capire il mondo in cui viviamo. Una proposta del Teatro Pane e Mate, compagnia di strada
</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/12/20/migranti-minori-non-accompagnati-un-dossier-di-caritas-italiana/150179/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/b/7/c/8/b7c828cb-0fa9-4b74-a082-1fa25c201a55_small.jpg?_636809144625039365" style="background-position:76% 38%;"></div><img alt="Bailey Torres 677289 Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/b/7/c/8/b7c828cb-0fa9-4b74-a082-1fa25c201a55_small.jpg?_636809144625039365" style="display:none;" /><span class="section">Emergenze</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">20</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">30</span></span>
	<span class="description">20 dicembre 2018</span>
</span>


			<div>
				<h1>Migranti minori non accompagnati, un dossier di Caritas Italiana</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>La pubblicazione dell’organismo pastorale della Cei, dal titolo “Minori migranti, maggiori rischi”, evidenzia pericoli e problematiche dei minori non accompagnati che migrano verso l’Unione Europea</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/01/03/la-buona-italia-da-non-umiliare/150242/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/2/b/7/02b74f2d-2a10-4571-81e9-a00ded97776b_medium.jpg?_636294052413049885" style="background-position:51% 44%;"></div><img alt="Luigino Bruni" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/2/b/7/02b74f2d-2a10-4571-81e9-a00ded97776b_medium.jpg?_636294052413049885" style="display:none;" /><span class="section">Opinioni</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">34</span></span>
	<span class="description">03 gennaio 2019</span>
</span>


			<div>
				<h1>La buona Italia da non umiliare</h1>


<span class="byline">
	<span class="avatar"></span>
	di Luigino Bruni
</span>

				<h2>Luigino Bruni in un&#39;editoriaale su Avvenire: “L’incidente del Governo sulla tassazione delle organizzazioni del Terzo settore, non &#232; una questione minore o solo fiscale. Nell’et&#224; dei social – il cui nome camuffa una radicale deriva individualistica – la politica ha iniziato a pensare di poter servire il Bene comune saltando la mediazione del &quot;civile&quot; per dar vita a un governo dei sondaggi e dei like dei &quot;singoli&quot;. Per questo non accontentiamoci di una correzione alla Manovra 2019.  </h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/12/24/manovra-per-il-governo-il-non-profit-e-un-bene-di-lusso/150204/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/f/b/7/4/fb749b13-8bf9-4e44-9d82-1a3744863a40_medium.jpg?_636620000861039307" style="background-position:52% 40%;"></div><img alt="Salvini Di Maio2 Sintesi" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/f/b/7/4/fb749b13-8bf9-4e44-9d82-1a3744863a40_medium.jpg?_636620000861039307" style="display:none;" /><span class="section">Interventi</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">24</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">53</span></span>
	<span class="description">24 dicembre 2018</span>
</span>


			<div>
				<h1>Manovra, per il governo il &#171;non profit&#187; &#232; un bene di lusso</h1>


<span class="byline">
	<span class="avatar"></span>
	di Gian Antonio Stella
</span>

				<h2>La &#171;manovra del popolo&#187; ha raddoppiato l’Ires al &#171;non profit&#187;, per raggranellare 118 milioni di euro. Ne valeva la pena?</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/12/13/a-padova-la-cena-di-solidarieta-di-santa-lucia-sotto-lo-stesso-cielo/150096/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/9/2/2/e9226bb8-9e14-4e89-87c9-f6609d5f2c64_medium.jpg?_636802889260688754" style="background-position:50% 50%;"></div><img alt="Fotografo Eventi Cena Di Santa Lucia Padova 2016 08" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/9/2/2/e9226bb8-9e14-4e89-87c9-f6609d5f2c64_medium.jpg?_636802889260688754" style="display:none;" /><span class="section">Solidarietà</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">08</span></span>
	<span class="description">13 dicembre 2018</span>
</span>


			<div>
				<h1>A Padova la cena di solidariet&#224; di Santa Lucia. Sotto lo stesso cielo</h1>


<span class="byline">
	<span class="avatar"></span>
	di Paolo Massobrio
</span>

				<h2>Mille partecipanti, 160 ragazzi della scuola Dieffe, 60 cuochi per un grande gesto di solidariet&#224; nel segno della campagna lanciata da Avsi “Sotto lo stesso cielo”. Le storie e le parole raccontate da Paolo Massobrio</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/11/23/partiamo-come-volontari-per-aiutare-ma-anche-per-salvarci/149864/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/6/6/c/c/66cc16d3-3b53-4e17-8562-587eb832bf15_medium.jpg?_636785813100530953" style="background-position:68% 29%;"></div><img alt="Uniti Da Un Sorriso Giobbe Covatta Civitanova FDM 3" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/6/6/c/c/66cc16d3-3b53-4e17-8562-587eb832bf15_medium.jpg?_636785813100530953" style="display:none;" /><span class="section">Giobbe Covatta</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">47</span></span>
	<span class="description">23 novembre 2018</span>
</span>


			<div>
				<h1>Partiamo come volontari per aiutare ma anche per salvarci</h1>


<span class="byline">
	<span class="avatar"></span>
	di Giobbe Covatta
</span>

				<h2>Il comico, storico testimonial di Amref, interviene sulla vicenda di Silvia Romano, la volontaria italiana rapita in Africa dove era con una onlus. &#171;Sono migliaia i giovani che fanno i bagagli per provare l’esperienza del volontariato. Mossi dalla curiosit&#224; ma anche dalla voglia di mettere a disposizione esperienze e capacit&#224; che possano essere d&#39;aiuto&#187;</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Mondo_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Mondo_02_300x250', [300, 250], 'div-dfp-vitait_Mondo_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Mondo_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Mondo_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Mondo_03_300x250', [300, 250], 'div-dfp-vitait_Mondo_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Mondo_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Mondo_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Mondo_04_300x250', [300, 250], 'div-dfp-vitait_Mondo_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Mondo_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

				<ul>
					<li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
					<li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
					<li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
					<li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
					<li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
					<li class="special"><a href="mailto:advertising@vita.it">Advertise</a></li>
				</ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2019 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2018032802"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636759660308924752"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>