<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Infanzia: Save the Children, 420 milioni di bambini - 1 su 5 - vivono in aree di conflitto (15/02/2019) - Vita.it</title>
<meta content="Nel solo 2017 sono stati oltre 10mila i bambini uccisi o mutilati. Ogni anno si stima che 100.000 neonati muoiano per le cause indirette delle guerre, come fame e malattie. 4,5 milioni i bambini a rischio di morte per fame nel 2018 nei dieci paesi peggiori in conflitto, tra cui Yemen, Siria, Afghanistan e Iraq" name="description" />
<link href="http://www.vita.it/it/article/2019/02/15/infanzia-save-the-children-420-milioni-di-bambini-1-su-5-vivono-in-are/150690/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2019/02/15/infanzia-save-the-children-420-milioni-di-bambini-1-su-5-vivono-in-are/150690/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Infanzia: Save the Children, 420 milioni di bambini - 1 su 5 - vivono in aree di conflitto" property="og:title" />
<meta content="Nel solo 2017 sono stati oltre 10mila i bambini uccisi o mutilati. Ogni anno si stima che 100.000 neonati muoiano per le cause indirette delle guerre, come fame e malattie. 4,5 milioni i bambini a rischio di morte per fame nel 2018 nei dieci paesi peggiori in conflitto, tra cui Yemen, Siria, Afghanistan e Iraq" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/b/2/a/e/b2aed672-e107-4d97-bbfb-ce6c7e2705de_large.jpg?_636858216750268435" property="og:image" />
<meta content="CH1225554" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2019-02-15T09:55:00Z" property="article:published_time" />
<meta content="Minori" property="article:tag" />
<meta content="Armi" property="article:tag" />
<meta content="Diritti" property="article:tag" />
<meta content="Malattie" property="article:tag" />
<meta content="Dati" property="article:tag" />
<meta content="Infanzia" property="article:tag" />
<meta content="Violenza" property="article:tag" />
<meta content="Cure" property="article:tag" />
<meta content="Crisi" property="article:tag" />
<meta content="Africa" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Infanzia: Save the Children, 420 milioni di bambini - 1 su 5 - vivono in aree di conflitto" name="twitter:title" />
<meta content="Nel solo 2017 sono stati oltre 10mila i bambini uccisi o mutilati. Ogni anno si stima che 100.000 neonati muoiano per le cause indirette delle guerre, come fame e malattie. 4,5 milioni i bambini a ..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/b/2/a/e/b2aed672-e107-4d97-bbfb-ce6c7e2705de_large.jpg?_636858216750268435" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2019/02/15/infanzia-save-the-children-420-milioni-di-bambini-1-su-5-vivono-in-are/150690/","name":"Infanzia: Save the Children, 420 milioni di bambini - 1 su 5 - vivono in aree di conflitto","description":"Nel solo 2017 sono stati oltre 10mila i bambini uccisi o mutilati. Ogni anno si stima che 100.000 neonati muoiano per le cause indirette delle guerre, come fame e malattie. 4,5 milioni i bambini a rischio di morte per fame nel 2018 nei dieci paesi peggiori in conflitto, tra cui Yemen, Siria, Afghanistan e Iraq","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/b/2/a/e/b2aed672-e107-4d97-bbfb-ce6c7e2705de_large.jpg?_636858216750268435","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/b/2/a/e/b2aed672-e107-4d97-bbfb-ce6c7e2705de_small.jpg?_636858216750912515","contentUrl":"http://i.cdn-vita.it/blobs/variants/b/2/a/e/b2aed672-e107-4d97-bbfb-ce6c7e2705de_large.jpg?_636858216750268435","width":1280,"height":853},"mainEntityOfPage":"http://www.vita.it/it/article/2019/02/15/infanzia-save-the-children-420-milioni-di-bambini-1-su-5-vivono-in-are/150690/","headline":"Infanzia: Save the Children, 420 milioni di bambini - 1 su 5 - vivono in aree di conflitto","author":["Redazione"],"keywords":["Minori","Armi","Diritti","Malattie","Dati","Infanzia","Violenza","Cure","Crisi","Africa"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/b/2/a/e/b2aed672-e107-4d97-bbfb-ce6c7e2705de_small.jpg?_636858216750912515","dateCreated":"2019-02-15T10:02:05.347Z","dateModified":"2019-02-15T10:02:38.24Z","datePublished":"2019-02-15T09:55:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2018032802">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2018032802">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2018032802">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636759660308924752" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2018032802" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						<a href="#" class="networkBtn">Il Gruppo</a>

						<div class="networkContainer">

							<ul class="type1">
								<li>
									<a href="http://investor.vita.it/" target="_blank">
										<figure></figure>
										<span>Vita Investor</span>
									</a>
								</li>
								
								<li>
									<a href="http://www.vitagiving.org/" target="_blank">
										<figure></figure>
										<span>Vita Giving</span>
									</a>
								</li>
								
							</ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

			<ul>
				<li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
				
				<li><a href="http://www.vitagiving.org/" target="_blank">Vita Giving</a></li>
				
			</ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/369_small.jpg?_636795228115851840" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/370_small.jpg?_636825387657749113" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/371_small.jpg?_636848917472358090" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/371.jpg?_636848917471246471);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/mondo/59/">Mondo</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/emergenze/61/">Emergenze</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/b/2/a/e/b2aed672-e107-4d97-bbfb-ce6c7e2705de_xl.jpg?_636858216746043425);background-position:48% 52%;"></div><img alt="CH1225554" src="http://i.cdn-vita.it/blobs/variants/b/2/a/e/b2aed672-e107-4d97-bbfb-ce6c7e2705de_xl.jpg?_636858216746043425" style="display:none;" /></figure>

				<header>
					<span class="section">Minori</span>
					<h1>Infanzia: Save the Children, 420 milioni di bambini - 1 su 5 - vivono in aree di conflitto</h1>
					<div class="byline">
						
		<span>di Redazione</span>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">15</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">55</span></span>
	<span class="description">un'ora fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F02%2F15%2Finfanzia-save-the-children-420-milioni-di-bambini-1-su-5-vivono-in-are%2F150690%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F02%2F15%2Finfanzia-save-the-children-420-milioni-di-bambini-1-su-5-vivono-in-are%2F150690%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F02%2F15%2Finfanzia-save-the-children-420-milioni-di-bambini-1-su-5-vivono-in-are%2F150690%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Infanzia%3A%20Save%20the%20Children%2C%20420%20milioni%20di%20bambini%20-%201%20su%205%20-%20vivono%20in%20aree%20di%20conflitto&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F02%2F15%2Finfanzia-save-the-children-420-milioni-di-bambini-1-su-5-vivono-in-are%2F150690%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F02%2F15%2Finfanzia-save-the-children-420-milioni-di-bambini-1-su-5-vivono-in-are%2F150690%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Infanzia%3A%20Save%20the%20Children%2C%20420%20milioni%20di%20bambini%20-%201%20su%205%20-%20vivono%20in%20aree%20di%20conflitto&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F02%2F15%2Finfanzia-save-the-children-420-milioni-di-bambini-1-su-5-vivono-in-are%2F150690%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2019/02/15/infanzia-save-the-children-420-milioni-di-bambini-1-su-5-vivono-in-are/150690/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2019%2f02%2f15%2finfanzia-save-the-children-420-milioni-di-bambini-1-su-5-vivono-in-are%2f150690%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Nel solo 2017 sono stati oltre 10mila i bambini uccisi o mutilati. Ogni anno si stima che 100.000 neonati muoiano per le cause indirette delle guerre, come fame e malattie. 4,5 milioni i bambini a rischio di morte per fame nel 2018 nei dieci paesi peggiori in conflitto, tra cui Yemen, Siria, Afghanistan e Iraq</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p style="text-align:start">Sono <strong>420 milioni &ndash; uno su cinque al mondo &ndash; i bambini che vivono in aree di conflitto</strong>, un numero in crescita di 30 milioni rispetto al 2016, che<strong> &egrave; raddoppiato dalla fine della Guerra Fredda ad oggi</strong>. Nel 2017 sono <strong>oltre 10mila i bambini che sono rimasti uccisi o mutilati a causa di bombardamenti</strong>, mentre si stima che almeno <strong>100mila neonati perdano la vita ogni anno per cause dirette e indirette delle guerre, come malattie e malnutrizione.</strong></p>

<p style="text-align:start"><strong>Circa 4,5 milioni di bambini hanno rischiato di morire per fame nel 2018 nei dieci paesi peggiori in conflitto: Afghanistan, Yemen, Sud Sudan, Repubblica Centrafricana, Repubblica Democratica del Congo (RDC), Siria, Iraq, Mali, Nigeria e Somalia. Questi sono i paesi in cui i bambini sono stati i pi&ugrave; colpiti dai conflitti nel 2017</strong>. Le violazioni dei diritti dei minori in queste aree si &egrave; triplicato dal 2010 ad oggi.</p>

<p style="text-align:start">Questi alcuni dei dati presentati oggi da Save the Children nel suo ultimo rapporto, che porta il nome della nuova campagna &ldquo;<strong>Stop alla guerra sui bambini&rdquo;:</strong> un allarme forte da parte dell&rsquo;Organizzazione, nata nel 1919 all&rsquo;indomani della prima guerra mondiale per salvare i bambini a rischio e garantire loro un futuro, che in occasione dei suoi 100 anni denuncia il deteriorarsi delle condizioni di vita dei pi&ugrave; piccoli nelle tante aree di conflitto.</p>

<p style="text-align:start">&ldquo;Ogni guerra &egrave; una guerra contro i bambini, diceva la fondatrice di Save the Children Eglantyne Jebb cento anni fa e oggi &egrave; pi&ugrave; vero che mai. Quasi 1 bambino su 5 vive in aree colpite da conflitti, il numero di bambini uccisi o mutilati &egrave; aumentato. Dall&#39;uso di armi chimiche, allo stupro, ai rapimenti, ai reclutamenti forzati, i crimini di guerra continuano a crescere e a rimanere impuniti&rdquo;, spiega Valerio Neri, Direttore Generale di Save the Children. &ldquo;&Egrave; sconvolgente che nel XXI secolo arretriamo su principi e standard morali cos&igrave; semplici: proteggere i bambini e i civili dovrebbe essere un imperativo, eppure ogni giorno i bambini vengono attaccati, perch&eacute; i gruppi armati e le forze militari violano le leggi e i trattati internazionali. Milioni di bambini in Yemen stanno vivendo orrori indescrivibili a causa del conflitto. Colpiti per strada, bombardati mentre sono a scuola<strong>:</strong> sono bambini e bambine a cui &egrave; negata un&rsquo;infanzia. Rimasti orfani, senza pi&ugrave; una casa, senza pi&ugrave; i propri cari. Tutto questo &egrave; inaccettabile&rdquo;.</p>

<p style="text-align:start">Le bombe utilizzate dalla Coalizione a guida saudita in Yemen per colpire obiettivi civili sono prodotte anche in Italia. Uccidere bambini in un conflitto &egrave; vietato dal diritto internazionale umanitario. Inoltre la legge italiana sul controllo dell&#39;esportazione importazione e transito dei materiali di armamento (L.185/90), proibisce l&rsquo;esportazione verso paesi che violano i diritti umani. Per questo motivo Save the Children ha lanciato una petizione on line (<strong><a href="http://customer50293.musvc1.net/e/t?q=6%3dDdObB%26F%3dN%26G%3dAdVT%26x%3dUNVBW%26H%3d4j5xA3NC_KZwm_Vj_LnvY_V3_KZwm_UoQJP.25I83B26qC9719A.B3_LnvY_V3v3ICd1G6%267%3dvOFOlU.A83%26CF%3dUDWR" rel="noopener noreferrer" target="_blank">www.savethechildren.it/StopArmi</a></strong>) per fermare immediatamente la vendita di armi italiane usate contro i bambini in Yemen attualmente prodotte presso la RWM, in Sardegna.</p>

<p style="text-align:start"></p>

<p style="text-align:start"><strong>SEMPRE PIU&rsquo; BAMBINI ESPOSTI NEI CONFLITTI</strong></p>

<p style="text-align:start"><strong>Nel 2017 pi&ugrave; di 420 milioni di bambini<a href="https://outlook.office.com/owa/?path=/mail/inbox#x__ftn1" name="x__ftnref1" title=""><strong>[1]</strong></a> &ndash; 1 su 5 al mondo &ndash; viveva in un&rsquo;area colpita da conflitti armati: di questi, 142 milioni vivono in zone dove il conflitto &egrave; particolarmente acceso</strong> e in cui si contano almeno mille morti ogni anno a causa della guerra. <strong>Il numero dei bambini esposti ai conflitti armati &egrave; raddoppiato dalla fine della Guerra Fredda ad oggi</strong>, un dato che &egrave; drammaticamente cresciuto anche a causa della diversa natura dei conflitti.</p>

<p style="text-align:start">Si tratta sempre di pi&ugrave; di conflitti che coinvolgono un numero crescente di attori armati e che si protraggono per lungo tempo. Basti pensare alla <strong>guerra in Siria, ormai giunta al suo ottavo anno, che ha superato la durata della Seconda Guerra Mondiale</strong>, con differenti attori in campo e che ha coinvolto un numero drammatico di civili. Pi&ugrave; i conflitti durano a lungo e pi&ugrave; consistenti saranno i danni indiretti causati dalla mancanza di accesso ai servizi essenziali. I bambini sono coloro che pagano il prezzo pi&ugrave; alto degli effetti indiretti dei conflitti come la fame, le infrastrutture e gli ospedali danneggiati, la mancanza di accesso alle cure mediche e ai servizi igienico-sanitari e la negazione degli aiuti umanitari. I conflitti, inoltre, coinvolgono sempre di pi&ugrave; i centri urbani e il campo di battaglia &egrave; indefinito, interessando in prima linea case e scuole in cui vivono i bambini, che diventano oggetto di attacchi indiscriminati come accaduto a Mosul, in Iraq, o a Mogadiscio in Somalia.</p>

<p style="text-align:start"><strong>LE VIOLAZIONI CONTRO I BAMBINI NEI CONFLITTI.</strong></p>

<p style="text-align:start">Il Consiglio di Sicurezza delle Nazioni Unite ha identificato sei gravissime violazioni dei diritti dei bambini durante i conflitti<strong><em>: l&rsquo;uccisione e la mutilazione</em></strong>(sarebbero oltre 10mila<a href="https://outlook.office.com/owa/?path=/mail/inbox#x__ftn2" name="x__ftnref2" title="">[2]</a> i bambini uccisi o mutilati nel 2017, il 6% in pi&ugrave; rispetto all&rsquo;anno precedente. Solo in Afghanistan sono stati oltre 3mila, la maggior parte dovuti a mine e ordigni inesplosi o addirittura ad incidenti dovuti al trasporto di bombe ed esplosivi da parte dei bambini); <strong><em>il reclutamento e l&rsquo;uso dei bambini soldato </em></strong>(sempre nel solo 2017 Il coinvolgimento diretto dei minori nei conflitti e il loro reclutamento forzato &egrave; un fenomeno in crescita del 3% dal 2016 al 2017, con incrementi significativi in paesi come la Repubblica Centrafricana o la Repubblica democratica del Congo); <strong><em>la violenza sessuale</em></strong><em>(</em>secondo<strong><em> </em></strong>le delle Nazioni Unite nel 2017 c&rsquo;&egrave; stato un incremento del 12% dei casi di violenza sessuale ai danni dei minori in zone di conflitto, con dati particolarmente allarmanti rilevati in Siria e Myanmar); <strong>i rapimenti</strong> (anch&rsquo;essi in crescita: nel 2017 i casi registrati sono aumentati del 62% rispetto all&rsquo;anno precedente, per un totale di 2556 casi, 1600 dei quali solo in Somalia ad opera di Al Shaabab); <strong><em>gli attacchi a scuole e ospedali </em></strong>(sono state 1432<strong> gli attacchi alle scuole</strong>, la maggior parte dei quali si sono verificati in Siria e Yemen, con il risultato che in entrambi i paesi oltre 2 milioni di bambini si vedono negato l&rsquo;accesso all&rsquo;istruzione); <strong><em>la negazione dell&rsquo;accesso degli aiuti umanitari</em></strong>(sono pi&ugrave; di 1500 i casi in cui &egrave; stato impedito l&rsquo;accesso agli aiuti in aree di conflitto, il 50% in pi&ugrave; rispetto all&rsquo;anno precedente, con un impatto drammatico per le popolazioni civili e in particolare i minori. Save the Children stima che 4,5 milioni di bambini erano a rischio di morte per fame nel 2018 nei dieci paesi peggiori in conflitto).</p>

<p style="text-align:start">Secondo l&rsquo;analisi di Save the Children sulla base dei report delle Nazioni Unite,<strong>il numero di violazioni dei diritti dei minori nel 2017 &egrave; stato di 25mila</strong>, il numero pi&ugrave; alto mai registrato prima. <strong>Dal 2010 ad oggi il numero dei bambini che vivono in aree di conflitto &egrave; aumentato del 37%, a fronte per&ograve; di una crescita del 174% del numero di casi di gravi violazioni</strong> verificati. Un incremento significativo dovuto principalmente all&rsquo;acutizzarsi delle crisi nella Repubblica Centrafricana, Repubblica Democratica del Congo, Myanmar, Sud Sudan, Siria e Yemen.</p>

<p style="text-align:start"><strong>I 10 PEGGIORI PAESI IN CONFLITTO PER I BAMBINI</strong></p>

<p style="text-align:start"><strong>In termini assoluti, l&rsquo;Asia &egrave; il luogo dove vivono pi&ugrave; bambini in aree di conflitto, pari a 195 milioni di bambini, un dato che scende a 152 milioni in Africa. In termini percentuali, invece, &egrave; il Medio Oriente a detenere il triste primato, con circa il 40% dei bambini che vivono in zone di guerre, pari a 35 milioni.</strong></p>

<p style="text-align:start">Analizzando i principali conflitti in corso in base alle 6 principali violazioni commesse ai danni dei bambini, nonch&eacute; alla densit&agrave; del conflitto, al numero totale della popolazione dei minori che vive nelle aree di conflitto e alla loro proporzione con la popolazione complessiva, Save the Children ha identificato i dieci paesi in guerra dove &egrave; pi&ugrave; difficile vivere per un bambino: <strong>Afghanistan, Repubblica Centrafricana, Repubblica Democratica del Congo, Iraq, Mali, Nigeria, Somalia, Sud Sudan, Siria, Yemen</strong>.</p>

<p style="text-align:start">Secondo uno studio del Lancet, l&rsquo;esposizione al conflitto aumenta il rischio di morte nei minori sotto il primo anno di vita del 7,7%, un incremento dovuto principalmente alla cause indirette dei conflitti. Applicando questo studio ai dieci paesi evidenziati da Save the Children come i peggiori per i pi&ugrave; piccoli, si stima che <strong>negli ultimi cinque anni 550mila bambini siano morti prima di compiere un anno, un dato che sale a 870mila bambini sotto i cinque anni</strong>. Si tratta di stime, che potrebbero essere addirittura conservative, ma che dimostrano che almeno <strong>100mila neonati all&rsquo;anno che hanno perso la vita per fame o malattie</strong>, probabilmente non sarebbero morti se non fossero nati in un paese in guerra.</p>

<p style="text-align:start">Basti pensare al caso dello <strong>Yemen, dove oltre il 90% dei bambini vivono in zone dove l&rsquo;intensit&agrave; del conflitto &egrave; alta e dove le cause indirette della guerra sono state pi&ugrave; devastanti: si stima che siano pi&ugrave; di 85.000 i bambini sotto i cinque anni morti per fame</strong> <strong>o malattie</strong> gravi dall&rsquo;inizio del conflitto, iniziato tre anni fa.</p>

<p style="text-align:start"><strong> </strong></p>

<p style="text-align:start"><strong>LA GUERRA IN YEMEN E LE ARMI ITALIANE</strong></p>

<p style="text-align:start">&ldquo;Mamma e pap&agrave; sono bruciati. Sono morti. Siamo tutti morti&rdquo;. Wafa ha quattro anni e sua sorella Shaida ne ha due e sono state brutalmente ferite duramente un attacco aereo nella citt&agrave; portuale di Hodeida in Yemen nel giugno 2018. I loro genitori sono morti e loro hanno dovuto subire numerose operazioni chirurgiche per estrarre le schegge delle bombe che hanno colpito la loro casa. Wafa ha una cicatrice di 15 centimetri sul cranio ed &egrave; seguita dai medici e dagli operatori sanitari di Save the Children. Le conseguenze fisiche e psicologiche di quell&rsquo;attacco rimarranno indelebili su di lei e su sua sorella. Quello che hanno vissuto Wafa e Shaida &egrave; solo uno dei numerosi attacchi aerei che hanno avuto come obiettivo i civili e che hanno causato numerose vittime in Yemen, coinvolgendo tantissimi bambini. Secondo le stime <strong>sarebbero circa 6500<a href="https://outlook.office.com/owa/?path=/mail/inbox#x__ftn3" name="x__ftnref3" title=""><strong>[3]</strong></a></strong> <strong>i bambini rimasti uccisi o feriti dai bombardamenti</strong> in Yemen dall&rsquo;inizio del conflitto.</p>

<p style="text-align:start">Rapporti, foto e reportage nel paese documentano che alcuni resti delle bombe esplose in zone civili, su case e villaggi in cui erano presenti famiglie con bambini, recavano il codice A4447 che riconduce ad una fabbrica di armi in Sardegna, la RWM. RWM Italia S.p.A. &egrave; una fabbrica di armamenti parte del conglomerato industriale tedesco della Rheinmetall. La principale attivit&agrave; &egrave; la produzione di sistemi antimine, munizioni e testate di medio, grosso calibro. La compagnia ha sede legale a Ghedi (Brescia) e stabilimento produttivo a Domusnovas, in provincia di Carbonia-Iglesias, in Sardegna. L&#39;utilizzo di ordigni della serie MK da 500 a 2000 libbre di fabbricazione italiana da parte dell&#39;aviazione saudita &egrave; confermato dal Rapporto finale del gruppo di esperti sullo Yemen, commissionato dall&#39;Onu<a href="https://outlook.office.com/owa/?path=/mail/inbox#x__ftn4" name="x__ftnref4" title="">[4]</a>.</p>

<p style="text-align:start">&ldquo;Le <strong>bombe fabbricate in Italia</strong> e <strong>vendute alla Coalizione Saudita</strong> sono <strong>utilizzate in Yemen</strong> per colpire case, villaggi, aree civili, per uccidere i bambini. Non possiamo renderci complici della morte di migliaia di civili inermi e di bambini, vendendo armi a paesi che violano palesemente il diritto internazionale e i diritti dei bambini&rdquo;, spiega Valerio Neri di Save the Children, che ha lanciato oggi una petizione pubblica. &ldquo;Chiediamo, quindi, che l&rsquo;Italia fermi immediatamente l&rsquo;esportazione di armamenti verso i paesi responsabili delle sei gravi violazioni dei diritti di minori in conflitto armato e che si faccia promotrice di un&rsquo;iniziativa globale per fermare questo commercio sulla pelle dei bambini in Europa e nel mondo. Chiediamo inoltre al <strong>Ministro degli Affari Esteri di fermare immediatamente l&rsquo;esportazione</strong>, la fornitura e il trasferimento <strong>di materiali di armamento alla Coalizione Saudita, armi che uccidono i bambini yemeniti e che quando anche sopravvivono, distruggono il loro futuro&rdquo;.</strong></p>

<p style="text-align:start"></p>

<p style="text-align:start"><strong>La petizione on line &egrave; disponibile al sito:<a href="http://customer50293.musvc1.net/e/t?q=7%3d6e8c4%26G%3d7%26H%3d3eEU%26p%3dV7W4X%261%3d5b6gBuOv_LRxV_Wb_MWwQ_Wl_LRxV_VgR3Q.t629uCk7iDr8s0t.Cu_MWwQ_WlwuJvesHo%268%3dnPyPdV.t9u%26Dy%3dV6XA" rel="noopener noreferrer" target="_blank">www.savethechildren.it/StopArmi</a></strong></p>

<p style="text-align:start"><strong>Il rapporto integrale &ldquo;Stop alla guerra sui bambini&rdquo; &egrave; scaricabile al link:<a href="http://customer50293.musvc1.net/e/t?q=7%3dKZAcI%26B%3d0%26H%3dHZHU%265%3dQ0WIS%264%3dB0JyM_8qbt_I1_1uip_A0_8qbt_H66QC.I3I6MjL5DlByBmLuD.xLw_HZwf_RoLuFxL0.Fm0%26t%3dC4MB30.HuJ%26rM5q1j%3dHUBY" rel="noopener noreferrer" target="_blank">https://www.stopwaronchildren.org/report.pdf</a></strong></p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/371.jpg?_636848917471246471);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=minori"><i class="fa fa-tag"></i>Minori</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=armi"><i class="fa fa-tag"></i>Armi</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=diritti"><i class="fa fa-tag"></i>Diritti</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=malattie"><i class="fa fa-tag"></i>Malattie</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=dati"><i class="fa fa-tag"></i>Dati</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=infanzia"><i class="fa fa-tag"></i>Infanzia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=violenza"><i class="fa fa-tag"></i>Violenza</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=cure"><i class="fa fa-tag"></i>Cure</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=crisi"><i class="fa fa-tag"></i>Crisi</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=africa"><i class="fa fa-tag"></i>Africa</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/02/13/diritti-dei-bambini-ecco-le-raccomandazioni-dellonu-allitalia-da-qui-a/150672/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/2/c/4/82c426d0-0d2d-4486-a33c-8cccd38cc530_small.jpg?_636856730263568156" style="background-position:50% 50%;"></div><img alt="Caroline Hernandez Bambini Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/2/c/4/82c426d0-0d2d-4486-a33c-8cccd38cc530_small.jpg?_636856730263568156" style="display:none;" /><span class="section">#DallaParteDeiBambini</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">32</span></span>
	<span class="description">13 febbraio 2019</span>
</span>


			<div>
				<h1>Diritti dei bambini, ecco le raccomandazioni dell&#39;Onu all&#39;Italia da qui al 2023</h1>


<span class="byline">
	<span class="avatar"></span>
	di Sara De Carli
</span>

				<h2>Il Comitato Onu sui diritti dell&#39;infanzia ha espresso le sue raccomandazioni affinch&#233; i minori siano tutelati nell&#39;applicazione del decreto sicurezza e sull&#39;approvazione dei decreti attuativi della legge Zampa. Forti le parole sulle continue &#171;smear campaigns&#187; contro le ong impegnate in mare. Anche per l&#39;Onu il Reddito di Cittadinanza &#232; problematico nella parte &quot;bambini&quot;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/02/13/fiera-delle-armi-presentato-un-esposto-al-garante-nazionale-per-linfan/150664/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/f/0/5/0f0576ef-6f9d-49db-905e-638fcbc16819_small.jpg?_636851340955062532" style="background-position:50% 50%;"></div><img alt="Hit Show" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/f/0/5/0f0576ef-6f9d-49db-905e-638fcbc16819_small.jpg?_636851340955062532" style="display:none;" /><span class="section">Minori</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">06</span></span>
	<span class="description">13 febbraio 2019</span>
</span>


			<div>
				<h1>Fiera delle armi: presentato un esposto al Garante Nazionale per l’infanzia </h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Le Associazioni in elenco hanno presentato un esposto al Garante Nazionale per l’infanzia e l’adolescenza, e a quelli delle Regioni Veneto ed Emilia Romagna, con la richiesta di effettuare gli opportuni accertamenti per valutare eventuali situazioni lesive dello sviluppo psichico o morale dei minori rispetto all’accesso a “HIT Show Outdoor Passion”, la cd “fiera delle armi”</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/02/11/la-violenza-noneungioco-al-via-la-campagna/150640/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/3/e/2/53e23026-154a-40da-b39d-a060c38837e5_small.jpg?_636854891021286839" style="background-position:50% 50%;"></div><img alt="Foto Campagna #Nonèungioco" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/3/e/2/53e23026-154a-40da-b39d-a060c38837e5_small.jpg?_636854891021286839" style="display:none;" /><span class="section">Sos Villaggi dei Bambini</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">11</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">37</span></span>
	<span class="description">11 febbraio 2019</span>
</span>


			<div>
				<h1>&quot;La violenza #non&#232;ungioco&quot;, al via la campagna</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Nel nostro Paese sono oltre 400mila i minori vittime di violenza dentro le mura domestiche. Fino al 3 marzo con il numero solidale 45590 sar&#224; possibile sostenere i programmi dell’organizzazione che forniscono un supporto concreto alle donne vittime evitando la separazione dei bambini dal loro contesto familiare. L’iniziativa di sensibilizzazione e raccolta fondi &#232; anche social e vedr&#224; in campo la serie A di calcio nella 24esima giornata di campionato</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/02/08/le-bambine-senza-paura-per-un-mondo-migliore/150631/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/a/6/f/3/a6f3a6a4-5329-40a5-8265-9335487b4b06_small.jpg?_636852380253427379" style="background-position:49% 31%;"></div><img alt="CIAI OTB FOUNDATION Rid" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/a/6/f/3/a6f3a6a4-5329-40a5-8265-9335487b4b06_small.jpg?_636852380253427379" style="display:none;" /><span class="section">Ciai</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">46</span></span>
	<span class="description">08 febbraio 2019</span>
</span>


			<div>
				<h1>Le &quot;Bambine senza paura&quot; per un mondo migliore</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Il progetto della ong italiana in Afghanistan ha vinto il bando &quot;Brave Actions For a Better World&quot; della Only the Brave Foundation. Obiettivo sostenere le minori in carcere a Kabul e Herat</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/02/13/accoglienza-nei-nuovi-bandi-via-psicologi-e-trasporti-tagliati/150670/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/6/4/5/d/645d7dfd-1200-4613-aee3-7606e6db7dda_medium.jpg?_636856680351168264" style="background-position:50% 50%;"></div><img alt="Centro Accoglienza Migranti" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/6/4/5/d/645d7dfd-1200-4613-aee3-7606e6db7dda_medium.jpg?_636856680351168264" style="display:none;" /><span class="section">Migranti</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">32</span></span>
	<span class="description">13 febbraio 2019</span>
</span>


			<div>
				<h1>Accoglienza: nei nuovi bandi via psicologi e trasporti tagliati</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Gianfranco Schiavone, vicepresidente Asgi, in un&#39;intervista a Redattore sociale commenta i nuovi bandi della Prefettura di Milano per l&#39;accoglienza ai richiedenti asilo. “La filosofia? Non devono muoversi, non hanno bisogno di parlare”. Cosa cambia? “Impossibile l’accoglienza diffusa, &#232; diventato il servizio pi&#249; economico di tutto il settore socio-assistenziale con 21 euro a persona” </h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/02/12/ecco-le-ragioni-della-rivolta-dei-pastori-sardi/150646/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/8/a/a/58aa5595-126a-43a9-ada1-cc8c78efe4f2_medium.jpg?_636855587934989057" style="background-position:50% 50%;"></div><img alt="IMG 20190212 WA0003" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/8/a/a/58aa5595-126a-43a9-ada1-cc8c78efe4f2_medium.jpg?_636855587934989057" style="display:none;" /><span class="section">Sardegna</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">59</span></span>
	<span class="description">12 febbraio 2019</span>
</span>


			<div>
				<h1>Ecco le ragioni della rivolta dei pastori sardi</h1>


<span class="byline">
	<span class="avatar"></span>
	di Nicol&#242; Migheli
</span>

				<h2>Il latte a 60 centesimi di euro vuol dire che migliaia di imprese pastorali sono destinate alla chiusura. Il problema &#232; centenario, legato alla monocultura di un’unica tipologia di formaggio: il Pecorino Romano e alla grande volatilit&#224; del prezzo del latte sui mercati internazionali. Gli incentivi agli allevamenti sardi sono solo palliativi, occorrono strumenti nuovi e tecnici preparati ad affrontare i mercati internazionali</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/01/12/roma-le-monetine-tolte-ai-poveri/150326/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/c/4/b/5/c4b54441-fb09-4106-9d1d-57cf90f3694d_medium.jpg?_636828950075058783" style="background-position:37% 92%;"></div><img alt="Fontana Di Trevi" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/c/4/b/5/c4b54441-fb09-4106-9d1d-57cf90f3694d_medium.jpg?_636828950075058783" style="display:none;" /><span class="section">Assurdità</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">01</span></span>
	<span class="description">12 gennaio 2019</span>
</span>


			<div>
				<h1>Roma, le monetine tolte ai poveri</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Dal 1&#176; aprile, la Caritas non sar&#224; pi&#249; la destinataria delle monete regalate dai turisti nel tradizionale lancio in fontana e per la sua assistenza ai pi&#249; poveri di Roma significher&#224; un taglio di 1,5 milioni. La Giunta Raggi destiner&#224; i fondi alla conservazione del patimonio artistico e per iniziative sociali messe a bando. Con molti pi&#249; costi</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/01/09/bergonzoni-abbiamo-perso-tutti/150295/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/6/4/9/c/649c0c48-3dc1-4f1c-a9e7-b67570234f5d_medium.jpg?_636826403118179619" style="background-position:50% 50%;"></div><img alt="Copertina 3" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/6/4/9/c/649c0c48-3dc1-4f1c-a9e7-b67570234f5d_medium.jpg?_636826403118179619" style="display:none;" /><span class="section">#SeaWatch3</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">9</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">16</span></span>
	<span class="description">09 gennaio 2019</span>
</span>


			<div>
				<h1>Bergonzoni: &#171;Abbiamo perso tutti&#187;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Ambra Notari
</span>

				<h2>L’attore bolognese, da 2 giorni in presidio pacifico per sostenere le 2 navi, accoglie con soddisfazione la notizia dell’ok di Malta allo sbarco e dice: &#171;Nessun vincitore. Se succeder&#224; di nuovo, torneremo in strada per manifestare il nostro sostegno a chi lavora e viene accolto su quelle navi&#187; </h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Mondo_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Mondo_02_300x250', [300, 250], 'div-dfp-vitait_Mondo_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Mondo_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Mondo_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Mondo_03_300x250', [300, 250], 'div-dfp-vitait_Mondo_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Mondo_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Mondo_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Mondo_04_300x250', [300, 250], 'div-dfp-vitait_Mondo_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Mondo_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

				<ul>
					<li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
					<li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
					<li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
					<li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
					<li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
					<li class="special"><a href="mailto:advertising@vita.it">Advertise</a></li>
				</ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2019 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2018032802"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636759660308924752"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>