<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Le &quot;case famiglia&quot;? Un luogo per sperimentare che una vita diversa &#232; possibile (02/04/2019) - Vita.it</title>
<meta content="Samantha Tedesco, responsabile programmi e advocacy di SOS Villaggi dei Bambini ribalta la prospettiva del ministro Salvini: «questi non sono luoghi dove i bambini vengono sottratti, ma luoghi in cui i bambini vengono protetti. Solo in Italia abbiamo l’idea che i problemi vadano risolti in casa, costi quel che costi. Ma con questa prospettiva non favoriamo la possibilità di sperimentare vite diverse»" name="description" />
<link href="http://www.vita.it/it/article/2019/04/02/le-case-famiglia-un-luogo-per-sperimentare-che-una-vita-diversa-e-poss/151128/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2019/04/02/le-case-famiglia-un-luogo-per-sperimentare-che-una-vita-diversa-e-poss/151128/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Le &quot;case famiglia&quot;? Un luogo per sperimentare che una vita diversa è possibile" property="og:title" />
<meta content="Samantha Tedesco, responsabile programmi e advocacy di SOS Villaggi dei Bambini ribalta la prospettiva del ministro Salvini: «questi non sono luoghi dove i bambini vengono sottratti, ma luoghi in cui i bambini vengono protetti. Solo in Italia abbiamo l’idea che i problemi vadano risolti in casa, costi quel che costi. Ma con questa prospettiva non favoriamo la possibilità di sperimentare vite diverse»" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/6/9/5/8/69581ee9-460b-451b-8717-782db6524317_large.jpg?_636898132658394751" property="og:image" />
<meta content="Ugo Panella SOS VILLAGGI Dei Bambini" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2019-04-02T14:47:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/sara.decarli.944" property="article:author" />
<meta content="Famiglia" property="article:tag" />
<meta content="Dati" property="article:tag" />
<meta content="Infanzia" property="article:tag" />
<meta content="Genitori" property="article:tag" />
<meta content="Minori" property="article:tag" />
<meta content="Lavoro" property="article:tag" />
<meta content="Violenza" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Le &quot;case famiglia&quot;? Un luogo per sperimentare che una vita diversa è possibile" name="twitter:title" />
<meta content="Samantha Tedesco, responsabile programmi e advocacy di SOS Villaggi dei Bambini ribalta la prospettiva del ministro Salvini: «questi non sono luoghi dove i bambini vengono sottratti, ma luoghi in c..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/6/9/5/8/69581ee9-460b-451b-8717-782db6524317_large.jpg?_636898132658394751" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2019/04/02/le-case-famiglia-un-luogo-per-sperimentare-che-una-vita-diversa-e-poss/151128/","name":"Le \"case famiglia\"? Un luogo per sperimentare che una vita diversa è possibile","description":"Samantha Tedesco, responsabile programmi e advocacy di SOS Villaggi dei Bambini ribalta la prospettiva del ministro Salvini: «questi non sono luoghi dove i bambini vengono sottratti, ma luoghi in cui i bambini vengono protetti. Solo in Italia abbiamo l’idea che i problemi vadano risolti in casa, costi quel che costi. Ma con questa prospettiva non favoriamo la possibilità di sperimentare vite diverse»","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/6/9/5/8/69581ee9-460b-451b-8717-782db6524317_large.jpg?_636898132658394751","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/6/9/5/8/69581ee9-460b-451b-8717-782db6524317_small.jpg?_636898132666363450","contentUrl":"http://i.cdn-vita.it/blobs/variants/6/9/5/8/69581ee9-460b-451b-8717-782db6524317_large.jpg?_636898132658394751","width":1280,"height":853},"mainEntityOfPage":"http://www.vita.it/it/article/2019/04/02/le-case-famiglia-un-luogo-per-sperimentare-che-una-vita-diversa-e-poss/151128/","headline":"Le \"case famiglia\"? Un luogo per sperimentare che una vita diversa è possibile","author":[{"@type":"Person","url":"http://www.vita.it/it/author/sara-de-carli/28/","name":"Sara De Carli","description":"Comasca, pendolare, ho tre figli (tutti maschi). Lavoro a Vita dal 2004, dove mi occupo soprattutto di famiglia, scuola, disabilità. Della laurea in filosofia mi è rimasta l'avversione per i titoli urlati e le mezze verità.","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/author/0/28.jpg?_636150581533665227","contentUrl":"http://i.cdn-vita.it/blobs/author/0/28.jpg?_636150581533665227","width":300,"height":300},"mainEntityOfPage":"http://www.vita.it/it/author/sara-de-carli/28/","sameAs":["https://www.facebook.com/sara.decarli.944"]}],"keywords":["Famiglia","Dati","Infanzia","Genitori","Minori","Lavoro","Violenza"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/6/9/5/8/69581ee9-460b-451b-8717-782db6524317_small.jpg?_636898132666363450","dateCreated":"2019-04-02T14:56:59.297Z","dateModified":"2019-04-02T15:02:02.577Z","datePublished":"2019-04-02T14:47:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2018032802">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2018032802">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2018032802">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636759660308924752" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2018032802" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						<a href="#" class="networkBtn">Il Gruppo</a>

						<div class="networkContainer">

							<ul class="type1">
								<li>
									<a href="http://investor.vita.it/" target="_blank">
										<figure></figure>
										<span>Vita Investor</span>
									</a>
								</li>
								
								<li>
									<a href="http://www.vitagiving.org/" target="_blank">
										<figure></figure>
										<span>Vita Giving</span>
									</a>
								</li>
								
							</ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

			<ul>
				<li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
				
				<li><a href="http://www.vitagiving.org/" target="_blank">Vita Giving</a></li>
				
			</ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/370_small.jpg?_636825387657749113" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/371_small.jpg?_636848917472358090" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/372_small.jpg?_636873085489919983" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/372.jpg?_636873085488513654);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>


		<li class="active"><a href="http://www.vita.it/it/section/welfare/28/">Welfare</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/6/9/5/8/69581ee9-460b-451b-8717-782db6524317_xl.jpg?_636898132644020592);background-position:50% 50%;"></div><img alt="Ugo Panella SOS VILLAGGI Dei Bambini" src="http://i.cdn-vita.it/blobs/variants/6/9/5/8/69581ee9-460b-451b-8717-782db6524317_xl.jpg?_636898132644020592" style="display:none;" /></figure>

				<header>
					<span class="section">Infanzia</span>
					<h1>Le &quot;case famiglia&quot;? Un luogo per sperimentare che una vita diversa &#232; possibile</h1>
					<div class="byline">
						
		<span>di </span>
		<ul>
					<li><a rel="author" href="http://www.vita.it/it/author/sara-de-carli/28/">Sara De Carli</a></li>
					</ul>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">47</span></span>
	<span class="description">3 ore fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F04%2F02%2Fle-case-famiglia-un-luogo-per-sperimentare-che-una-vita-diversa-e-poss%2F151128%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F04%2F02%2Fle-case-famiglia-un-luogo-per-sperimentare-che-una-vita-diversa-e-poss%2F151128%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F04%2F02%2Fle-case-famiglia-un-luogo-per-sperimentare-che-una-vita-diversa-e-poss%2F151128%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Le%20%22case%20famiglia%22%3F%20Un%20luogo%20per%20sperimentare%20che%20una%20vita%20diversa%20%C3%A8%20possibile&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F04%2F02%2Fle-case-famiglia-un-luogo-per-sperimentare-che-una-vita-diversa-e-poss%2F151128%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F04%2F02%2Fle-case-famiglia-un-luogo-per-sperimentare-che-una-vita-diversa-e-poss%2F151128%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Le%20%22case%20famiglia%22%3F%20Un%20luogo%20per%20sperimentare%20che%20una%20vita%20diversa%20%C3%A8%20possibile&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F04%2F02%2Fle-case-famiglia-un-luogo-per-sperimentare-che-una-vita-diversa-e-poss%2F151128%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2019/04/02/le-case-famiglia-un-luogo-per-sperimentare-che-una-vita-diversa-e-poss/151128/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2019%2f04%2f02%2fle-case-famiglia-un-luogo-per-sperimentare-che-una-vita-diversa-e-poss%2f151128%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Samantha Tedesco, responsabile programmi e advocacy di SOS Villaggi dei Bambini ribalta la prospettiva del ministro Salvini: &#171;questi non sono luoghi dove i bambini vengono sottratti, ma luoghi in cui i bambini vengono protetti. Solo in Italia abbiamo l’idea che i problemi vadano risolti in casa, costi quel che costi. Ma con questa prospettiva non favoriamo la possibilit&#224; di sperimentare vite diverse&#187;</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Storie di resilienza. E di bellezza. &laquo;Noi vorremmo raccontare le cose positive che succedono in accoglienza, la bellezza di percorsi che portano bambini e ragazzi che hanno conosciuto la violenza a diventare adulti capaci di fare famiglia e di prendersi cura dei propri figli, senza pi&ugrave; bisogno dei servizi. <strong>Tanti ragazzi ripetono questo bisogno, di sentire su di loro, da parte dell&rsquo;opinione pubblica, uno sguardo che permetta di valorizzare l&rsquo;esperienza che hanno vissuto</strong>&raquo;. Samantha Tedesco &egrave; la responsabile programmi e advocacy di SOS Villaggi dei Bambini Italia e risponde cos&igrave; al dibattito sul presunto business delle &quot;case famiglia&quot; riacceso in questi giorni dalla Lega. SOS Villaggi dei Bambini ha otto programmi attivi in Italia, di cui beneficiano 1.213 persone fra bambini, giovani e adulti; 32 in particolare sono le Case Famiglia e 21 le Case dei Giovani o appartamenti autonomia, per 334 bambini e ragazzi, fra cui 64 neomaggiorenni.</p>

<p></p>

<p>Cosa accade qui dentro? &laquo;I ragazzi che arrivano da noi non hanno mai imparato a fidarsi degli altri, perch&eacute; quegli adulti che dovrebbero proteggerli sono gli stessi che agiscono il maltrattamento. <strong>Tutti noi tendiamo a replicare da adulti i comportamenti appresi in famiglia, di conseguenza l&rsquo;aver conosciuto in comunit&agrave; degli adulti con comportamenti diversi, consente di imparare che se c&rsquo;&egrave; affetto autentico non si pu&ograve; non rispettare l&rsquo;altro</strong>&hellip; Allora piano piano si scardinano meccanismi inconsci e si diventa capaci di avere fiducia nell&rsquo;altro, non replicando quanto si &egrave; visto e appreso in famiglia&raquo;, racconta Samantha. &laquo;<strong>Tanti ragazzi allora ci dicono &ldquo;sono quello che sono grazie all&rsquo;essere andato in comunit&agrave;&rdquo;,</strong> ho imparato che possono fidarmi, rispettare, ambire a un futuro positivo per me&hellip; Perch&eacute; chi vive in situazioni di deprivazione &egrave; abituato ad accontentarsi, con poche possibilit&agrave; di ambire il futuro&raquo;. <strong>Ecco allora che cos&rsquo;&egrave; l&rsquo;esperienza della comunit&agrave;: &laquo;un luogo di protezione e una finestra su un&rsquo;altra possibilit&agrave; di vita e di futuro&raquo;. </strong>Anche &laquo;alcuni genitori trascuranti a distanza di tempo dicono &ldquo;grazie&rdquo;. Grazie al fatto che io per un periodo di tempo ho potuto &ldquo;lasciarmi curare&rdquo;, ho riscostruito una relazione con i miei figli&raquo;, afferma Samantha. E che dire delle tantissime mamme, accolte insieme ai loro figli nelle 13 case mamma-bambino di SOS Villaggi dei Bambini? &laquo;Sono mamme che hanno trovato qui la possibilit&agrave; di sfuggire a un destino di maltrattamenti e vessazioni&raquo;, sottolinea.</p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:72315ce7-2edb-46e0-a19a-76870ba13b33">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/2/3/1/72315ce7-2edb-46e0-a19a-76870ba13b33_large.jpg?_636898138509270405" style="background-position:50% 50%;"></div><img alt="SOS VILLAGGI Ugo Panella" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/2/3/1/72315ce7-2edb-46e0-a19a-76870ba13b33_large.jpg?_636898138509270405" style="display:none;" /></figure>

</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>Dinanzi a chi parla delle case famiglia come realt&agrave; &laquo;che tengono in ostaggio migliaia di bambini&raquo;, come ha fatto nei giorni scorsi il ministro Salvini, per Samantha al contrario &laquo;&egrave; utile sottolineare che in Italia in realt&agrave; si allontana poco e che troppi bambini restano in famiglie maltrattanti. </strong>Da noi l&rsquo;allontanamento ha pi&ugrave; che altro un&rsquo;accezione negativa, mentre in altri Paesi le famiglie vanno spontaneamente ai servizi per chiedere aiuto, non c&rsquo;&egrave; idea che il figlio ti sia sottratto&hellip; Siamo solo noi ad avere l&rsquo;idea che i problemi vadano risolti in casa, costi quel che costi. Con questa prospettiva per&ograve; non favoriamo la possibilit&agrave; di sperimentare vite diverse e di interrompere le difficolt&agrave;&raquo;. Samantha, che nelle comunit&agrave; ci lavora, ribalta la prospettiva: &laquo;questi non sono luoghi dove i bambini vengono sottratti, ma luoghi in cui i bambini vengono protetti e tutelati, perch&eacute; in un certo periodo della loro vita non riescono ad avere attenzioni da famiglia. Dobbiamo parlare in termini di protezione. I dati pi&ugrave; recenti del Ministero del Lavoro e delle Politiche Sociali, raccolti nel Quaderno 42, descrivono  un quadro sostanzialmente stabile da un decennio, non c&rsquo;&egrave; un allarme collocamento fuori famiglia. <strong>Casomai quello che emerge &egrave; che che tanti bambini maltrattati on hanno misure di protezione, se un allarme c&rsquo;&egrave;, &egrave; quello. </strong>C&rsquo;&egrave; poi un cambiamento nel profilo dei minori accolti, che sono cresciuti di et&agrave;: vuol dire che si interviene sempre pi&ugrave; tardi, la contrazione dell&rsquo;investimento del pubblico fa s&igrave; che l&rsquo;allontanamento sia una misura presa tardi, nella preadolescenza, dopo aver subito maltrattamenti e abusi per anni. La protezione andrebbe ripensata come uno strumento da mettere in campo, fra gli altri, e non come ultima spiaggia e sempre con un&rsquo;accezione negativa&raquo;.</p>

<p></p>

<p><em>Foto di Ugo Panella per SOS Villaggi dei Bambini</em></p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/372.jpg?_636873085488513654);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=famiglia"><i class="fa fa-tag"></i>Famiglia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=dati"><i class="fa fa-tag"></i>Dati</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=infanzia"><i class="fa fa-tag"></i>Infanzia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=genitori"><i class="fa fa-tag"></i>Genitori</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=minori"><i class="fa fa-tag"></i>Minori</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=lavoro"><i class="fa fa-tag"></i>Lavoro</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=violenza"><i class="fa fa-tag"></i>Violenza</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/04/01/minori-in-comunita-la-lega-vuole-una-commissione-dinchiesta-ma-dimenti/151110/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/7/9/0/07906b02-d0d4-41e7-b612-cfe0126cb457_small.jpg?_636897191636825674" style="background-position:50% 50%;"></div><img alt="Kelly Sikkema Minori Comunità Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/7/9/0/07906b02-d0d4-41e7-b612-cfe0126cb457_small.jpg?_636897191636825674" style="display:none;" /><span class="section">Politica</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">1</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">22</span></span>
	<span class="description">01 aprile 2019</span>
</span>


			<div>
				<h1>Minori in comunit&#224;: la Lega vuole una commissione d&#39;inchiesta ma dimentica (almeno) tre cose</h1>


<span class="byline">
	<span class="avatar"></span>
	di Sara De Carli
</span>

				<h2>Il ministro Salvini ha annunciato una commissione d&#39;inchiesta sulle &quot;case-famiglia&quot;. Peccato che un&#39;indagine parlamentare sui minori fuori famiglia sia stata conclusa appena un anno fa. Mentre il ministro Fontana da luglio 2018 non ha mai convocato l&#39;Osservatorio Infanzia, che sarebbe il luogo pi&#249; naturale per affrontare le criticit&#224;. E le linee di indirizzo per l&#39;accoglienza nei servizi residenziali per minorenni? A promuoverle &#232; solo il non profit e nessuna Regione ancora le ha fatte proprie</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/02/11/quella-positiva-voglia-di-protagonismo-dei-ragazzi/150641/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/3/d/5/e/3d5e771c-dacf-4a91-abe8-f4cb12f20b2a_small.jpg?_636854952270871778" style="background-position:50% 50%;"></div><img alt="Villaggio Sos Vicenza Nuovo Parco Giochi" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/3/d/5/e/3d5e771c-dacf-4a91-abe8-f4cb12f20b2a_small.jpg?_636854952270871778" style="display:none;" /><span class="section">#DallaParteDeiBambini</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">11</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">19</span></span>
	<span class="description">11 febbraio 2019</span>
</span>


			<div>
				<h1>Quella positiva voglia di protagonismo dei ragazzi</h1>


<span class="byline">
	<span class="avatar"></span>
	di Antonietta Nembri
</span>

				<h2>&#171;Ascoltare e dare valore ai desideri e ai pensieri dei minori. &#200; questa la nostra ricetta che ha portato i bambini a diventare protagonisti&#187;. Cos&#236; Piera Moro, direttrice del Villaggio Sos di Vicenza racconta come &#232; nata l’idea del “sindaco del Villaggio”. A ricoprire la carica Elgvin, adolescente di origine albanese che &#232; tra i protagonisti del magazine di febbraio dove racconta come ha imparato la parola “partecipazione”</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/11/06/care-leavers-quando-diventare-maggiorenni-e-un-problema/149631/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/6/7/9/5/6795e57d-0733-43a7-9a1d-9cee368f5b1e_small.jpg?_636465334241600035" style="background-position:31% 46%;"></div><img alt="Sos Villaggi Care Leavers" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/6/7/9/5/6795e57d-0733-43a7-9a1d-9cee368f5b1e_small.jpg?_636465334241600035" style="display:none;" /><span class="section">Accoglienza </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">6</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">23</span></span>
	<span class="description">06 novembre 2018</span>
</span>


			<div>
				<h1>Care leavers, quando diventare maggiorenni &#232; un problema</h1>


<span class="byline">
	<span class="avatar"></span>
	di Paolo Biondi
</span>

				<h2>L’esperienza, le necessit&#224; e le raccomandazioni di questi ragazzi sono state raccontate all&#39;incontro promosso da Sos Villaggi dei Bambini svoltosi al Cnel di Roma sul tema “Il futuro si costruisce giorno per giorno”</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/03/28/imprese-sociali-patrimonio-deuropa/151079/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/2/9/3/1293b607-3ca9-4704-8af0-79310f947565_medium.jpg?_636294264516032724" style="background-position:50% 50%;"></div><img alt="Impresa Sociale" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/2/9/3/1293b607-3ca9-4704-8af0-79310f947565_medium.jpg?_636294264516032724" style="display:none;" /><span class="section">Economia </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">28</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">05</span></span>
	<span class="description">28 marzo 2019</span>
</span>


			<div>
				<h1>Imprese sociali, patrimonio d’Europa</h1>


<span class="byline">
	<span class="avatar"></span>
	di Carlo Cefaloni
</span>

				<h2>Numeri e risultati pesanti di una economia che produce ricchezza per milioni di persone. Intervista a Paolo Venturi, direttore di Aiccon, centro studi d’avanguardia su Non Profit e Cooperazione promosso dall’Universit&#224; di Bologna</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/03/24/zamagni-prossimo-presidente-della-pontificia-accademia-delle-scienze-s/151034/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/c/8/7/6/c876d90c-9a4a-4260-8ead-20664c13ec6e_medium.jpg?_636355533446791820" style="background-position:46% 32%;"></div><img alt="1200Px Stefano Zamagni" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/c/8/7/6/c876d90c-9a4a-4260-8ead-20664c13ec6e_medium.jpg?_636355533446791820" style="display:none;" /><span class="section">Economia</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">24</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">33</span></span>
	<span class="description">24 marzo 2019</span>
</span>


			<div>
				<h1>Zamagni prossimo presidente della Pontificia Accademia delle Scienze Sociali </h1>


<span class="byline">
	<span class="avatar"></span>
	di Antonella Ferrucci
</span>

				<h2>Il professor Stefano Zamagni, nostro editorialista e promotore dell&#39;Economia Civile e co-fondatore della SEC, sar&#224; il primo accademico italiano a ricoprire questa carica</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/02/27/chi-e-roberto-formigoni-il-ritratto-di-gaia-carretta/150793/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/9/9/8/59980a41-e76c-4e28-bb62-672c5c3c8357_medium.jpg?_636868640904820602" style="background-position:51% 32%;"></div><img alt="Formigoni36 Foto: Sintesi" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/9/9/8/59980a41-e76c-4e28-bb62-672c5c3c8357_medium.jpg?_636868640904820602" style="display:none;" /><span class="section">Giustizia</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">32</span></span>
	<span class="description">27 febbraio 2019</span>
</span>


			<div>
				<h1>Chi &#232; Roberto Formigoni? Il ritratto di Gaia Carretta</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Gaia Carretta, gi&#224; dirigente radicale e corrispondente alla camera per Radio radicale, &#232; stata portavoce di Roberto Formigoni quando era presidente della regione Lombardia, ecco il suo ritratto</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/02/13/accoglienza-nei-nuovi-bandi-via-psicologi-e-trasporti-tagliati/150670/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/6/4/5/d/645d7dfd-1200-4613-aee3-7606e6db7dda_medium.jpg?_636856680351168264" style="background-position:50% 50%;"></div><img alt="Centro Accoglienza Migranti" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/6/4/5/d/645d7dfd-1200-4613-aee3-7606e6db7dda_medium.jpg?_636856680351168264" style="display:none;" /><span class="section">Migranti</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">32</span></span>
	<span class="description">13 febbraio 2019</span>
</span>


			<div>
				<h1>Accoglienza: nei nuovi bandi via psicologi e trasporti tagliati</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Gianfranco Schiavone, vicepresidente Asgi, in un&#39;intervista a Redattore sociale commenta i nuovi bandi della Prefettura di Milano per l&#39;accoglienza ai richiedenti asilo. “La filosofia? Non devono muoversi, non hanno bisogno di parlare”. Cosa cambia? “Impossibile l’accoglienza diffusa, &#232; diventato il servizio pi&#249; economico di tutto il settore socio-assistenziale con 21 euro a persona” </h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Welfare_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Welfare_02_300x250', [300, 250], 'div-dfp-vitait_Welfare_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Welfare_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Welfare_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Welfare_03_300x250', [300, 250], 'div-dfp-vitait_Welfare_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Welfare_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Welfare_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Welfare_04_300x250', [300, 250], 'div-dfp-vitait_Welfare_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Welfare_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

				<ul>
					<li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
					<li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
					<li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
					<li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
					<li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
					<li class="special"><a href="mailto:advertising@vita.it">Advertise</a></li>
				</ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2019 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2018032802"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636759660308924752"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>