<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Occupazione femminile? Cresce grazie a nidi e materne  (02/05/2019) - Vita.it</title>
<meta content="In Valle d&#39;Aosta, Umbria, Emilia e Toscana i posti disponibili coprono il 33% dei bambini da zero a tre anni. E oltre il 60% delle donne ha un lavoro. Diversa la situazione nelle regioni del sud. I dati della ricerca della Fondazione Openpolis " name="description" />
<link href="http://www.vita.it/it/article/2019/05/02/occupazione-femminile-cresce-grazie-a-nidi-e-materne/151446/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2019/05/02/occupazione-femminile-cresce-grazie-a-nidi-e-materne/151446/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Occupazione femminile? Cresce grazie a nidi e materne " property="og:title" />
<meta content="In Valle d&#39;Aosta, Umbria, Emilia e Toscana i posti disponibili coprono il 33% dei bambini da zero a tre anni. E oltre il 60% delle donne ha un lavoro. Diversa la situazione nelle regioni del sud. I dati della ricerca della Fondazione Openpolis " property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/5/3/4/4/534497ec-28d9-4891-b213-fd46c6594482_large.jpg?_636924061822792924" property="og:image" />
<meta content="Asilo Nido Foto Gerbaldo" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2019-05-02T14:55:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/lmalvaro" property="article:author" />
<meta content="Donne" property="article:tag" />
<meta content="Infanzia" property="article:tag" />
<meta content="Lavoro" property="article:tag" />
<meta content="Dati" property="article:tag" />
<meta content="Ricerca" property="article:tag" />
<meta content="Assistenza" property="article:tag" />
<meta content="Famiglia" property="article:tag" />
<meta content="Europa" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Occupazione femminile? Cresce grazie a nidi e materne " name="twitter:title" />
<meta content="In Valle d&#39;Aosta, Umbria, Emilia e Toscana i posti disponibili coprono il 33% dei bambini da zero a tre anni. E oltre il 60% delle donne ha un lavoro. Diversa la situazione nelle regioni del sud. I..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/5/3/4/4/534497ec-28d9-4891-b213-fd46c6594482_large.jpg?_636924061822792924" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2019/05/02/occupazione-femminile-cresce-grazie-a-nidi-e-materne/151446/","name":"Occupazione femminile? Cresce grazie a nidi e materne ","description":"In Valle d'Aosta, Umbria, Emilia e Toscana i posti disponibili coprono il 33% dei bambini da zero a tre anni. E oltre il 60% delle donne ha un lavoro. Diversa la situazione nelle regioni del sud. I dati della ricerca della Fondazione Openpolis ","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/5/3/4/4/534497ec-28d9-4891-b213-fd46c6594482_large.jpg?_636924061822792924","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/5/3/4/4/534497ec-28d9-4891-b213-fd46c6594482_small.jpg?_636924061829355192","contentUrl":"http://i.cdn-vita.it/blobs/variants/5/3/4/4/534497ec-28d9-4891-b213-fd46c6594482_large.jpg?_636924061822792924","width":1280,"height":851},"mainEntityOfPage":"http://www.vita.it/it/article/2019/05/02/occupazione-femminile-cresce-grazie-a-nidi-e-materne/151446/","headline":"Occupazione femminile? Cresce grazie a nidi e materne ","author":[{"@type":"Person","url":"http://www.vita.it/it/author/lorenzo-maria-alvaro/4/","name":"Lorenzo Maria Alvaro","description":"Al \"Maria” del nome, impostomi nel 1984 da mamma e papà, ci tengo maledettamente. Milanese, borghese, egocentrico, snob e ipocondriaco. Ma ho anche tanti difetti. Sposato nonostante tutto, faccio il giornalista nonostante tutto. Dopo i 30anni mi sono reso conto di non essere più invincibile.  ","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/author/0/4.jpg?_635646163504907085","contentUrl":"http://i.cdn-vita.it/blobs/author/0/4.jpg?_635646163504907085","width":300,"height":300},"mainEntityOfPage":"http://www.vita.it/it/author/lorenzo-maria-alvaro/4/","sameAs":["https://www.facebook.com/lmalvaro"]}],"keywords":["Donne","Infanzia","Lavoro","Dati","Ricerca","Assistenza","Famiglia","Europa"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/5/3/4/4/534497ec-28d9-4891-b213-fd46c6594482_small.jpg?_636924061829355192","dateCreated":"2019-05-02T14:56:01.59Z","dateModified":"2019-05-02T15:04:12.797Z","datePublished":"2019-05-02T14:55:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2018032802">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2018032802">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2018032802">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636759660308924752" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2018032802" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						<a href="#" class="networkBtn">Il Gruppo</a>

						<div class="networkContainer">

							<ul class="type1">
								<li>
									<a href="http://investor.vita.it/" target="_blank">
										<figure></figure>
										<span>Vita Investor</span>
									</a>
								</li>
								
								<li>
									<a href="http://www.vitagiving.org/" target="_blank">
										<figure></figure>
										<span>Vita Giving</span>
									</a>
								</li>
								
							</ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

			<ul>
				<li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
				
				<li><a href="http://www.vitagiving.org/" target="_blank">Vita Giving</a></li>
				
			</ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/371_small.jpg?_636848917472358090" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/372_small.jpg?_636873085489919983" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/373_small.jpg?_636898819537056962" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/373.jpg?_636898819534859741);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/societa/18/">Societ&#224;</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/famiglia/19/">Famiglia</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/5/3/4/4/534497ec-28d9-4891-b213-fd46c6594482_xl.jpg?_636924061811542291);background-position:50% 50%;"></div><img alt="Asilo Nido Foto Gerbaldo" src="http://i.cdn-vita.it/blobs/variants/5/3/4/4/534497ec-28d9-4891-b213-fd46c6594482_xl.jpg?_636924061811542291" style="display:none;" /></figure>

				<header>
					<span class="section">Famiglia </span>
					<h1>Occupazione femminile? Cresce grazie a nidi e materne </h1>
					<div class="byline">
						
		<span>di </span>
		<ul>
					<li><a rel="author" href="http://www.vita.it/it/author/lorenzo-maria-alvaro/4/">Lorenzo Maria Alvaro</a></li>
					</ul>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">55</span></span>
	<span class="description">un'ora fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F05%2F02%2Foccupazione-femminile-cresce-grazie-a-nidi-e-materne%2F151446%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F05%2F02%2Foccupazione-femminile-cresce-grazie-a-nidi-e-materne%2F151446%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F05%2F02%2Foccupazione-femminile-cresce-grazie-a-nidi-e-materne%2F151446%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Occupazione%20femminile%3F%20Cresce%20grazie%20a%20nidi%20e%20materne%20&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F05%2F02%2Foccupazione-femminile-cresce-grazie-a-nidi-e-materne%2F151446%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F05%2F02%2Foccupazione-femminile-cresce-grazie-a-nidi-e-materne%2F151446%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Occupazione%20femminile%3F%20Cresce%20grazie%20a%20nidi%20e%20materne%20&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F05%2F02%2Foccupazione-femminile-cresce-grazie-a-nidi-e-materne%2F151446%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2019/05/02/occupazione-femminile-cresce-grazie-a-nidi-e-materne/151446/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2019%2f05%2f02%2foccupazione-femminile-cresce-grazie-a-nidi-e-materne%2f151446%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">In Valle d&#39;Aosta, Umbria, Emilia e Toscana i posti disponibili coprono il 33% dei bambini da zero a tre anni. E oltre il 60% delle donne ha un lavoro. Diversa la situazione nelle regioni del sud. I dati della ricerca della Fondazione Openpolis </h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>Pi&ugrave; asili nido e pi&ugrave; posti nelle scuole materne favoriscono l&#39;occupazione femminile</strong>. La conferma viene dai dati di una ricerca della <a href="https://www.openpolis.it/estendere-i-servizi-per-linfanzia-serve-anche-per-loccupazione-femminile/" target="_blank">Fondazione Openpolis</a>, pubblicata sul portale del centro di ricerca. Nelle <strong>quattro regioni</strong> (Valle d&#39;Aosta, Umbria, Emilia Romagna e Toscana), dove la presenza di asili nido e servizi integrativi per la prima infanzia arriva al 33% dei bambini da zero a tre anni, il <strong>tasso di occupazione femminile supera il 60%.</strong> Parallelamente, le regioni con meno occupate coincidono con quelle dove i servizi per la prima infanzia sono meno sviluppati: Campania, Sicilia, Calabria e Puglia. Il Consiglio europeo, nel 2002, aveva espresso questa raccomandazione: &quot;Gli Stati membri dovrebbero rimuovere i disincentivi alla partecipazione femminile alla forza lavoro e sforzarsi per fornire, entro il 2010, un&rsquo;assistenza all&rsquo;infanzia per almeno il 90% dei bambini di et&agrave; compresa fra i 3 anni e l&rsquo;et&agrave; dell&rsquo;obbligo scolastico e per almeno il 33% dei bambini di et&agrave; inferiore ai 3 anni&quot;. I dati di Openpolis dimostrano come <strong>una buona rete di servizi per l&#39;infanzia aiuta le donne a mantenere o trovare lavoro.</strong></p>

</div>
</div>

<a class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:5bffe03d-71de-4252-9de1-2b89ff4afc69" href="Più asili nido e più posti nelle scuole materne favoriscono l&#39;occupazione femminile. La conferma viene dai dati di una ricerca della Fondazione Openpolis, pubblicata sul portale del centro di ricerca. Nelle quattro regioni (Valle d&#39;Aosta, Umbria, Emilia Romagna e Toscana), dove la presenza di asili nido e servizi integrativi per la prima infanzia arriva al 33% dei bambini da zero a tre anni, il tasso di occupazione femminile supera il 60%. Parallelamente, le regioni con meno occupate coincidono con quelle dove i servizi per la prima infanzia sono meno sviluppati: Campania, Sicilia, Calabria e Puglia. Il Consiglio europeo, nel 2002, aveva espresso questa raccomandazione: &quot;Gli Stati membri dovrebbero rimuovere i disincentivi alla partecipazione femminile alla forza lavoro e sforzarsi per fornire, entro il 2010, un’assistenza all’infanzia per almeno il 90% dei bambini di età compresa fra i 3 anni e l’età dell’obbligo scolastico e per almeno il 33% dei bambini di età inferiore ai 3 anni&quot;. I dati di Openpolis dimostrano come una buona rete di servizi per l&#39;infanzia aiuta le donne a mantenere o trovare lavoro." target="_blank">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/b/f/f/5bffe03d-71de-4252-9de1-2b89ff4afc69_large.jpg?_636924059311206740" style="background-position:50% 50%;"></div><img alt="Schermata 2019 05 02 Alle 16" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/b/f/f/5bffe03d-71de-4252-9de1-2b89ff4afc69_large.jpg?_636924059311206740" style="display:none;" /></figure>

</div>
</a>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>Il confronto con gli altre Paesi europei non &egrave; comunque lusinghiero.</strong> L&rsquo;Italia ha i livelli pi&ugrave; bassi di occupazione femminile. Rispetto a una media Ue di 66,5 occupate ogni 100 donne tra 20 e 64 anni, il nostro paese si trova al penultimo posto con il 52,5%, appena sopra la Grecia (48%). L&rsquo;Italia &egrave; anche il secondo paese con il pi&ugrave; ampio divario occupazionale uomo-donna: 19,8 punti differenza rispetto a una media Ue di 11,5. Per fare un esempio, nei paesi scandinavi e del nord Europa le differenze sono molto pi&ugrave; contenute: 1 punto in Lituania, 3,5 in Finlandia, 4 in Svezia.</p>

</div>
</div>

<a class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:a9dadc13-e784-4be8-884b-2513922c9542" href="https://www.openpolis.it/numeri/in-italia-le-donne-con-figli-sono-meno-occupate/" target="_blank">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/a/9/d/a/a9dadc13-e784-4be8-884b-2513922c9542_large.jpg?_636924059751207676" style="background-position:50% 50%;"></div><img alt="Schermata 2019 05 02 Alle 16" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/a/9/d/a/a9dadc13-e784-4be8-884b-2513922c9542_large.jpg?_636924059751207676" style="display:none;" /></figure>

</div>
</a>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><br />
<strong>Il gap occupazionale aumenta se si confrontano i soli uomini e donne con figli.</strong> Rispetto a una media europea di 18,8 punti percentuali di distanza tra padri e madri occupate, l&rsquo;Italia si trova al di sopra di quasi 10 punti (28,1). Un dato in linea con quello della Grecia e molto distante dagli 8,3 punti di differenza della Svezia.</p>

</div>
</div>

<a class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:086d2aac-d811-42e1-bbfe-4c233d521ece" href="https://www.openpolis.it/numeri/la-relazione-tra-occupazione-femminile-e-posti-nido/" target="_blank">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/8/6/d/086d2aac-d811-42e1-bbfe-4c233d521ece_large.jpg?_636924060533718298" style="background-position:50% 50%;"></div><img alt="Schermata 2019 05 02 Alle 17" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/8/6/d/086d2aac-d811-42e1-bbfe-4c233d521ece_large.jpg?_636924060533718298" style="display:none;" /></figure>

</div>
</a>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>Nel nostro paese le donne tra 20 e 49 anni senza figli lavorano nel 62,4% dei casi, contro una media europea del 77,2%.</strong> Tra le donne con un figlio, le italiane lavorano nel 57,8% dei casi, contro l&#39;80,2% nel Regno Unito, il 78,3% in Germania, il 74,6% in Francia. &quot;La cosa interessante da notare -scrivono i ricercatori di Openpolis- &egrave; che nei maggiori paesi Ue le donne con due figli partecipano al mercato del lavoro in misura maggiore delle italiane senza figli. Una distanza che &egrave; nell&#39;ordine di 12 punti se confrontata con Regno Unito e Germania, e di quasi 16 rispetto alla Francia. E anche osservando l&#39;occupazione delle donne con 3 o pi&ugrave; figli nei maggiori paesi europei, la quota non &egrave; cos&igrave; dissimile da quella delle donne con un solo figlio in Italia. Nel caso della Francia &egrave; addirittura superiore: 59,1% delle donne con tre o pi&ugrave; figli in questo paese contro il 57,8% delle donne con un figlio in Italia&quot;.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/373.jpg?_636898819534859741);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=donne"><i class="fa fa-tag"></i>Donne</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=infanzia"><i class="fa fa-tag"></i>Infanzia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=lavoro"><i class="fa fa-tag"></i>Lavoro</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=dati"><i class="fa fa-tag"></i>Dati</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=ricerca"><i class="fa fa-tag"></i>Ricerca</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=assistenza"><i class="fa fa-tag"></i>Assistenza</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=famiglia"><i class="fa fa-tag"></i>Famiglia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=europa"><i class="fa fa-tag"></i>Europa</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/04/19/lavoro-femminile-raccolta-fondi-e-inclusione-sociale-la-fotografia-del/151335/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/3/4/4/3/34436b6f-d22a-4f13-93e5-c19c8a6891c2_small.jpg?_636912714397813585" style="background-position:50% 50%;"></div><img alt="Istat05 - Sintesi" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/3/4/4/3/34436b6f-d22a-4f13-93e5-c19c8a6891c2_small.jpg?_636912714397813585" style="display:none;" /><span class="section">Istat</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">19</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">00</span></span>
	<span class="description">19 aprile 2019</span>
</span>


			<div>
				<h1>Lavoro femminile, raccolta fondi e inclusione sociale: la fotografia del Terzo settore</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Tre approfondimenti relativi all&#39;ultimo aggiornamento al censimento sul non profit: le lavoratrice retribuite sono oltre il 65% del totale dei lavoratori, salgono gli enti attivi nella raccolta fondi e sono 73 mila (pari al 21,7% del totale) le istituzioni  che orientano la loro attivit&#224; a persone con specifici disagi </h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/04/15/la-battaglia-delle-donne-in-calabria/151278/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/6/c/8/3/6c83209c-9708-44ae-9b3d-6336e3e2b550_small.jpg?_636909181642248440" style="background-position:50% 50%;"></div><img alt="Priscilla Du Preez 234138 Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/6/c/8/3/6c83209c-9708-44ae-9b3d-6336e3e2b550_small.jpg?_636909181642248440" style="display:none;" /><span class="section">Diritti</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">15</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">22</span></span>
	<span class="description">15 aprile 2019</span>
</span>


			<div>
				<h1>La battaglia delle donne in Calabria</h1>


<span class="byline">
	<span class="avatar"></span>
	di Federica Roccisano*
</span>

				<h2>Un folto schieramento femminile calabrese chiede al Consiglio Regionale di approvare la legge che introduca la doppia preferenza di genere per tutelare la rappresentanza dei generi nelle competizioni elettorali per la Regione</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/04/08/il-mentoring-che-promuove-il-talento-femminile/151183/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/3/1/a/931aada5-d2c3-404d-b7b4-071b6f5f5db4_small.jpg?_636902536198727633" style="background-position:51% 30%;"></div><img alt="Cover Young Women Network" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/3/1/a/931aada5-d2c3-404d-b7b4-071b6f5f5db4_small.jpg?_636902536198727633" style="display:none;" /><span class="section">Formazione</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">09</span></span>
	<span class="description">08 aprile 2019</span>
</span>


			<div>
				<h1>Il mentoring che promuove il talento femminile</h1>


<span class="byline">
	<span class="avatar"></span>
	di Cristina Barbetta
</span>

				<h2>Young Women Network, associazione non profit che supporta l’empowerment femminile, ha lanciato la quarta edizione del programma di mentoring “Inspiring mentor” per promuovere la crescita professionale delle giovani donne. E colmare il gender gap. Appuntamento a Milano il 10 aprile nella sede di Assolombarda
</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_02_300x250', [300, 250], 'div-dfp-vitait_Societa_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_02_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/05/02/cambiare-le-organizzazioni-per-fare-spazio-alla-sussidiarieta/151436/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/d/c/7/5dc736bf-d2c2-4a40-b720-5eb3b8810608_medium.jpg?_636923859706114105" style="background-position:50% 50%;"></div><img alt="A Milano Puoi Mare Culturale Urbano 1024X768" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/d/c/7/5dc736bf-d2c2-4a40-b720-5eb3b8810608_medium.jpg?_636923859706114105" style="display:none;" /><span class="section">Social innovation</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">20</span></span>
	<span class="description">7 ore fa</span>
</span>


			<div>
				<h1>Cambiare le organizzazioni per fare spazio alla sussidiariet&#224;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Flaviano Zandonai
</span>

				<h2>La scuola dei quartieri recentemente lanciata dal comune di Milano &#232; un banco di prova non solo per i cittadini ma anche per le organizzazioni di terzo settore. La sfida per “il sociale organizzato” &#232; di posizionarsi rispetto a una politica che mira ad allargare che a diversificare il suo campo di azione attraverso il sostegno alla nascita di nuovi soggetti associativi, ma anche incorporando elementi di valore sociale dentro iniziative economiche e commerciali </h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/04/29/il-civil-compact-da-chiedere-alleuropa/151391/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/1/e/3/e1e3f3fc-407f-4ded-8e0b-5864971394e3_medium.jpg?_636921225190050431" style="background-position:50% 50%;"></div><img alt="Parlamue" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/1/e/3/e1e3f3fc-407f-4ded-8e0b-5864971394e3_medium.jpg?_636921225190050431" style="display:none;" /><span class="section">Economia</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">29</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">09</span></span>
	<span class="description">29 aprile 2019</span>
</span>


			<div>
				<h1>Il Civil Compact da chiedere all’Europa</h1>


<span class="byline">
	<span class="avatar"></span>
	di Paolo Venturi*
</span>

				<h2>Nel prossimo settennato (2021 – 2027) l’Europa &#232; chiamata a fare scelte che impatteranno sulle future generazioni e per l’Italia diventer&#224; fondamentale costruire un sistema di alleanze capaci di aumentare il peso dell’economia sociale nel Vecchio Continente</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/04/29/becchetti-salvini-capovolge-cio-che-e-buono-e-cio-che-non-lo-e/151390/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/3/9/8/53981cb1-c40d-4d14-973f-716ef363fd98_medium.jpg?_636810030240347604" style="background-position:50% 50%;"></div><img alt="Salvini112 - Foto: Casilli/Sintesi" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/3/9/8/53981cb1-c40d-4d14-973f-716ef363fd98_medium.jpg?_636810030240347604" style="display:none;" /><span class="section">Governo </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">29</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">51</span></span>
	<span class="description">29 aprile 2019</span>
</span>


			<div>
				<h1>Becchetti: &#171;Salvini capovolge ci&#242; che &#232; buono e ci&#242; che non lo &#232;&#187; </h1>


<span class="byline">
	<span class="avatar"></span>
	di Francesco Gnagni
</span>

				<h2>Conversazione di Formiche.net con l&#39;economista. &#171;C&#39;&#232; una svalutazione culturale molto forte del ruolo della solidariet&#224; che finisce per produrre un effetto negativo sull&#39;economia. Quella di Salvini &#232; una bieca strategia elettorale&#187; </h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/04/11/un-piano-realistico-per-e-con-lafrica/151244/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/6/d/1/96d1eb08-26d4-4fd8-a797-e9933d762088_medium.jpg?_636674252027287786" style="background-position:50% 50%;"></div><img alt="Sudafrica3 Credit Lorella Beretta" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/6/d/1/96d1eb08-26d4-4fd8-a797-e9933d762088_medium.jpg?_636674252027287786" style="display:none;" /><span class="section">Cooperazione internazionale </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">11</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">58</span></span>
	<span class="description">11 aprile 2019</span>
</span>


			<div>
				<h1>Un piano realistico per (e con) l’Africa</h1>


<span class="byline">
	<span class="avatar"></span>
	di Giampaolo Silvestri 
</span>

				<h2>Visto il calo drastico degli arrivi di migranti una parte rilevante dei fondi destinati all’accoglienza dalla legge di Bilancio non saranno spesi.  Si va da un’ipotesi minima di 500 milioni a una massima di 1 miliardo di euro. Una quota di tali fondi potrebbe essere destinata a progetti direttamente nei Paesi africani. La proposta di Giampaolo Silvestri, Segretario generale Avsi</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Societa_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_03_300x250', [300, 250], 'div-dfp-vitait_Societa_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_04_300x250', [300, 250], 'div-dfp-vitait_Societa_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

				<ul>
					<li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
					<li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
					<li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
					<li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
					<li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
					<li class="special"><a href="mailto:advertising@vita.it">Advertise</a></li>
				</ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2019 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2018032802"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636759660308924752"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>