<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>YouTopic Fest 2019: la sostenibilit&#224; oltre il conflitto (05/06/2019) - Vita.it</title>
<meta content="Dal 7 al 9 giugno Rondine spalanca le porte della Cittadella per una tre giorni dedicata al tema del conflitto: dal 7 al 9 giugno si tiene la quarta edizione di YouTopic Fest,il festival internazionale in cui cittadini, istituzioni, imprenditori, giornalisti, accademici ed artisti si confrontano alla pari con giovani provenienti da tutto il mondo per elaborare un nuovo modello globale di convivenza e sostenibilità
" name="description" />
<link href="http://www.vita.it/it/article/2019/06/05/youtopic-fest-2019-la-sostenibilita-oltre-il-conflitto/151789/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2019/06/05/youtopic-fest-2019-la-sostenibilita-oltre-il-conflitto/151789/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="YouTopic Fest 2019: la sostenibilità oltre il conflitto" property="og:title" />
<meta content="Dal 7 al 9 giugno Rondine spalanca le porte della Cittadella per una tre giorni dedicata al tema del conflitto: dal 7 al 9 giugno si tiene la quarta edizione di YouTopic Fest,il festival internazionale in cui cittadini, istituzioni, imprenditori, giornalisti, accademici ed artisti si confrontano alla pari con giovani provenienti da tutto il mondo per elaborare un nuovo modello globale di convivenza e sostenibilità
" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/1/0/c/6/10c61b58-2415-4911-9355-1a432f340add_large.jpg?_636953024197570556" property="og:image" />
<meta content="AND 5137" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2019-06-05T07:16:00Z" property="article:published_time" />
<meta content="Pace" property="article:tag" />
<meta content="Ambiente" property="article:tag" />
<meta content="Economia" property="article:tag" />
<meta content="Eventi" property="article:tag" />
<meta content="Musica" property="article:tag" />
<meta content="Università" property="article:tag" />
<meta content="Sostenibilità" property="article:tag" />
<meta content="Diritti" property="article:tag" />
<meta content="Testimonianze" property="article:tag" />
<meta content="Scuola" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="YouTopic Fest 2019: la sostenibilità oltre il conflitto" name="twitter:title" />
<meta content="Dal 7 al 9 giugno Rondine spalanca le porte della Cittadella per una tre giorni dedicata al tema del conflitto: dal 7 al 9 giugno si tiene la quarta edizione di YouTopic Fest,il festival internazio..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/1/0/c/6/10c61b58-2415-4911-9355-1a432f340add_large.jpg?_636953024197570556" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2019/06/05/youtopic-fest-2019-la-sostenibilita-oltre-il-conflitto/151789/","name":"YouTopic Fest 2019: la sostenibilità oltre il conflitto","description":"Dal 7 al 9 giugno Rondine spalanca le porte della Cittadella per una tre giorni dedicata al tema del conflitto: dal 7 al 9 giugno si tiene la quarta edizione di YouTopic Fest,il festival internazionale in cui cittadini, istituzioni, imprenditori, giornalisti, accademici ed artisti si confrontano alla pari con giovani provenienti da tutto il mondo per elaborare un nuovo modello globale di convivenza e sostenibilità\r\n","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/1/0/c/6/10c61b58-2415-4911-9355-1a432f340add_large.jpg?_636953024197570556","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/1/0/c/6/10c61b58-2415-4911-9355-1a432f340add_small.jpg?_636953024199322865","contentUrl":"http://i.cdn-vita.it/blobs/variants/1/0/c/6/10c61b58-2415-4911-9355-1a432f340add_large.jpg?_636953024197570556","width":1280,"height":854},"mainEntityOfPage":"http://www.vita.it/it/article/2019/06/05/youtopic-fest-2019-la-sostenibilita-oltre-il-conflitto/151789/","headline":"YouTopic Fest 2019: la sostenibilità oltre il conflitto","author":["Redazione"],"keywords":["Pace","Ambiente","Economia","Eventi","Musica","Università","Sostenibilità","Diritti","Testimonianze","Scuola"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/1/0/c/6/10c61b58-2415-4911-9355-1a432f340add_small.jpg?_636953024199322865","dateCreated":"2019-06-05T03:16:44.313Z","dateModified":"2019-06-05T07:31:44.48Z","datePublished":"2019-06-05T07:16:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2018032802">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2018032802">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2018032802">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636759660308924752" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2018032802" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						<a href="#" class="networkBtn">Il Gruppo</a>

						<div class="networkContainer">

							<ul class="type1">
								<li>
									<a href="http://investor.vita.it/" target="_blank">
										<figure></figure>
										<span>Vita Investor</span>
									</a>
								</li>
								
								<li>
									<a href="http://www.vitagiving.org/" target="_blank">
										<figure></figure>
										<span>Vita Giving</span>
									</a>
								</li>
								
							</ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

			<ul>
				<li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
				
				<li><a href="http://www.vitagiving.org/" target="_blank">Vita Giving</a></li>
				
			</ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/372_small.jpg?_636873085489919983" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/373_small.jpg?_636898819537056962" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/374_small.jpg?_636927439764710590" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/374.jpg?_636927439763617017);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>


		<li class="active"><a href="http://www.vita.it/it/section/economia/38/">Economia</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/1/0/c/6/10c61b58-2415-4911-9355-1a432f340add_xl.jpg?_636953024190250090);background-position:51% 65%;"></div><img alt="AND 5137" src="http://i.cdn-vita.it/blobs/variants/1/0/c/6/10c61b58-2415-4911-9355-1a432f340add_xl.jpg?_636953024190250090" style="display:none;" /></figure>

				<header>
					<span class="section">Incontri</span>
					<h1>YouTopic Fest 2019: la sostenibilit&#224; oltre il conflitto</h1>
					<div class="byline">
						
		<span>di Redazione</span>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">16</span></span>
	<span class="description">35 minuti fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F06%2F05%2Fyoutopic-fest-2019-la-sostenibilita-oltre-il-conflitto%2F151789%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F06%2F05%2Fyoutopic-fest-2019-la-sostenibilita-oltre-il-conflitto%2F151789%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F06%2F05%2Fyoutopic-fest-2019-la-sostenibilita-oltre-il-conflitto%2F151789%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=YouTopic%20Fest%202019%3A%20la%20sostenibilit%C3%A0%20oltre%20il%20conflitto&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F06%2F05%2Fyoutopic-fest-2019-la-sostenibilita-oltre-il-conflitto%2F151789%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F06%2F05%2Fyoutopic-fest-2019-la-sostenibilita-oltre-il-conflitto%2F151789%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20YouTopic%20Fest%202019%3A%20la%20sostenibilit%C3%A0%20oltre%20il%20conflitto&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F06%2F05%2Fyoutopic-fest-2019-la-sostenibilita-oltre-il-conflitto%2F151789%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2019/06/05/youtopic-fest-2019-la-sostenibilita-oltre-il-conflitto/151789/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2019%2f06%2f05%2fyoutopic-fest-2019-la-sostenibilita-oltre-il-conflitto%2f151789%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Dal 7 al 9 giugno Rondine spalanca le porte della Cittadella per una tre giorni dedicata al tema del conflitto: dal 7 al 9 giugno si tiene la quarta edizione di YouTopic Fest,il festival internazionale in cui cittadini, istituzioni, imprenditori, giornalisti, accademici ed artisti si confrontano alla pari con giovani provenienti da tutto il mondo per elaborare un nuovo modello globale di convivenza e sostenibilit&#224;
</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Anche quest&rsquo;anno Rondine spalanca le porte della Cittadella per una tre giorni dedicata al tema del conflitto: la quarta edizione di YouTopic Fest,il <strong>festival internazionale </strong>in cui cittadini, istituzioni, imprenditori, giornalisti, accademici ed artisti si confrontano alla pari con giovani provenienti da tutto il mondo per elaborare un nuovo modello globale di convivenza e sostenibilit&agrave;. </p>

<p>Dal cuore del lavoro Rondine, l&rsquo;organizzazione internazionale che si impegna per la riduzione dei conflitti armati nel mondo, nasce YouTopic Fest che quest&rsquo;anno si terr&agrave;  <u>dal 7 al 9 giugno</u>presso la Cittadella della Pace ad Arezzo, offrendo incontri, dibattiti, testimonianze, workshop, mostre e concerti che vedono per protagonisti i <strong>leader</strong>&ndash; giovani e adulti - che ogni giorno trasformano il conflitto in una nuova opportunit&agrave;, attraverso innovativi progetti in ambito politico, imprenditoriale, sociale e culturale.</p>

<p><strong>Undici gli eventi in programma e oltre cinquanta i relatori </strong>che interverranno. Incontri, dibattiti, testimonianze, workshop, mostre e concerti che vedono per protagonisti i <strong>leader</strong>- giovani e adulti - che ogni giorno trasformano il conflitto in una nuova opportunit&agrave;, attraverso innovativi progetti in ambito politico, imprenditoriale, sociale e culturale. YouTopic Fest porta ad Arezzo un circuito di centinaia di persone da tutta l&rsquo;Italia e dal mondo. Oltre cento ex studenti italiani e internazionali che saranno presenti oltre a tutte le community delle famiglie, degli insegnanti, formatori,  soci e sostenitori che ruotano intorno a Rondine e aspettano questo appuntamento per condividere l&rsquo;esperienza di Rondine come una grande festa dell&rsquo;incontro e ma anche come occasione di crescita personale.</p>

<p>Tra i temi di quest&rsquo;anno <strong>innovazione sociale, economia, sostenibilit&agrave; ambientale, diritti umani, leadership </strong>ma anche la<strong>comunicazione </strong>a partire dal ruolo dei media nel conflitto internazionale fino alla parola come chiave di volta delle relazioni interpersonali.</p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:fe81503e-4bbd-4315-8cfd-0078139c8d57">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/f/e/8/1/fe81503e-4bbd-4315-8cfd-0078139c8d57_large.jpg?_636953024449603888" style="background-position:50% 50%;"></div><img alt="You Topic Fest 2019 SALVA DATA 01(0)" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/f/e/8/1/fe81503e-4bbd-4315-8cfd-0078139c8d57_large.jpg?_636953024449603888" style="display:none;" /></figure>

</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Tra gli ospiti <strong>Stefano Zamagni</strong>, padre dell&rsquo;economia civile che terr&agrave; una <em>lectio magistralis </em>sabato 8 giugno alle 18.30; inoltre <strong>Lisa Clark</strong>, rappresentante italiana di Ican, la Campagna internazionale per l&rsquo;abolizione delle armi nucleari, premio Nobel per la Pace 2017; e ancora tra gli ex studenti di Rondine oggi diventati leader politici <strong>Maria Karapetyan</strong>&ndash;membro del Parlamento armeno che &egrave; stata una delle protagoniste della rivoluzione di velluto.</p>

<p><strong>Protagonisti come sempre i giovani </strong>della World House di Rondine provenienti da luoghi di conflitto ma anche i ragazzi del Quarto Anno Liceale d&rsquo;Eccellenza che torneranno nelle loro citt&agrave; di tutta Italia dopo un anno di scuola a Rondine, pronti ormai a diventare agenti di cambiamento presenteranno loro idee progettuali realizzeranno al loro rientro. Rondine sta lavorando per rendere sempre pi&ugrave; efficace l&rsquo;azione dei giovani di Rondine e in quest&rsquo;ottica nella giornata di sabato sar&agrave; presentato il progetto sostenuto da <strong>Fondazione Vodafone Italia </strong>che ha l&rsquo;obiettivo di rafforzare lo sviluppo della <strong>startup Nest</strong>, la rete degli ex studenti del Quarto Anno per lo sviluppo di progetti di impatto sociale nei territori di appartenenza.</p>

<p>Muovendo dalla convinzione che la pace sia anche frutto di uno sviluppo economico sostenibile, la Cittadella della Pace diventa sempre pi&ugrave; luogo di incubazione di nuove imprese di pace, promosse dai giovani di Rondine come efficaci strumenti per lo sviluppo dei propri territori.</p>

<p>Ma YouTopic Fest &egrave; anche uno strumento capace creare reti territoriali che valorizzano l&rsquo;impegno a tutto tondo del mondo dell&rsquo;associazionismo. Infatti l&rsquo;evento rientra nel <strong>Festival dello sviluppo sostenibile promosso dall&rsquo;Asvis</strong>, una rete di eventi nazionali su questo tema. Inoltre all&rsquo;interno di YouTopic sar&agrave; presentato il <strong>progetto VOCI finanziato da Regione Toscana </strong>e di cui &egrave; <strong>capofila Cospe</strong>e <strong>11 realt&agrave; del territorio toscano</strong>per lavorare in sinergia alla realizzazione di attivit&agrave; che mirino a contrastare comportamenti di incitamento all&rsquo;odio.</p>

<p>Inoltre grazie alla collaborazione con <strong>Oida &ndash; Orchestra Instabile di Arezzo e Spazio Seme </strong>la musica torna a incontrare le parole e l&rsquo;arte si fa linguaggio di trasformazione del conflitto nella performance in programma per sabato alle 19. </p>

<p>Non mancher&agrave; spazio allo sport grazie alla<strong>YouTopic Family Eco Run&amp;Walk </strong>una camminata dedicata al rispetto dell&rsquo;ambiente alle buone pratiche di vita, promossa dal Coordinamento informale delle Associazioni della Riserva di Ponte a Buriano e Penna, in collaborazione con <strong>Decathlon Arezzo.</strong></p>

<p>Naturalmente a poche settimane dal rinnovato impegno dell&rsquo;Italia a sostegno della campagna <strong><em>&ldquo;Leaders for Peace&rdquo;</em>,</strong>i giovani di Rondine rilanceranno il loro Appello ai capi di Stato e alla comunit&agrave; internazionale perch&eacute; sostengano la formazione di nuovi leader e la costruzione di un futuro di pace: un&rsquo;occasione per ripercorrere e condividere i primi passi di questa campagna globale e per riflettere sulla leadership nell&#39;ottica di un impatto globale. </p>

<p>YouTopic Fest 2019 &egrave; realizzato con il patrocinio di Regione Toscana, Provincia di Arezzo, Comune di Arezzo, Diocesi di Arezzo-Cortona-Sansepolcro, e con il contributo di Aboca e in media partnership con Vita. Inoltre, l&#39;associazione Rondine realizza le proprie attivit&agrave; grazie all&rsquo;8x1000 della Chiesa cattolica. </p>

<p><strong>Per info e accreditamento</strong>: &egrave; possibile iscriversi attraverso il sito <a href="https://youtopicfest.rondine.org/">https://youtopicfest.rondine.org/</a>dove sar&agrave; possibile seguire tutti gli aggiornamenti sul festival. </p>

</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<h2><strong>IL PROGRAMMA</strong></h2>

<p>VENERD&Igrave; 7 GIUGNO</p>

<p>h. 9.30 - 11.00 Mostra itinerante</p>

<p><strong>La Cittadella del Terzo Millennio </strong></p>

<p>Inaugurazione nel borgo della mostra itinerante che illustra le prospettive di sviluppo della Cittadella del Terzo Millennio, luogo di trasformazione dei conflitti e di rigenerazione dell&rsquo;umano, che accoglie al suo interno la ricchezza della diversit&agrave; umana.</p>

<p>Sede: Percorso nel Borgo di Rondine </p>

<p>--</p>

<p>h. 11.30 - 13.00 Dibattito</p>

<p><strong>Ambiente e conflitto. La sostenibilit&agrave; come strumento di pace</strong></p>

<p><em>L&rsquo;ambiente come chiave di sviluppo per il benessere sociale ed economico</em></p>

<p>Lo sviluppo sostenibile diventa strumento per tutelare i diritti umani e garantire la pace, rafforzare l&rsquo;economia e promuovere il benessere sociale. Il panel intende dunque stimolare una riflessione sul ruolo dell&rsquo;ambiente come chiave di sviluppo che genera occupazione e benessere sociale ed economico. </p>

<p>Discussione con:</p>

<p>&bull;                Davide Mercati - Aboca</p>

<p>&bull;                Carlo Papa - Fondazione Centro Studi Enel</p>

<p>&bull;                Susanna Bellandi - Sofidel</p>

<p>&bull;                Francesco Mondora - Mondora</p>

<p>&bull;                Yanine, Stephanie e Gaga - World House di Rondine</p>

<p>Modera: Sergio Ferraris, QualEnergia, L&rsquo;Ecofuturo Magazine</p>

<p>Sede: Chiesina</p>

<p>--</p>

<p>h. 14.30 - 16.00 Dibattito</p>

<p><strong>Trasformare i conflitti attraverso l&#39;innovazione sociale</strong></p>

<p><em>Opportunit&agrave;, sfide, progetti e idee innovative per lo sviluppo socio-economico</em></p>

<p>Sviluppare il ruolo delle organizzazioni e delle imprese socialmente responsabili e rafforzarne l&rsquo;attivit&agrave; di networking come motore di sviluppo socio-economico. Un tavolo di confronto e condivisione tra chi sviluppa e chi sostiene le nuove imprese nella sfida per la sostenibilit&agrave; e la responsabilit&agrave; sociale. </p>

<p></p>

<p>Discussione con:</p>

<p>&bull;                Natali Kenkadze - Generator 9.8, R-IPL</p>

<p>&bull;                Ulvyya Afet &ndash; Cocoon, R-IPL</p>

<p>&bull;                Davide Menguzzato - Cocoon, NEST</p>

<p>&bull;                Luca Raffaele &ndash; NeXt Nuova Economia per Tutti</p>

<p>&bull;                Salvatore Amato - Nana Bianca </p>

<p>&bull;                Massimiliano Colombi - Anteas</p>

<p>Modera: Marco Dotti, Vita</p>

<p>Sede: Teatrotenda</p>

<p>--</p>

<p>h. 16.30 - 18.15 Dibattito</p>

<p><strong>Parole e conflitto. No hate speech</strong></p>

<p><em>VOCI &ndash; Visioni e azioni interconnesse contro le intolleranze e il discorso d&#39;odio</em></p>

<p>L&rsquo;evento si pone l&rsquo;obiettivo di presentare, discutere e diffondere la Strategia Nazionale per l&rsquo;Educazione alla Cittadinanza Globale, grazie agli interventi di esperti nazionali e di un rappresentante della Regione Toscana, anche attraverso il lancio ufficiale del progetto &ldquo;VOCI &ndash; Visioni e azioni intercOnnesse Contro le Intolleranze e il discorso d&rsquo;odio&rdquo;, promosso e finanziato dalla Regione Toscana e che vede il coinvolgimento di undici realt&agrave; del territorio toscano per lavorare in sinergia alla realizzazione di attivit&agrave; che mirino a contrastare comportamenti di incitamento all&rsquo;odio (hate speech), attraverso una formazione specifica rivolta a docenti e studenti.</p>

<p>Discussione con:                  </p>

<p>&bull;                Milica - World House di Rondine</p>

<p>&bull;                Elisa Bacciotti - Oxfam Italia</p>

<p>&bull;                Francesca Vanoni - Centro per la Cooperazione Internazione, Trento   </p>

<p>&bull;                Dolores Forgione - Istituto Europeo per lo Sviluppo socio-economico</p>

<p>&bull;                Enrico Elefante - No Hate Speech Movement </p>

<p>&bull;                Paolo Caldesi - Regione Toscana </p>

<p>Modera: Marco Dotti, Vita</p>

<p>Sede: Teatrotenda </p>

<p>--</p>

<p>h. 17.30 - 18.00 Dibattito</p>

<p><strong>Conflict point nel borgo</strong></p>

<p>Testimonianze e confronto di persone che grazie al Metodo Rondine hanno preso coscienza del proprio personale conflitto, lo hanno accettato, affrontato e utilizzato come leva di trasformazione creativa e generativa.</p>

<p>Sedi: Campo da Pallavolo, Giardino Scuolina</p>

<p></p>

<p>h. 18.15-18.30</p>

<p><strong>Silenzio</strong></p>

<p>Il piccolo borgo sull&#39;Arno tace per un quarto d&#39;ora: ogni citt&agrave; infatti - grande o piccola che sia - ha bisogno anche del silenzio per essere abitata pi&ugrave; umanamente, perch&eacute; ci sia il tempo e lo spazio dell&#39;ascolto, perch&eacute; ogni incontro ritrovi la sua giusta importanza.</p>

<p>--</p>

<p>Dalle h. 19.00  Performance </p>

<p><strong>&ldquo;Parole e musica &ndash; Conflitto e pace&rdquo;</strong></p>

<p>L&rsquo;arte come linguaggio di trasformazione del conflitto: parole e musica si intrecciano in una nuova narrazione, in questa performance animata da Oida &ndash; Orchestra Instabile di Arezzo e da SpazioSeme.</p>

<p>Sede: Chiesina</p>

<p>--</p>

<p><strong>SABATO 8 GIUGNO</strong></p>

<p></p>

<p>h. 10.00 - 12.30 Cerimonia</p>

<p><strong>Applicazione del metodo di trasformazione dei conflitti</strong></p>

<p><em>Cerimonia di chiusura dei percorsi formativi del Quarto Anno Liceale d&rsquo;Eccellenza e dello Studentato Internazionale - World House di Rondine</em></p>

<p>Come da tradizione, i giovani protagonisti dei principali progetti formativi di Rondine concludono ufficialmente il loro percorso in un momento di celebrazione e condivisione con tutta la Cittadella. Ad arricchire la cerimonia, un approfondimento sull&#39;importanza dell&#39;educazione delle nuove generazioni alla gestione e trasformazione del conflitto, in ambito nazionale ed internazionale, che sottolinei come la consapevolezza di s&eacute; e l&#39;empatia siano la base di una nuova leadership che guarda prima di tutto all&rsquo;umano.Nell&rsquo;occasione sar&agrave; presentatoil progetto sostenuto da Fondazione Vodafone Italia, la startup Nest, la rete degli ex studenti del Quarto Anno per lo sviluppo di progetti di impatto sociale nei territori di appartenenza.</p>

<p>Interverranno:</p>

<p>&bull;                Alberto Pirni &ndash; Scuola Superiore Sant&rsquo;Anna Pisa</p>

<p>&bull;                Andrea Botti &ndash; Consulente e formatore</p>

<p>&bull;                Gaga, Lara, Gal, Aygun, Milica &ndash; World House di Rondine</p>

<p>&bull;                Donatella Isaia - Fondazione Vodafone Italia.</p>

<p>&bull;                Partner sostenitori </p>

<p>Sede: Teatrotenda</p>

<p>--</p>

<p>h. 14.30 - 18.00 Dibattito</p>

<p><strong>Idee concrete di trasformazione del conflitto</strong></p>

<p><em>Elevator pitch degli studenti di Rondine</em></p>

<p>Al termine del loro percorso formativo, i giovani dello Studentato Internazionale - World House e del Quarto Anno Liceale d&rsquo;Eccellenza sono proprietari di competenze e strumenti per incidere attivamente nei propri contesti. Attraverso il confronto con gli esperti presenti, i professionisti di Rondine e il pubblico, gli studenti presentano le proprie idee progettuali di ricaduta sociale, articolate su quattro macro aree: formazione innovativa, sfide del terzo millennio, empowerment e diritti, cittadinanza attiva e partecipazione. </p>

<p>Discussione con:</p>

<p>&bull;                Samuele Borri - Indire</p>

<p>&bull;                Stefano Cucca - Rumundu</p>

<p>&bull;                Alessia Belli - Mondora</p>

<p>&bull;                Luca Pighini - Universit&agrave; degli Studi di Pisa</p>

<p></p>

<p>Sede: Chiesina e Sala Leonardo</p>

<p>--</p>

<p>h. 17.30 - 18.00 Dibattito </p>

<p><strong>Conflict point nel borgo</strong></p>

<p>Testimonianze e confronto di persone che grazie al Metodo Rondine hanno preso coscienza del proprio personale conflitto, lo hanno accettato, affrontato e utilizzato come leva di trasformazione creativa e generativa.</p>

<p>Sedi: Campo da Pallavolo, Giardino della Scuolina</p>

<p></p>

<p></p>

<p>h. 18.15-18.30</p>

<p><strong>Silenzio</strong></p>

<p>Il piccolo borgo sull&#39;Arno tace per un quarto d&#39;ora: ogni citt&agrave; infatti - grande o piccola che sia - ha bisogno anche del silenzio per essere abitata pi&ugrave; umanamente, perch&eacute; ci sia il tempo e lo spazio dell&#39;ascolto, perch&eacute; ogni incontro ritrovi la sua giusta importanza.</p>

<p>--</p>

<p>h. 18.30 - 20.00 Dibattito</p>

<p><strong>La pace &egrave; (in) incubazione</strong></p>

<p><em>Economia e conflitto: dall&rsquo;idea progettuale all&rsquo;impresa </em></p>

<p>Muovendo dalla convinzione condivisa che la pace sia anche frutto di uno sviluppo economico sostenibile, la Cittadella della Pace mette le proprie competenze a disposizione per diventare potenziale luogo di incubazione di nuove imprese di pace, promosse dai giovani di Rondine come efficaci strumenti per lo sviluppo dei propri territori. Su questa intuizione, l&rsquo;associazione intende confrontarsi con esperti e accademici, per delineare il proprio ruolo nel mondo dell&rsquo;impresa e le categorie economiche alla base di questo progetto.</p>

<p>Lectio Magistralis di:</p>

<p>&bull;                Stefano Zamagni - Universit&agrave; degli Studi di Bologna </p>

<p>Discussione con:</p>

<p>&bull;                Clement &ndash; World House di Rondine </p>

<p>&bull;                Lorenzo Allevi - Oltreventure Capital</p>

<p>&bull;                Marco Nannini - Impact Hub Milano</p>

<p>Modera: Luca Alici &ndash; Universit&agrave; degli Studi di Perugia</p>

<p>Sede: Teatrotenda </p>

<p>--</p>

<p>Dalle h. 19.00 Performance </p>

<p><strong>&ldquo;Parole e musica &ndash; Conflitto e pace&rdquo;</strong></p>

<p>L&rsquo;arte come linguaggio di trasformazione del conflitto: parole e musica si intrecciano in una nuova narrazione, in questa performance animata da Oida &ndash; Orchestra Instabile di Arezzo e da SpazioSeme.</p>

<p>Sede: Chiesina</p>

<p>22.00 </p>

<p><strong>World Fest</strong></p>

<p>Nella Cittadella della Pace gli studenti e gli amici di Rondine trovano la cornice ideale per condividere la dimensione del divertimento in occasione della World Fest, in cui Rondine si apre potenzialmente al mondo intero.</p>

<p>Sede: Locanda sull&rsquo;Arno </p>

<p>--</p>

<p><strong>DOMENICA 9 GIUGNO</strong></p>

<p></p>

<p>h. 9.00 Corsa\camminata ecologica</p>

<p><strong>YouTopic Family Eco Run&amp;Walk </strong></p>

<p><em>Puliamo la riserva, puliamo il mondo</em></p>

<p>Una mattinata dedicata alla salvaguardia dell&rsquo;uomo e dell&#39;ambiente con la pulizia della Riserva di Ponte Buriano e Penna per restituire dignit&agrave; e splendore a un ambiente naturale incontaminato, coniugando il rispetto dell&rsquo;ambiente alle buone pratiche di vita.  L&#39;iniziativa &egrave; promossa dal Coordinamento informale delle Associazioni della Riserva di Ponte a Buriano e Penna, in collaborazione con Decathlon Arezzo.</p>

<p>Sede: Percorso nel Borgo di Rondine</p>

<p></p>

<p>h. 14.00 - 15.30 Dibattito </p>

<p><strong>L&rsquo;analisi dei conflitti e il ruolo dei media</strong></p>

<p><em>Come i media raccontano i maggiori conflitti internazionali e come gli attori coinvolti influenzano tale rappresentazione? </em></p>

<p>Una riflessione condivisa tra diversi punti di vista - dagli addetti ai lavori del giornalismo ai professionisti che operano in aree critiche, fino ai giovani di Rondine, che vivono in luoghi di conflitto - per analizzare il complesso ruolo svolto dai media nel contesto internazionale, le relazioni tra testate e governi, ma anche l&#39;influenza dei giornalisti sulla politica e sui decision makers.</p>

<p>Discussione con:</p>

<p>&bull;                Pietro Veronese - Il Venerd&igrave; di Repubblica</p>

<p>&bull;                Giovanni Porzio &ndash; reporter freelance</p>

<p>&bull;                Giampiero Gramaglia - IAI</p>

<p>&bull;                Livia Grossi &ndash; Corriere della Sera</p>

<p>&bull;                Rana Awad &ndash; R-IPL</p>

<p>Sede: Chiesina</p>

<p>--</p>

<p>h. 15.30 - 17.00 Dibattito </p>

<p><strong>#LeadersforPeace</strong></p>

<p>Un&rsquo;occasione di riflessione sulla leadership come processo di interazione interpersonale, nelle sue diverse dimensioni: individuale-collegiale, formale-informale, posizionale-relazionale. Dal concetto statico di &eacute;lite o classe dirigente, al concetto dinamico di azione e direzione. La discussione tratter&agrave; le diverse prospettive del concetto di leadership nell&#39;ottica di un impatto globale, con un focus specifico sulla campagna &ldquo;Leaders for Peace&rdquo; promossa da Rondine per ridurre i conflitti armati attraverso la formazione di nuovi leader di pace. </p>

<p>Discussione con:</p>

<p>&bull;                Maria Karapetyan &ndash; Membro del Parlamento armeno, R-IPL</p>

<p>&bull;                Lisa Clark - Mayors for Peace, ICAN, Beati I Costruttori di Pace</p>

<p>&bull;                Orazio Parisotto - UniPax</p>

<p>&bull;                Sara Bernstein &ndash; Rossing Center for Education and Dialogue</p>

<p>&bull;                Marina Calloni - Universit&agrave; degli Studi di Milano-Bicocca</p>

<p>&bull;                Maria Cristina Finucci - Artista</p>

<p>Modera: Nicoletta Dentico &ndash; Fondazione Finanza Etica</p>

<p>Sede: Teatrotenda</p>

<p>--</p>

<p>h. 17.00 &ndash; 17.30</p>

<p><strong>Cerimonia finale </strong></p>

<p>#LeadersforPeace</p>

<p>A poche settimane dal rinnovato impegno dell&rsquo;Italia a sostegno della campagna &ldquo;Leaders for Peace&rdquo;, i giovani di Rondine rilanciano il loro Appello ai capi di Stato e alla comunit&agrave; internazionale perch&eacute; sostengano la formazione di nuovi leader e la costruzione di un futuro di pace.</p>

<p>Sede: Teatrotenda</p>

<p></p>

<p></p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/374.jpg?_636927439763617017);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=pace"><i class="fa fa-tag"></i>Pace</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=ambiente"><i class="fa fa-tag"></i>Ambiente</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=economia"><i class="fa fa-tag"></i>Economia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=eventi"><i class="fa fa-tag"></i>Eventi</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=musica"><i class="fa fa-tag"></i>Musica</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=universita"><i class="fa fa-tag"></i>Universit&#224;</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=sostenibilita"><i class="fa fa-tag"></i>Sostenibilit&#224;</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=diritti"><i class="fa fa-tag"></i>Diritti</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=testimonianze"><i class="fa fa-tag"></i>Testimonianze</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=scuola"><i class="fa fa-tag"></i>Scuola</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Economia_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Economia_02_300x250', [300, 250], 'div-dfp-vitait_Economia_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Economia_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Economia_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Economia_03_300x250', [300, 250], 'div-dfp-vitait_Economia_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Economia_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Economia_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Economia_04_300x250', [300, 250], 'div-dfp-vitait_Economia_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Economia_04_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/06/04/la-duttilita-del-fundraising-per-limpresa-sociale/151785/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/c/3/d/7c3d3f03-cdae-4cbc-a3e3-6132f12e1085_medium.jpg?_636952555194986048" style="background-position:57% 26%;"></div><img alt="Impresa Sociale Fundraising Corso Cooperativa" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/c/3/d/7c3d3f03-cdae-4cbc-a3e3-6132f12e1085_medium.jpg?_636952555194986048" style="display:none;" /><span class="section">Bandi e Fundraising</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">4</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">25</span></span>
	<span class="description">17 ore fa</span>
</span>


			<div>
				<h1>La duttilit&#224; del fundraising per l’impresa sociale</h1>


<span class="byline">
	<span class="avatar"></span>
	di Flaviano Zandonai 
</span>

				<h2>La raccolta fondi presenta diverse sfaccettature singolarmente interessanti e che diventano d’impatto se si ricompongono in una strategia a sostegno dello sviluppo di un’impresa sociale. L&#39;analisi di Flaviano Zandonai </h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/05/22/la-cooperazione-erode-il-consenso-della-camorra/151666/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/6/a/a/7/6aa7563d-5eb2-4286-b49f-ea09149f3fd1_medium.jpg?_636941123748426113" style="background-position:50% 50%;"></div><img alt="SOLECARTA 20190522083123834 K V5F 835X437@Il Sole24ore Web" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/6/a/a/7/6aa7563d-5eb2-4286-b49f-ea09149f3fd1_medium.jpg?_636941123748426113" style="display:none;" /><span class="section">Innovazione sociale</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">22</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">52</span></span>
	<span class="description">22 maggio 2019</span>
</span>


			<div>
				<h1>La cooperazione erode il consenso della camorra</h1>


<span class="byline">
	<span class="avatar"></span>
	di Aldo Bonomi 
</span>

				<h2>Un ragionamento del sociologo Aldo Bonomi su Napoli dove con un lavoro sociale e di territorio, si &#232; contrastata la sottocultura da comunit&#224; maledetta della camorra e fatto prevalere una civilizzazione da comunit&#224; di cura e forme di convivenza da comunit&#224; operosa</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/05/07/calcoli-e-miopie-nella-tenaglia-contro-il-sociale/151482/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/5/4/2/054240b9-508f-4e85-8fbd-28d231845941_medium.jpg?_636730522466781669" style="background-position:50% 50%;"></div><img alt="Governo Conte 1528373085444" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/5/4/2/054240b9-508f-4e85-8fbd-28d231845941_medium.jpg?_636730522466781669" style="display:none;" /><span class="section">Governo </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">06</span></span>
	<span class="description">07 maggio 2019</span>
</span>


			<div>
				<h1>Calcoli e miopie nella tenaglia contro il sociale</h1>


<span class="byline">
	<span class="avatar"></span>
	di Antonio Palmieri*
</span>

				<h2>Il raddoppio dell’Ires per il non profit, la dozzina di decreti attuativi mancanti per rendere viva la riforma del Terzo settore, la norma “anticorruzione”, che equipara gli enti non profit ai partiti politici, gravandoli di una serie di obblighi costosi, e infine  l&#39;immobilismo sugli strumenti di finanza sociale, dalle obbligazioni ai prestiti e sul servizio civile. Sono moltissimi gli atti ostili del governo giallo-verde nei confronti del sociale</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/05/06/il-sociale-come-rigeneratore-di-valore-opportunita-e-sfide-per-banche-/151472/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/f/4/a/9/f4a9b809-4c8a-4ec9-8981-36c67df0b554_medium.jpg?_636927374081728656" style="background-position:50% 50%;"></div><img alt="6798Daa5 4336 41Ad Ac28 8E79c8ab0e6a Xl" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/f/4/a/9/f4a9b809-4c8a-4ec9-8981-36c67df0b554_medium.jpg?_636927374081728656" style="display:none;" /><span class="section">Economia </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">6</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">57</span></span>
	<span class="description">06 maggio 2019</span>
</span>


			<div>
				<h1>Il sociale come rigeneratore di valore: opportunit&#224; e sfide per banche, impact investors e filantropia</h1>


<span class="byline">
	<span class="avatar"></span>
	di Paolo Venturi*
</span>

				<h2>&#171;Il sociale sta cambiando l’economia e il modo di produrre valore, perci&#242; dobbiamo attrezzarci per un nuovo paradigma dove peseranno maggiormente la coesione e la sostenibilit&#224;&#187;. L&#39;intervento di Paolo Venturi pubblicato nel report relativo al Forum sul Terzo Settore “Il valore sociale nell’era della rivoluzione digitale” promosso dalla Fondazione EY</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>


				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

				<ul>
					<li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
					<li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
					<li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
					<li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
					<li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
					<li class="special"><a href="mailto:advertising@vita.it">Advertise</a></li>
				</ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2019 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2018032802"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636759660308924752"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>