<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Malattie genetiche rare, oltre 11 mln di euro alla ricerca italiana (04/07/2019) - Vita.it</title>
<meta content="I fondi assegnati con il bando di concorso 2019 permetteranno di finanziare 35 progetti e sostenere così il lavoro di 50 gruppi di ricerca in Abruzzo, Campania, Emilia-Romagna, Friuli-Venezia Giulia, Lazio, Liguria, Lombardia, Piemonte, Puglia, Toscana, Trentino-Alto Adige e Veneto «Il nostro obiettivo è arrivare alla cura delle malattie genetiche rare selezionando la migliore ricerca biomedica», dichiara Francesca Pasinelli Dg di Fondazione Telethon" name="description" />
<link href="http://www.vita.it/it/article/2019/07/04/malattie-genetiche-rare-oltre-11-mln-di-euro-alla-ricerca-italiana/152121/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2019/07/04/malattie-genetiche-rare-oltre-11-mln-di-euro-alla-ricerca-italiana/152121/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Malattie genetiche rare, oltre 11 mln di euro alla ricerca italiana" property="og:title" />
<meta content="I fondi assegnati con il bando di concorso 2019 permetteranno di finanziare 35 progetti e sostenere così il lavoro di 50 gruppi di ricerca in Abruzzo, Campania, Emilia-Romagna, Friuli-Venezia Giulia, Lazio, Liguria, Lombardia, Piemonte, Puglia, Toscana, Trentino-Alto Adige e Veneto «Il nostro obiettivo è arrivare alla cura delle malattie genetiche rare selezionando la migliore ricerca biomedica», dichiara Francesca Pasinelli Dg di Fondazione Telethon" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/3/f/c/7/3fc74658-98aa-49f4-b0a3-cc3b2565eda3_large.jpg?_636978353605921924" property="og:image" />
<meta content="Telethon Meeting" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2019-07-04T10:55:00Z" property="article:published_time" />
<meta content="Telethon" property="article:tag" />
<meta content="Malattie" property="article:tag" />
<meta content="Cure" property="article:tag" />
<meta content="Infanzia" property="article:tag" />
<meta content="Ricerca Scientifica" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Malattie genetiche rare, oltre 11 mln di euro alla ricerca italiana" name="twitter:title" />
<meta content="I fondi assegnati con il bando di concorso 2019 permetteranno di finanziare 35 progetti e sostenere così il lavoro di 50 gruppi di ricerca in Abruzzo, Campania, Emilia-Romagna, Friuli-Venezia Giuli..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/3/f/c/7/3fc74658-98aa-49f4-b0a3-cc3b2565eda3_large.jpg?_636978353605921924" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2019/07/04/malattie-genetiche-rare-oltre-11-mln-di-euro-alla-ricerca-italiana/152121/","name":"Malattie genetiche rare, oltre 11 mln di euro alla ricerca italiana","description":"I fondi assegnati con il bando di concorso 2019 permetteranno di finanziare 35 progetti e sostenere così il lavoro di 50 gruppi di ricerca in Abruzzo, Campania, Emilia-Romagna, Friuli-Venezia Giulia, Lazio, Liguria, Lombardia, Piemonte, Puglia, Toscana, Trentino-Alto Adige e Veneto «Il nostro obiettivo è arrivare alla cura delle malattie genetiche rare selezionando la migliore ricerca biomedica», dichiara Francesca Pasinelli Dg di Fondazione Telethon","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/3/f/c/7/3fc74658-98aa-49f4-b0a3-cc3b2565eda3_large.jpg?_636978353605921924","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/3/f/c/7/3fc74658-98aa-49f4-b0a3-cc3b2565eda3_small.jpg?_636978353606848263","contentUrl":"http://i.cdn-vita.it/blobs/variants/3/f/c/7/3fc74658-98aa-49f4-b0a3-cc3b2565eda3_large.jpg?_636978353605921924","width":1280,"height":747},"mainEntityOfPage":"http://www.vita.it/it/article/2019/07/04/malattie-genetiche-rare-oltre-11-mln-di-euro-alla-ricerca-italiana/152121/","headline":"Malattie genetiche rare, oltre 11 mln di euro alla ricerca italiana","author":["Redazione"],"keywords":["Telethon","Malattie","Cure","Infanzia","Ricerca Scientifica"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/3/f/c/7/3fc74658-98aa-49f4-b0a3-cc3b2565eda3_small.jpg?_636978353606848263","dateCreated":"2019-07-04T11:01:05.293Z","dateModified":"2019-07-04T11:10:01.437Z","datePublished":"2019-07-04T10:55:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2018032802">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2018032802">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2018032802">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636759660308924752" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2018032802" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						<a href="#" class="networkBtn">Il Gruppo</a>

						<div class="networkContainer">

							<ul class="type1">
								<li>
									<a href="http://investor.vita.it/" target="_blank">
										<figure></figure>
										<span>Vita Investor</span>
									</a>
								</li>
								
								<li>
									<a href="http://www.vitagiving.org/" target="_blank">
										<figure></figure>
										<span>Vita Giving</span>
									</a>
								</li>
								
							</ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

			<ul>
				<li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
				
				<li><a href="http://www.vitagiving.org/" target="_blank">Vita Giving</a></li>
				
			</ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/374_small.jpg?_636927439764710590" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/375_small.jpg?_636951694080278477" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/376_small.jpg?_636976725743579338" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/376.jpg?_636976725742642433);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>


		<li class="active"><a href="http://www.vita.it/it/section/comitato-editoriale/3/">Comitato Editoriale</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/3/f/c/7/3fc74658-98aa-49f4-b0a3-cc3b2565eda3_xl.jpg?_636978353600754082);background-position:50% 20%;"></div><img alt="Telethon Meeting" src="http://i.cdn-vita.it/blobs/variants/3/f/c/7/3fc74658-98aa-49f4-b0a3-cc3b2565eda3_xl.jpg?_636978353600754082" style="display:none;" /></figure>

				<header>
					<span class="section">Fondazione Telethon</span>
					<h1>Malattie genetiche rare, oltre 11 mln di euro alla ricerca italiana</h1>
					<div class="byline">
						
		<span>di Redazione</span>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">4</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">55</span></span>
	<span class="description">un'ora fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F07%2F04%2Fmalattie-genetiche-rare-oltre-11-mln-di-euro-alla-ricerca-italiana%2F152121%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F07%2F04%2Fmalattie-genetiche-rare-oltre-11-mln-di-euro-alla-ricerca-italiana%2F152121%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F07%2F04%2Fmalattie-genetiche-rare-oltre-11-mln-di-euro-alla-ricerca-italiana%2F152121%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Malattie%20genetiche%20rare%2C%20oltre%2011%20mln%20di%20euro%20alla%20ricerca%20italiana&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F07%2F04%2Fmalattie-genetiche-rare-oltre-11-mln-di-euro-alla-ricerca-italiana%2F152121%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F07%2F04%2Fmalattie-genetiche-rare-oltre-11-mln-di-euro-alla-ricerca-italiana%2F152121%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Malattie%20genetiche%20rare%2C%20oltre%2011%20mln%20di%20euro%20alla%20ricerca%20italiana&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F07%2F04%2Fmalattie-genetiche-rare-oltre-11-mln-di-euro-alla-ricerca-italiana%2F152121%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2019/07/04/malattie-genetiche-rare-oltre-11-mln-di-euro-alla-ricerca-italiana/152121/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2019%2f07%2f04%2fmalattie-genetiche-rare-oltre-11-mln-di-euro-alla-ricerca-italiana%2f152121%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">I fondi assegnati con il bando di concorso 2019 permetteranno di finanziare 35 progetti e sostenere cos&#236; il lavoro di 50 gruppi di ricerca in Abruzzo, Campania, Emilia-Romagna, Friuli-Venezia Giulia, Lazio, Liguria, Lombardia, Piemonte, Puglia, Toscana, Trentino-Alto Adige e Veneto &#171;Il nostro obiettivo &#232; arrivare alla cura delle malattie genetiche rare selezionando la migliore ricerca biomedica&#187;, dichiara Francesca Pasinelli Dg di Fondazione Telethon</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Per rispondere alla sua missione che &egrave; quella di trovare cure e terapie per le malattie genetiche rare, Fondazione Telethon ha messo a disposizione della ricerca scientifica di eccellenza <strong>oltre 11 milioni di euro.</strong><br />
I fondi, assegnati con il bando di concorso 2019, permetteranno di finanziare 35 progetti e sostenere cos&igrave; il lavoro di <strong>50 gruppi di ricerca</strong> in Abruzzo, Campania, Emilia-Romagna, Friuli-Venezia Giulia, Lazio, Liguria, Lombardia, Piemonte, Puglia, Toscana, Trentino-Alto Adige e Veneto.</p>

<p>Nell&rsquo;ambito del bando di concorso 2019 sono stati presentati 326 progetti, tutti sottoposti al vaglio della Commissione medico-scientifica della Fondazione che &egrave; composta da <strong>30 scienziati di statura internazionale</strong>, provenienti da diversi Paesi del mondo per garantire l&rsquo;oggettivit&agrave; della selezione. La Commissione si avvale del metodo del peer review, ovvero &ldquo;revisione tra pari&rdquo;, lo stesso impiegato dalle riviste scientifiche internazionali per i lavori da pubblicare. Complessivamente i 35 progetti che hanno meritato un finanziamento coinvolgono un totale di <strong>50 gruppi di ricerca</strong> distribuiti su tutto il territorio nazionale (alcuni progetti, infatti, prevedono la collaborazione tra due centri diversi). Sono inoltre complessivamente <strong>34 </strong>le<strong> malattie genetiche</strong> <strong>rare</strong> oggetto di studio: tra queste ci sono varie forme di atrofia e distrofia muscolare, patologie oculari come l&rsquo;atrofia ottica dominante e la retinite pigmentosa, malattie metaboliche come quella di Fabry o l&rsquo;ipercolesterolemia familiare, ma anche patologie neurologiche come la sindrome di Rett o da morte improvvisa come la sindrome del QT lungo.</p>

<p>&laquo;Lavoriamo ogni giorno con passione e dedizione per il nostro obiettivo che &egrave; arrivare alla cura delle malattie genetiche rare selezionando la migliore ricerca biomedica&raquo;, ha dichiarato <strong>Francesca Pasinelli</strong>, Direttore Generale di Fondazione Telethon. Grazie al bando Telethon del 2019 sar&agrave; possibile mettere a disposizione della ricerca italiana i fondi necessari per indagare i meccanismi biologici di patologie genetiche molto rare, come la sindrome di Dravet o di Barth, che per la prima volta sono state oggetto di un finanziamento Telethon. E, in pratica, essere vicini non solo ai pazienti ma anche ai loro familiari a cui offriamo il nostro sostegno e il massimo impegno per trovare nuove soluzioni terapeutiche&raquo;.</p>

<p>Dalla sua nascita, Fondazione Telethon ha investito in ricerca oltre 528 milioni di euro, ha finanziato oltre 2.630 progetti con oltre 1.600 ricercatori coinvolti e pi&ugrave; di 570 malattie studiate. Ad oggi grazie a Fondazione Telethon &egrave; stata resa disponibile la prima terapia genica con cellule staminali al mondo, nata grazie alla collaborazione con GlaxoSmithKline e Ospedale San Raffaele. Strimvelis, questo il nome commerciale della terapia, &egrave; destinata al trattamento dell&rsquo;ADA-SCID, una grave immunodeficienza che compromette le difese dell&rsquo;organismo fin dalla nascita. La terapia genica &egrave; in fase avanzata di sperimentazione anche per la leucodistrofia metacromatica (una grave malattia neurodegenerativa), la sindrome di Wiskott-Aldrich (un&rsquo;immunodeficienza) e per la beta talassemia, mentre &egrave; appena stata avviata per due malattie metaboliche dell&rsquo;infanzia (rispettivamente, la mucopolisaccaridosi di tipo 6 e di tipo 1). Inoltre, all&rsquo;interno degli istituti Telethon &egrave; in fase avanzata di studio o di sviluppo una strategia terapeutica mirata anche per altre malattie genetiche, come per esempio l&rsquo;emofilia o diversi difetti ereditari della vista. Parallelamente, continua in tutti i laboratori finanziati da Telethon lo studio dei meccanismi di base e di potenziali approcci terapeutici per patologie ancora senza risposta.</p>

<p>Le due giornate di sessione plenaria della Commissione medico-scientifica (<em>nella foto in apertura</em>) sono state ospitate dalla sede di Fondazione Fiera Milano: un supporto che rafforza la collaborazione tra le due prestigiose istituzioni, a conferma della sensibilit&agrave; di Fondazione Fiera Milano verso progetti riguardanti la ricerca medico-scientifica, al servizio del progresso e della collettivit&agrave;. Inoltre, hanno contribuito ai lavori della Commissione medico-scientifica di Fondazione Telethon anche due storiche aziende partner come BNL Gruppo BNP Paribas e Ferrarelle, che da anni accompagnano e supportano la Fondazione nel suo percorso di ricerca di cure e terapie per le malattie genetiche rare.</p>

<p>Tutti i dettagli sui progetti appena finanziati saranno resi disponibili nei prossimi giorni sul <a href="http://www.telethon.it" target="_blank">sito della fondazione</a></p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/376.jpg?_636976725742642433);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=telethon"><i class="fa fa-tag"></i>Telethon</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=malattie"><i class="fa fa-tag"></i>Malattie</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=cure"><i class="fa fa-tag"></i>Cure</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=infanzia"><i class="fa fa-tag"></i>Infanzia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=ricerca-scientifica"><i class="fa fa-tag"></i>Ricerca Scientifica</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/07/03/malattie-rare-presentato-il-v-rapporto/152104/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/c/c/1/f/cc1f6fea-d0b1-4b08-8b73-c2076b6482c5_small.jpg?_636977552504331939" style="background-position:50% 50%;"></div><img alt="Puzzle 2500333 1920" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/c/c/1/f/cc1f6fea-d0b1-4b08-8b73-c2076b6482c5_small.jpg?_636977552504331939" style="display:none;" /><span class="section">Salute</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">46</span></span>
	<span class="description">23 ore fa</span>
</span>


			<div>
				<h1>Malattie Rare, presentato il V Rapporto</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Nato con l’obiettivo di monitorare l’attuazione delle azioni contenute nel Piano Nazionale, il report 2018 presenta diverse novit&#224; come il lavoro di adeguamento dei registri regionali (Rrmr) e delle reti regionali. Tra le azioni in ritardo: l’avvio del processo di aggiornamento della programmazione nazionale; la mancata valutazione del Pnmr 2013-2016; la costituzione del Comitato Nazionale previsto dallo stesso piano</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/06/11/le-scuole-vincitrici-di-insieme-per-la-ricerca/151861/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/d/7/e/b/d7eb46a7-3e39-4df7-9981-76c05e946775_small.jpg?_636958565461791858" style="background-position:50% 35%;"></div><img alt="Telethon Scuola Primaria" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/d/7/e/b/d7eb46a7-3e39-4df7-9981-76c05e946775_small.jpg?_636958565461791858" style="display:none;" /><span class="section">Fondazione Telethon</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">11</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">18</span></span>
	<span class="description">11 giugno 2019</span>
</span>


			<div>
				<h1>Le scuole vincitrici di &quot;Insieme per la ricerca&quot;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Promosso da Fondazione Telethon e Pearson Italia il concorso ha visto la partecipazione di numerosi istituti scolastici italiani di ogni ordine e grado che hanno aderito al progetto didattico nato per sensibilizzare sul tema della ricerca scientifica e delle malattie rare. In palio materiali didattici multimediali</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/04/11/sindrome-di-wiskott-aldrich-studio-clinico-dimostra-lefficacia-della-t/151247/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/0/0/3/80033910-7a1f-4a2f-8398-7c2deedbac97_small.jpg?_636886859519411355" style="background-position:50% 50%;"></div><img alt="Tiget Telethon San Raffaele" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/0/0/3/80033910-7a1f-4a2f-8398-7c2deedbac97_small.jpg?_636886859519411355" style="display:none;" /><span class="section">Fondazione Telethon</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">11</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">15</span></span>
	<span class="description">11 aprile 2019</span>
</span>


			<div>
				<h1>Sindrome di Wiskott-Aldrich: studio clinico dimostra l’efficacia della terapia genica</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Lo studio ha coinvolto 8 pazienti trattati con successo grazie a un protocollo di terapia messo a punto all’Istituto San Raffaele Telethon per la Terapia Genica di Milano</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/03/20/malattie-rare-una-ricerca-che-va-a-vantaggio-di-tutti/151000/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/0/0/3/80033910-7a1f-4a2f-8398-7c2deedbac97_small.jpg?_636886859519411355" style="background-position:50% 50%;"></div><img alt="Tiget Telethon San Raffaele" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/0/0/3/80033910-7a1f-4a2f-8398-7c2deedbac97_small.jpg?_636886859519411355" style="display:none;" /><span class="section">Ricerca sanitaria</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">20</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">21</span></span>
	<span class="description">20 marzo 2019</span>
</span>


			<div>
				<h1>Malattie rare: una ricerca che va a vantaggio di tutti</h1>


<span class="byline">
	<span class="avatar"></span>
	di Francesca Pasinelli
</span>

				<h2>Il direttore generale di Fondazione Telethon spiega perch&#233; nel campo delle malattie rare &#232; prezioso un non profit altamente competente e specializzato e come la ricerca in questo settore impatti sull&#39;avanzamento complessivo di tutte le terapie geniche</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>








<section class="blogList simpleBox">

	<h2><a href="http://www.vita.it/it/blogs/">Blog</a></h2>

	<ul>
			<li>

				<a href="http://www.vita.it/it/blog/la-zanzarella/37/">
					<figure class="lazyload" data-bg="http://i.cdn-vita.it/blobs/blog/0/37.jpg?_635705574289510077"></figure>
					<header>
						<h1>La Zanzarella</h1>
						<span class="byline">di Elena Zanella</span>

							<h2>Sea Watch. Una raccolta fondi semanticamente compless...</h2>
					</header>
				</a>

			</li>
			<li>

				<a href="http://www.vita.it/it/blog/la-puntina/47/">
					<figure class="lazyload" data-bg="http://i.cdn-vita.it/blobs/blog/0/47.jpg?_635586617642118348"></figure>
					<header>
						<h1>La Puntina</h1>
						<span class="byline">di Riccardo Bonacina</span>

							<h2>False cooperative, qui ci vuole una rigenerazione morale</h2>
					</header>
				</a>

			</li>
			<li>

				<a href="http://www.vita.it/it/blog/facciamolo-verde/78/">
					<figure class="lazyload" data-bg="http://i.cdn-vita.it/blobs/blog/0/78.jpg?_635967582260086621"></figure>
					<header>
						<h1>Facciamolo verde</h1>
						<span class="byline">di Sara Bragonzi</span>

							<h2>Ridurre i rifiuti si può</h2>
					</header>
				</a>

			</li>
			<li>

				<a href="http://www.vita.it/it/blog/la-lampadina/51/">
					<figure class="lazyload" data-bg="http://i.cdn-vita.it/blobs/blog/0/51.jpg?_635586618183835050"></figure>
					<header>
						<h1>La lampadina</h1>
						<span class="byline">di Alessandro Mazzullo</span>

							<h2>Codice Terzo Settore - News dal Parlamento</h2>
					</header>
				</a>

			</li>
			<li>

				<a href="http://www.vita.it/it/blog/controcanto/90/">
					<figure class="lazyload" data-bg="http://i.cdn-vita.it/blobs/blog/0/90.jpg?_636785896717841784"></figure>
					<header>
						<h1>Controcanto</h1>
						<span class="byline">di Paolo Iabichino</span>

							<h2>Teatro del Sale Football Club: a Firenze si vivono l'...</h2>
					</header>
				</a>

			</li>
	</ul>

</section>







<div class="banner300">
	<div id='div-dfp-vitait_Homepage_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_02_300x250', [300, 250], 'div-dfp-vitait_Homepage_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_02_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/06/27/troppo-facile-guardarli-da-morti/152024/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/d/c/2/6/dc26fd53-0e35-46ad-ad9f-d1ab5c838232_medium.jpg?_636971769522323740" style="background-position:50% 50%;"></div><img alt="65246657 10157269214999801 3666826233015959552 N" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/d/c/2/6/dc26fd53-0e35-46ad-ad9f-d1ab5c838232_medium.jpg?_636971769522323740" style="display:none;" /><span class="section">Migranti</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">00</span></span>
	<span class="description">27 giugno 2019</span>
</span>


			<div>
				<h1>Troppo facile guardarli da morti</h1>


<span class="byline">
	<span class="avatar"></span>
	di Elena Granata
</span>

				<h2>Dovremmo guardare il viso concitato di Oscar Alberto Martinez e della piccola Angie Valeria mentre si accingono a guadare il Rio Grande verso gli Stati Uniti. Quello che pi&#249; dovrebbe sconvolgerci &#232; che non siamo capaci a guardarli da vivi. Davanti al Rio Grande o sulle navi davanti alle nostre coste</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/06/20/dai-patrimoni-senza-eredi-risorse-per-la-filantropia/151967/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/b/4/5/7b451673-13f0-4c26-ba8a-9b89f9fb6b9c_medium.jpg?_636294213065940130" style="background-position:50% 50%;"></div><img alt="Filantropia" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/b/4/5/7b451673-13f0-4c26-ba8a-9b89f9fb6b9c_medium.jpg?_636294213065940130" style="display:none;" /><span class="section">Enzo Manes</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">20</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">54</span></span>
	<span class="description">20 giugno 2019</span>
</span>


			<div>
				<h1>Dai patrimoni senza eredi  risorse per la filantropia</h1>


<span class="byline">
	<span class="avatar"></span>
	di Enzo Manes
</span>

				<h2>La proposta del presidente della Fondazione Italia Sociale: le ricchezze dei casati &#171;estinti&#187;, che entro il 2030 supereranno gli 800 miliardi, potrebbero essere messe a disposizione del benessere collettivo</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/06/07/prima-gli-italiani-ma-3-poveri-su-10-sono-immigrati/151832/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/3/d/d/03ddb22e-b567-4503-9df7-67d26eed5fad_medium.jpg?_636855854874126030" style="background-position:50% 50%;"></div><img alt="Salvini136 Ph. Sintesi" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/3/d/d/03ddb22e-b567-4503-9df7-67d26eed5fad_medium.jpg?_636855854874126030" style="display:none;" /><span class="section">Governo </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">46</span></span>
	<span class="description">07 giugno 2019</span>
</span>


			<div>
				<h1>Prima gli italiani, ma 3 poveri su 10 sono immigrati</h1>


<span class="byline">
	<span class="avatar"></span>
	di Giovanni Augello
</span>

				<h2>Su Facebook, in radio o in televisione, il ministro dell&#39;Interno lo ripete spesso: &quot;prima gli italiani&quot;. Eppure i dati dell&#39;Istat sulla povert&#224; assoluta dicono qualcosa di diverso, perch&#233; dei 5 milioni citati, secondo le ultime stime gli italiani sarebbero circa 3,4 milioni, mentre gli stranieri in povert&#224; un milione e 600 mila. Ma com&#39;&#232; cambiata la povert&#224; assoluta tra gli stranieri in Italia? Lo vediamo in un grafico</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/06/06/la-rivoluzione-dei-giornali-e-il-non-profit/151809/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/6/e/6/d/6e6d308f-4bc5-4ab4-a0a3-4b20ac939636_medium.jpg?_636954117093175808" style="background-position:22% 74%;"></div><img alt="Slt" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/6/e/6/d/6e6d308f-4bc5-4ab4-a0a3-4b20ac939636_medium.jpg?_636954117093175808" style="display:none;" /><span class="section">Editoria </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">6</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">48</span></span>
	<span class="description">06 giugno 2019</span>
</span>


			<div>
				<h1>La rivoluzione dei giornali &#232; il non profit </h1>


<span class="byline">
	<span class="avatar"></span>
	di Luca Celada
</span>

				<h2>Il &#171;Salt Lake Tribune&#187;, un giornale americano in edicola da 148 anni, strappa le regole del mercato e chiede a lettori e fondazioni di sostenere la trasformazione in azienda senza fini di lucro. Come per musei o cattedre universitarie, si pensa che l’informazione sia un bene pubblico utile in s&#233;, che non pu&#242; essere messo a rischio da logiche puramente economiche. </h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Homepage_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_03_300x250', [300, 250], 'div-dfp-vitait_Homepage_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_04_300x250', [300, 250], 'div-dfp-vitait_Homepage_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_04_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_05_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_05_300x250', [300, 250], 'div-dfp-vitait_Homepage_05_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_05_300x250');
			});
		</script>
	</div>
</div>




<section class="eventList simpleBox">
	<h2><a href="http://www.vita.it/it/event/">Agenda</a></h2>
	<ul>
			<li>
				


<article class="entity-event ">
	<a href="http://www.vita.it/it/event/2019/07/04/la-settimana-ecovirtuosa-della-casa-della-carita/4677/">

		<span style="display:none;">
			<span>
				<span>Italia</span>
				<span>Milano</span>
				<span>via Francesco Brambilla, 10</span>
			</span>
		</span>

		<header>
			
<span class="datetime " >
	<meta itemprop="startDate" content="2019-07-04T18:30:00Z" />
	<span class="date">
		<span class="day">4</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">30</span></span>
	<span class="description">6 hours from now</span>
</span>


			<div>
				<span class="section">Milano</span>
				<h1>La settimana Ecovirtuosa della Casa della carit&#224;</h1>
				<h2>Incontri e iniziative aperte alla cittadinanza, all’insegna dell’ecologia e del rispetto per l’ambiente</h2>
			</div>
		</header>

	</a>
</article>
			</li>
			<li>
				


<article class="entity-event ">
	<a href="http://www.vita.it/it/event/2019/07/05/sensuability-ti-ha-detto-niente-la-mamma/4676/">

		<span style="display:none;">
			<span>
				<span>Italia</span>
				<span>Roma</span>
				<span>largo Marcello Mastroianni 1</span>
			</span>
		</span>

		<header>
			
<span class="datetime " >
	<meta itemprop="startDate" content="2019-07-05T18:00:00Z" />
	<span class="date">
		<span class="day">5</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">00</span></span>
	<span class="description">tomorrow</span>
</span>


			<div>
				<span class="section">Roma</span>
				<h1>Sensuability: ti ha detto niente la mamma?</h1>
				<h2>Torna la Mostra collettiva di fumetti e illustrazioni che vuole abbattere con ironia gli stereotipi su sessualit&#224; e disabilit&#224;</h2>
			</div>
		</header>

	</a>
</article>
			</li>
			<li>
				


<article class="entity-event ">
	<a href="http://www.vita.it/it/event/2019/07/09/che-colore-ha-il-futuro/4679/">

		<span style="display:none;">
			<span>
				<span>Italia</span>
				<span>Milano</span>
				<span>Via Sciesa 4</span>
			</span>
		</span>

		<header>
			
<span class="datetime " >
	<meta itemprop="startDate" content="2019-07-09T11:30:00Z" />
	<span class="date">
		<span class="day">9</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">30</span></span>
	<span class="description">4 days from now</span>
</span>


			<div>
				<span class="section">Milano</span>
				<h1>Che colore ha il futuro?</h1>
				<h2>In occasione del giorno dell&#39;Indipendenza del Sud Sudan, il 9 luglio, i giovani creativi dello IED Milano presentano le loro graphic novel. Nove storie sui temi della salute, della sicurezza alimentare, dell&#39;acqua e dell&#39;igiene, del Paese pi&#249; giovane del Mondo</h2>
			</div>
		</header>

	</a>
</article>
			</li>
			<li>
				


<article class="entity-event ">
	<a href="http://www.vita.it/it/event/2019/07/11/perche-ci-conviene-promuovere-il-lavoro-e-linlcusione-degli-stranieri-/4678/">

		<span style="display:none;">
			<span>
				<span>Italia</span>
				<span>Roma</span>
				<span>via di Campo Marzio, 78 </span>
			</span>
		</span>

		<header>
			
<span class="datetime " >
	<meta itemprop="startDate" content="2019-07-11T11:00:00Z" />
	<span class="date">
		<span class="day">11</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">00</span></span>
	<span class="description">6 days from now</span>
</span>


			<div>
				<span class="section">Roma</span>
				<h1>Perch&#233; ci conviene promuovere il lavoro e l&#39;inlcusione degli stranieri in Italia</h1>
				<h2>Convegno promosso dalla campagna &quot;Ero Straniero&quot;</h2>
			</div>
		</header>

	</a>
</article>
			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Homepage_06_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_06_300x250', [300, 250], 'div-dfp-vitait_Homepage_06_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_06_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_07_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_07_300x250', [300, 250], 'div-dfp-vitait_Homepage_07_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_07_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_08_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_08_300x250', [300, 250], 'div-dfp-vitait_Homepage_08_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_08_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

				<ul>
					<li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
					<li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
					<li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
					<li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
					<li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
					<li class="special"><a href="mailto:advertising@vita.it">Advertise</a></li>
				</ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2019 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2018032802"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636759660308924752"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>