<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Ecco il decalogo per una spesa sostenibile (27/09/2019) - Vita.it</title>
<meta content="In occasione del terzo sciopero mondiale per il clima, con agricoltori, giovani e studenti assieme al suo presidente Ettore Prandini, Coldiretti lancia il decalogo che permette a ogni famiglia italiana di tagliare i consumi di petrolio e ridurre le emissioni di gas ad effetto serra di oltre mille chilogrammi (CO2 equivalenti) all’anno. Così..." name="description" />
<link href="http://www.vita.it/it/article/2019/09/27/ecco-il-decalogo-per-una-spesa-sostenibile/152782/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2019/09/27/ecco-il-decalogo-per-una-spesa-sostenibile/152782/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Ecco il decalogo per una spesa sostenibile" property="og:title" />
<meta content="In occasione del terzo sciopero mondiale per il clima, con agricoltori, giovani e studenti assieme al suo presidente Ettore Prandini, Coldiretti lancia il decalogo che permette a ogni famiglia italiana di tagliare i consumi di petrolio e ridurre le emissioni di gas ad effetto serra di oltre mille chilogrammi (CO2 equivalenti) all’anno. Così..." property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/2/a/c/3/2ac329a2-3524-4ecf-8f28-f9f4d04ff2fc_large.jpg?_636294086326913800" property="og:image" />
<meta content="Fairtrade Consumi" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2019-09-27T09:14:00Z" property="article:published_time" />
<meta content="Energia" property="article:tag" />
<meta content="Famiglia" property="article:tag" />
<meta content="Campagne" property="article:tag" />
<meta content="Ambiente" property="article:tag" />
<meta content="Educazione" property="article:tag" />
<meta content="Sicurezza" property="article:tag" />
<meta content="Ricerca" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Ecco il decalogo per una spesa sostenibile" name="twitter:title" />
<meta content="In occasione del terzo sciopero mondiale per il clima, con agricoltori, giovani e studenti assieme al suo presidente Ettore Prandini, Coldiretti lancia il decalogo che permette a ogni famiglia ital..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/2/a/c/3/2ac329a2-3524-4ecf-8f28-f9f4d04ff2fc_large.jpg?_636294086326913800" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2019/09/27/ecco-il-decalogo-per-una-spesa-sostenibile/152782/","name":"Ecco il decalogo per una spesa sostenibile","description":"In occasione del terzo sciopero mondiale per il clima, con agricoltori, giovani e studenti assieme al suo presidente Ettore Prandini, Coldiretti lancia il decalogo che permette a ogni famiglia italiana di tagliare i consumi di petrolio e ridurre le emissioni di gas ad effetto serra di oltre mille chilogrammi (CO2 equivalenti) all’anno. Così...","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/2/a/c/3/2ac329a2-3524-4ecf-8f28-f9f4d04ff2fc_large.jpg?_636294086326913800","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/2/a/c/3/2ac329a2-3524-4ecf-8f28-f9f4d04ff2fc_small.jpg?_636294086327851309","contentUrl":"http://i.cdn-vita.it/blobs/variants/2/a/c/3/2ac329a2-3524-4ecf-8f28-f9f4d04ff2fc_large.jpg?_636294086326913800","width":1280,"height":777},"mainEntityOfPage":"http://www.vita.it/it/article/2019/09/27/ecco-il-decalogo-per-una-spesa-sostenibile/152782/","headline":"Ecco il decalogo per una spesa sostenibile","author":["Redazione"],"keywords":["Energia","Famiglia","Campagne","Ambiente","Educazione","Sicurezza","Ricerca"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/2/a/c/3/2ac329a2-3524-4ecf-8f28-f9f4d04ff2fc_small.jpg?_636294086327851309","dateCreated":"2019-09-27T09:20:00.297Z","dateModified":"2019-09-27T09:20:53.1Z","datePublished":"2019-09-27T09:14:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2019071201">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019071201">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019071201">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636759660308924752" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2019071201" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						<a href="#" class="networkBtn">Il Gruppo</a>

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/375_small.jpg?_636951694080278477" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/376_small.jpg?_636976725743579338" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/377_small.jpg?_637031086286334869" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/377.jpg?_637031086285226396);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/ambiente/46/">Ambiente</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/sostenibilita/47/">Sostenibilit&#224;</a></li>

	</ul>

</nav>

<section class="articleDetail classic bodySizeClassic">

	<article>

		<div class="blockGroup">

			<div class="content">

					<div class="articleDetailClassic">

						<header>

							<span class="section">Clima</span>

							<h1>Ecco il decalogo per una spesa sostenibile</h1>

							<div class="byline">
								
		<span>di Redazione</span>

							</div>

							
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">14</span></span>
	<span class="description">2 ore fa</span>
</span>


							<h2 class="subtitle">In occasione del terzo sciopero mondiale per il clima, con agricoltori, giovani e studenti assieme al suo presidente Ettore Prandini, Coldiretti lancia il decalogo che permette a ogni famiglia italiana di tagliare i consumi di petrolio e ridurre le emissioni di gas ad effetto serra di oltre mille chilogrammi (CO2 equivalenti) all’anno. Cos&#236;...</h2>

							


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F09%2F27%2Fecco-il-decalogo-per-una-spesa-sostenibile%2F152782%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F09%2F27%2Fecco-il-decalogo-per-una-spesa-sostenibile%2F152782%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F09%2F27%2Fecco-il-decalogo-per-una-spesa-sostenibile%2F152782%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Ecco%20il%20decalogo%20per%20una%20spesa%20sostenibile&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F09%2F27%2Fecco-il-decalogo-per-una-spesa-sostenibile%2F152782%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F09%2F27%2Fecco-il-decalogo-per-una-spesa-sostenibile%2F152782%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Ecco%20il%20decalogo%20per%20una%20spesa%20sostenibile&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F09%2F27%2Fecco-il-decalogo-per-una-spesa-sostenibile%2F152782%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2019/09/27/ecco-il-decalogo-per-una-spesa-sostenibile/152782/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2019%2f09%2f27%2fecco-il-decalogo-per-una-spesa-sostenibile%2f152782%2f" />
		</a>
	</div>

</div>

						</header>








<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/2/a/c/3/2ac329a2-3524-4ecf-8f28-f9f4d04ff2fc_medium.jpg?_636294086327538807);background-position:50% 50%;"></div><img alt="Fairtrade Consumi" src="http://i.cdn-vita.it/blobs/variants/2/a/c/3/2ac329a2-3524-4ecf-8f28-f9f4d04ff2fc_medium.jpg?_636294086327538807" style="display:none;" /></figure>
					</div>

				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F09%2F27%2Fecco-il-decalogo-per-una-spesa-sostenibile%2F152782%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F09%2F27%2Fecco-il-decalogo-per-una-spesa-sostenibile%2F152782%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F09%2F27%2Fecco-il-decalogo-per-una-spesa-sostenibile%2F152782%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Ecco%20il%20decalogo%20per%20una%20spesa%20sostenibile&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F09%2F27%2Fecco-il-decalogo-per-una-spesa-sostenibile%2F152782%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F09%2F27%2Fecco-il-decalogo-per-una-spesa-sostenibile%2F152782%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Ecco%20il%20decalogo%20per%20una%20spesa%20sostenibile&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F09%2F27%2Fecco-il-decalogo-per-una-spesa-sostenibile%2F152782%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2019/09/27/ecco-il-decalogo-per-una-spesa-sostenibile/152782/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2019%2f09%2f27%2fecco-il-decalogo-per-una-spesa-sostenibile%2f152782%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">In occasione del terzo sciopero mondiale per il clima, con agricoltori, giovani e studenti assieme al suo presidente Ettore Prandini, Coldiretti lancia il decalogo che permette a ogni famiglia italiana di tagliare i consumi di petrolio e ridurre le emissioni di gas ad effetto serra di oltre mille chilogrammi (CO2 equivalenti) all’anno. Cos&#236;...</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Il cambiamento del clima spaventa un italiano su cinque (19%) e spinge ad adottare comportamenti per contribuire personalmente con uno stile di vita responsabile a fermarne gli effetti disastrosi. <strong>E&rsquo; quanto emerge dal Rapporto Coldiretti su &ldquo;Sos Clima per l&rsquo;agricoltura italiana&rdquo;</strong> diffuso al Villaggio Contadino di Bologna dove &egrave; stato inaugurato il pi&ugrave; grande mercato degli agricoltori a chilometri zero con il tutor della spesa sostenibile, in occasione del terzo sciopero mondiale per il clima, con agricoltori, giovani e studenti assieme al presidente della Coldiretti Ettore Prandini<strong>.</strong></p>

<p>Con semplici accorgimenti nella spesa di tutti i giorni e nel consumo degli alimenti ogni famiglia italiana pu&ograve; tagliare i consumi di petrolio e ridurre le emissioni di gas ad effetto serra di oltre mille chilogrammi (CO2 equivalenti) all&rsquo;anno. Scegliere prodotti locali e di stagione, ridurre al minimo gli imballaggi, fare acquisti di gruppo, recarsi alla spesa riciclando le buste, ottimizzare il consumo di energia nella conservazione e nella preparazione dei cibi, evitare di apparecchiare con piatti e bicchieri di plastica sono, insieme alla raccolta differenziata, alcuni dei comportamenti suggeriti dal decalogo della Coldiretti per assumere responsabilit&agrave; nei confronti delle generazioni future, presentato per l&rsquo;occasione.</p>

<p>Con <strong>ogni pasto che percorre in media 1900 chilometri prima di giungere sulle tavole, coloro che si approvvigionano esclusivamente tramite reti alimentari alternative &ndash; ricorda Coldiretti - tutelano anche l&rsquo;ambiente perch&eacute; i prodotti non devono percorrere lunghe distanze con le emissioni in atmosfera dovute alla combustione di benzina e gasolio</strong>. Ma sprecano pure di meno perch&eacute; i cibi in vendita sono pi&ugrave; freschi e durano di pi&ugrave;. Fare la spesa a chilometri zero in filiere corte &ndash; spiega Coldiretti - con l&rsquo;acquisto di prodotti locali taglia, infatti, del 60% lo spreco alimentare rispetto ai sistemi alimentari tradizionali, secondo una analisi della Coldiretti sulla base dello studio Ispra. Meglio, dunque, prediligere i prodotti di stagione, scegliendo la frutta e le verdure al giusto grado di maturazione e conservandola adeguatamente, senza tenere insieme quella che si intende consumare a breve con quella che si prevede di conservare pi&ugrave; a lungo. E lo stesso consiglio vale anche per tutti i cibi in generale.</p>

<p>Proprio per combattere gli sprechi dagli agrichef del Villaggio Coldiretti, i cuochi contadini, arrivano i consigli per i &ldquo;piatti del giorno&rdquo;, come polpette, frittate, pizze farcite, ratatouille e macedonia. Ricette che &ndash; spiega Coldiretti &ndash; non sono solo una ottima soluzione per non gettare nella spazzatura gli avanzi, ma aiutano anche a non far sparire tradizioni culinarie del passato secondo una usanza molto diffusa che ha dato origine a piatti diventati simbolo della cultura enogastronomica del territorio come a ribollita toscana, i canederli trentini, la pinza veneta o al sud la frittata di pasta.</p>

<p>&ldquo;L&rsquo;agricoltura &egrave; l&rsquo;attivit&agrave; economica che pi&ugrave; di tutte le altre vive quotidianamente le conseguenze dei cambiamenti climatici, ma &egrave; anche il settore pi&ugrave; impegnato per contrastarli  si tratta di una nuova sfida per le imprese agricole che devono interpretare le novit&agrave; segnalate dalla climatologia e gli effetti sui cicli delle colture, sulla gestione delle acque e sulla sicurezza del territorio&rdquo; ha affermato <strong>il presidente della Coldiretti Ettore Prandini </strong>nel sottolineare che &ldquo;servono interventi strutturali di manutenzione, risparmio, recupero e riciclaggio delle acque, campagne di informazione ed educazione sull&rsquo;uso corretto dell&rsquo;acqua, un impegno per la diffusione di sistemi di irrigazione a basso consumo, ma anche ricerca e innovazione per lo sviluppo di coltivazioni a basso fabbisogno idrico&rdquo;.</p>

<p></p>

<h2><strong>IL DECALOGO COLDIRETTI PER LA SPESA SALVA CLIMA</strong></h2>

<ul>
	<li style="text-align: justify;">Preferire l&rsquo;acquisto di prodotti locali che non devono subire lunghi trasporti con mezzi inquinanti;</li>
	<li style="text-align: justify;">Scegliere frutta e verdura di stagione che non consumano energia per la conservazione;</li>
	<li style="text-align: justify;">Ridurre le intermediazioni fino a fare acquisti direttamente dal produttore, come nei mercati di campagna amica della Coldiretti, per evitare passaggi di mano del prodotto che spesso significano inutili trasporti;</li>
	<li style="text-align: justify;">Privilegiare i prodotti sfusi che non consumano imballaggi come i distributori automatici di latte;</li>
	<li style="text-align: justify;">Acquistare confezioni formato famiglia rispetto a quelle monodose per ridurre il consumo di imballaggi per quantit&agrave; di cibo consumato;</li>
	<li style="text-align: justify;">Fare acquisti di gruppo (anche in condominio) per ridurre i consumi di energia nei trasporti per fare la spesa;</li>
	<li style="text-align: justify;">Riutilizzare le borse per la spesa e servirsi di quelle fatte con materiali biodegradabili di origine agricola nazionale o di tela invece di quelle in plastica;</li>
	<li style="text-align: justify;">Ottimizzare l&rsquo;energia consumata nella preparazione e conservazione dei cibi con pentole e frigoriferi a basso impatto;</li>
	<li style="text-align: justify;">Ridurre gli sprechi ottimizzando gli acquisti e riscoprendo la cucina degli avanzi per evitare che finiscano tra i rifiuti;</li>
	<li style="text-align: justify;">Fare la raccolta differenziata per consentire il recupero di energia dai rifiuti prodotti.</li>
</ul>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/377.jpg?_637031086285226396);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=energia"><i class="fa fa-tag"></i>Energia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=famiglia"><i class="fa fa-tag"></i>Famiglia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=campagne"><i class="fa fa-tag"></i>Campagne</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=ambiente"><i class="fa fa-tag"></i>Ambiente</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=educazione"><i class="fa fa-tag"></i>Educazione</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=sicurezza"><i class="fa fa-tag"></i>Sicurezza</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=ricerca"><i class="fa fa-tag"></i>Ricerca</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/09/27/friday-for-future-federica-gasbarro-serve-una-svolta-culturale/152778/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/2/a/7/52a7cb70-3dfa-40e2-a67b-5cb71e1debf6_small.jpg?_637051689614841991" style="background-position:50% 50%;"></div><img alt="Federica Gasbarro OK" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/2/a/7/52a7cb70-3dfa-40e2-a67b-5cb71e1debf6_small.jpg?_637051689614841991" style="display:none;" /><span class="section">Una dei leader italiani del movimento</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">24</span></span>
	<span class="description">4 ore fa</span>
</span>


			<div>
				<h1>Friday for Future, Federica Gasbarro: &#171;Serve una svolta culturale&#187;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Anna Spena
</span>

				<h2>24 anni, vive a Roma, ma ha origini abruzzesi: &#232; stata l’unica italiana che lo scorso 21 settembre ha partecipato al Youth Summit, il vertice sul clima giovanile che si &#232; tenuto a New York. In queste ore &#232; in piazza insieme a migliaia di giovani e non solo, nel nome di Greta Thunberg</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/09/25/luomo-cambia-il-clima-il-clima-cambiera-luomo/152761/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/5/7/1/15714743-fd13-4d91-9b13-d227f47626f1_small.jpg?_637050190058656457" style="background-position:50% 50%;"></div><img alt="IMG 5780 2" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/5/7/1/15714743-fd13-4d91-9b13-d227f47626f1_small.jpg?_637050190058656457" style="display:none;" /><span class="section">Fondazione L’Albero della Vita</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">25</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">34</span></span>
	<span class="description">25 settembre 2019</span>
</span>


			<div>
				<h1>L’uomo cambia il clima? Il clima cambier&#224; l’uomo</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Che cosa intendiamo quando parliamo di cambiamenti climatici? Cosa significa davvero il pericolo del surriscaldamento globale e quali sono le misure che possiamo adottare per ridurre i rischi? Fondazione L’Albero della Vita e Centro Studi Mirasole per il Benessere Sociale promuovono la tavola rotonda “ClimaticaMente” per provare a rispondere a queste domande</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/09/25/cittadinanza-attiva-e-voto-con-il-portafogli-le-armi-per-concretizzare/152746/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/0/c/e/70ce867c-3205-4c7b-95c0-54fefbd6e994_small.jpg?_637049972142049491" style="background-position:50% 50%;"></div><img alt="Masha Greta Thunberg" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/0/c/e/70ce867c-3205-4c7b-95c0-54fefbd6e994_small.jpg?_637049972142049491" style="display:none;" /><span class="section">Ambiente </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">25</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">23</span></span>
	<span class="description">25 settembre 2019</span>
</span>


			<div>
				<h1>Cittadinanza attiva e voto con il portafogli, le armi per concretizzare il Greta pensiero </h1>


<span class="byline">
	<span class="avatar"></span>
	di Leonardo Becchetti
</span>

				<h2>&#171;Se i cittadini scendono in piazza e gestiscono beni comuni diventano opinione pubblica che spinge i politici a muovere con pi&#249; decisione nella direzione giusta e le imprese ad accelerare la transizione ecologica&#187;, spiega l&#39;economista Leonardo Becchetti che con la sua Next, insieme a Enrico Giovannini portavoce di Asvis, propongono Saturdays for Future, un evento che aiuti questo processo</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/08/23/il-pericolo-e-la-salvezza-idee-per-unagenda-di-governo/152451/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/7/8/d/778d0170-00bb-4173-b978-2dc8a4433f58_medium.jpg?_637021646899338237" style="background-position:50% 50%;"></div><img alt="Consultazioni" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/7/8/d/778d0170-00bb-4173-b978-2dc8a4433f58_medium.jpg?_637021646899338237" style="display:none;" /><span class="section">Crisi di Governo </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">09</span></span>
	<span class="description">23 agosto 2019</span>
</span>


			<div>
				<h1>Il pericolo e la salvezza (idee per un&#39;agenda di governo)</h1>


<span class="byline">
	<span class="avatar"></span>
	di Mauro Magatti 
</span>

				<h2>L&#39;economista Mauro Magatti traccia &#171;quattro linee di fondo su cui un’agenda di governo davvero nuova potrebbe essere scritta&#187;. Ma a patto che in Pd e M5S non &#171;prevalga l’anima individualistico-libertaria dei diritti individuali&#187; perch&#233; &#171;solo dentro una logica relazionale&#187; si pu&#242; &#171;pensare in termini d’investimento&#187;</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/08/23/la-svolta-etica-delle-corporation-e-vera-svolta/152447/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/e/2/a/2e2abab3-e56f-4820-8356-2367d96d9645_medium.jpg?_637021543374262196" style="background-position:46% 43%;"></div><img alt="Larry Fink" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/e/2/a/2e2abab3-e56f-4820-8356-2367d96d9645_medium.jpg?_637021543374262196" style="display:none;" /><span class="section">Economia</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">49</span></span>
	<span class="description">23 agosto 2019</span>
</span>


			<div>
				<h1>La svolta etica delle corporation &#232; vera svolta?</h1>


<span class="byline">
	<span class="avatar"></span>
	di Vittario Pelligra
</span>

				<h2>Il professor Pelligra: “Bisogna evitare sia le interpretazioni ingenuamente entusiastiche che quelle pi&#249; cinicamente scettiche. Certamente, per&#242;, qualcosa &#232; cambiato nei mercati mondiali . E a cambiare &#232; la qualit&#224; della domanda prima che dell&#39;offerta”</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/08/21/si-fa-presto-a-dire-simboli-un-po-di-vera-e-sana-laicita/152437/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/0/4/f/e04fb9d9-8f99-4643-b59b-d5ba24d0f4b7_medium.jpg?_637019959766657679" style="background-position:50% 50%;"></div><img alt="1566395472604" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/0/4/f/e04fb9d9-8f99-4643-b59b-d5ba24d0f4b7_medium.jpg?_637019959766657679" style="display:none;" /><span class="section">Crisi di Governo </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">21</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">49</span></span>
	<span class="description">21 agosto 2019</span>
</span>


			<div>
				<h1>Si fa presto a dire &#171;simboli&#187;. Un po&#39; di vera e sana laicit&#224; </h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Tra le tante polemiche seguite alle comunicazioni del presidente del Consiglio italiano Giusepe Conte in Senato una ha riguardato l&#39;uso che Matteo Salvini fa di rosari e invocazioni devote. L&#39;analisi di del teologo della Pontificia Universit&#224; Lateranense, Giuseppe Lorizio </h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/08/21/vittadini-un-soggetto-nuovo-per-il-bene-comune-dellitalia/152438/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/e/8/4/5e843817-f168-4907-8053-b895f4b4567d_medium.jpg?_636294198969098687" style="background-position:35% 81%;"></div><img alt="Giorgio Vittadini" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/e/8/4/5e843817-f168-4907-8053-b895f4b4567d_medium.jpg?_636294198969098687" style="display:none;" /><span class="section">Meeting 2019</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">21</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">55</span></span>
	<span class="description">21 agosto 2019</span>
</span>


			<div>
				<h1>Vittadini: Un soggetto nuovo per il bene comune dell’Italia</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>In apertura del Meeting 2019 il presidente della Fondazione per la Sussidiariet&#224; si chiede: “Perch&#233; si &#232; iniziato a fare cos&#236; fatica a coinvolgersi in progetti per il bene comune? Qual &#232; il punto da cui ricominciare?” E risponde: “Bisogna ripartire dalla persona e dalla comunit&#224;”</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Ambiente_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Ambiente_02_300x250', [300, 250], 'div-dfp-vitait_Ambiente_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Ambiente_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Ambiente_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Ambiente_03_300x250', [300, 250], 'div-dfp-vitait_Ambiente_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Ambiente_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Ambiente_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Ambiente_04_300x250', [300, 250], 'div-dfp-vitait_Ambiente_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Ambiente_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

				<ul>
					<li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
					<li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
					<li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
					<li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
					<li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
					<li class="special"><a href="mailto:advertising@vita.it">Advertise</a></li>
				</ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2019 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2019071201"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636759660308924752"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>