<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Non facciamo chiudere la Nuova Cucina Organizzata (23/12/2019) - Vita.it</title>
<meta content="Così il  presidente di Confcooperative Federsolidarietà Campania Giovanpaolo Gaudino sull&#39;esperienza di ristorazione del casertano: I&quot;l dibattito mediatico che riguarda il futuro di NCO è il dibattito sul futuro di tutta la cooperazione sociale che - nata o meno sui beni confiscati alla malavita - nelle sue attività coinvolge persone fragili, i cosiddetti svantaggiati, dando loro un’opportunità di vita. Queste esperienze si sostengono con i P.T.R.I. (Progetti terapeutico riabilitativi individuali), finanziati dalle ASL e dagli Ambiti territoriali attraverso i budget di salute, oggi messi rischio&quot;" name="description" />
<link href="http://www.vita.it/it/article/2019/12/23/non-facciamo-chiudere-la-nuova-cucina-organizzata/153684/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2019/12/23/non-facciamo-chiudere-la-nuova-cucina-organizzata/153684/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Non facciamo chiudere la Nuova Cucina Organizzata" property="og:title" />
<meta content="Così il  presidente di Confcooperative Federsolidarietà Campania Giovanpaolo Gaudino sull&#39;esperienza di ristorazione del casertano: I&quot;l dibattito mediatico che riguarda il futuro di NCO è il dibattito sul futuro di tutta la cooperazione sociale che - nata o meno sui beni confiscati alla malavita - nelle sue attività coinvolge persone fragili, i cosiddetti svantaggiati, dando loro un’opportunità di vita. Queste esperienze si sostengono con i P.T.R.I. (Progetti terapeutico riabilitativi individuali), finanziati dalle ASL e dagli Ambiti territoriali attraverso i budget di salute, oggi messi rischio&quot;" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/6/f/5/6/6f566c6d-743d-41dd-8e5a-b24ab0e5a09e_large.jpg?_637126965424783609" property="og:image" />
<meta content="Nuova Cucina Organizzata 2" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2019-12-23T11:15:00Z" property="article:published_time" />
<meta content="Cooperative" property="article:tag" />
<meta content="Cooperative Sociali" property="article:tag" />
<meta content="Lavoro" property="article:tag" />
<meta content="Terzo Settore" property="article:tag" />
<meta content="Sanità" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Non facciamo chiudere la Nuova Cucina Organizzata" name="twitter:title" />
<meta content="Così il  presidente di Confcooperative Federsolidarietà Campania Giovanpaolo Gaudino sull&#39;esperienza di ristorazione del casertano: I&quot;l dibattito mediatico che riguarda il futuro di NCO è il dibatt..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/6/f/5/6/6f566c6d-743d-41dd-8e5a-b24ab0e5a09e_large.jpg?_637126965424783609" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2019/12/23/non-facciamo-chiudere-la-nuova-cucina-organizzata/153684/","name":"Non facciamo chiudere la Nuova Cucina Organizzata","description":"Così il  presidente di Confcooperative Federsolidarietà Campania Giovanpaolo Gaudino sull'esperienza di ristorazione del casertano: I\"l dibattito mediatico che riguarda il futuro di NCO è il dibattito sul futuro di tutta la cooperazione sociale che - nata o meno sui beni confiscati alla malavita - nelle sue attività coinvolge persone fragili, i cosiddetti svantaggiati, dando loro un’opportunità di vita. Queste esperienze si sostengono con i P.T.R.I. (Progetti terapeutico riabilitativi individuali), finanziati dalle ASL e dagli Ambiti territoriali attraverso i budget di salute, oggi messi rischio\"","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/6/f/5/6/6f566c6d-743d-41dd-8e5a-b24ab0e5a09e_large.jpg?_637126965424783609","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/6/f/5/6/6f566c6d-743d-41dd-8e5a-b24ab0e5a09e_small.jpg?_637126965427127117","contentUrl":"http://i.cdn-vita.it/blobs/variants/6/f/5/6/6f566c6d-743d-41dd-8e5a-b24ab0e5a09e_large.jpg?_637126965424783609","width":1280,"height":960},"mainEntityOfPage":"http://www.vita.it/it/article/2019/12/23/non-facciamo-chiudere-la-nuova-cucina-organizzata/153684/","headline":"Non facciamo chiudere la Nuova Cucina Organizzata","author":["Redazione"],"keywords":["Cooperative","Cooperative Sociali","Lavoro","Terzo Settore","Sanità"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/6/f/5/6/6f566c6d-743d-41dd-8e5a-b24ab0e5a09e_small.jpg?_637126965427127117","dateCreated":"2019-12-23T11:23:04.513Z","dateModified":"2019-12-23T11:23:08.05Z","datePublished":"2019-12-23T11:15:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2019111302">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019111302">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019111302">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636759660308924752" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2019111302" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/378_small.jpg?_637054498546430115" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/379_small.jpg?_637086338799944524" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/380_small.jpg?_637110569299767994" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/380.jpg?_637110569298517242);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/non-profit/9/">Non Profit</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/cooperative-sociali/13/">Cooperative sociali</a></li>

	</ul>

</nav>

<section class="articleDetail classic bodySizeClassic">

	<article>

		<div class="blockGroup">

			<div class="content">

					<div class="articleDetailClassic">

						<header>

							<span class="section">Il caso</span>

							<h1>Non facciamo chiudere la Nuova Cucina Organizzata</h1>

							<div class="byline">
								
		<span>di Redazione</span>

							</div>

							
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">15</span></span>
	<span class="description">un'ora fa</span>
</span>


							<h2 class="subtitle">Cos&#236; il  presidente di Confcooperative Federsolidariet&#224; Campania Giovanpaolo Gaudino sull&#39;esperienza di ristorazione del casertano: I&quot;l dibattito mediatico che riguarda il futuro di NCO &#232; il dibattito sul futuro di tutta la cooperazione sociale che - nata o meno sui beni confiscati alla malavita - nelle sue attivit&#224; coinvolge persone fragili, i cosiddetti svantaggiati, dando loro un’opportunit&#224; di vita. Queste esperienze si sostengono con i P.T.R.I. (Progetti terapeutico riabilitativi individuali), finanziati dalle ASL e dagli Ambiti territoriali attraverso i budget di salute, oggi messi rischio&quot;</h2>

							


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F12%2F23%2Fnon-facciamo-chiudere-la-nuova-cucina-organizzata%2F153684%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F12%2F23%2Fnon-facciamo-chiudere-la-nuova-cucina-organizzata%2F153684%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F12%2F23%2Fnon-facciamo-chiudere-la-nuova-cucina-organizzata%2F153684%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Non%20facciamo%20chiudere%20la%20Nuova%20Cucina%20Organizzata&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F12%2F23%2Fnon-facciamo-chiudere-la-nuova-cucina-organizzata%2F153684%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F12%2F23%2Fnon-facciamo-chiudere-la-nuova-cucina-organizzata%2F153684%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Non%20facciamo%20chiudere%20la%20Nuova%20Cucina%20Organizzata&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F12%2F23%2Fnon-facciamo-chiudere-la-nuova-cucina-organizzata%2F153684%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2019/12/23/non-facciamo-chiudere-la-nuova-cucina-organizzata/153684/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2019%2f12%2f23%2fnon-facciamo-chiudere-la-nuova-cucina-organizzata%2f153684%2f" />
		</a>
	</div>

</div>

						</header>








<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/6/f/5/6/6f566c6d-743d-41dd-8e5a-b24ab0e5a09e_medium.jpg?_637126965409001888);background-position:50% 50%;"></div><img alt="Nuova Cucina Organizzata 2" src="http://i.cdn-vita.it/blobs/variants/6/f/5/6/6f566c6d-743d-41dd-8e5a-b24ab0e5a09e_medium.jpg?_637126965409001888" style="display:none;" /></figure>
					</div>

				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F12%2F23%2Fnon-facciamo-chiudere-la-nuova-cucina-organizzata%2F153684%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F12%2F23%2Fnon-facciamo-chiudere-la-nuova-cucina-organizzata%2F153684%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F12%2F23%2Fnon-facciamo-chiudere-la-nuova-cucina-organizzata%2F153684%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Non%20facciamo%20chiudere%20la%20Nuova%20Cucina%20Organizzata&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F12%2F23%2Fnon-facciamo-chiudere-la-nuova-cucina-organizzata%2F153684%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F12%2F23%2Fnon-facciamo-chiudere-la-nuova-cucina-organizzata%2F153684%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Non%20facciamo%20chiudere%20la%20Nuova%20Cucina%20Organizzata&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F12%2F23%2Fnon-facciamo-chiudere-la-nuova-cucina-organizzata%2F153684%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2019/12/23/non-facciamo-chiudere-la-nuova-cucina-organizzata/153684/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2019%2f12%2f23%2fnon-facciamo-chiudere-la-nuova-cucina-organizzata%2f153684%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Cos&#236; il  presidente di Confcooperative Federsolidariet&#224; Campania Giovanpaolo Gaudino sull&#39;esperienza di ristorazione del casertano: I&quot;l dibattito mediatico che riguarda il futuro di NCO &#232; il dibattito sul futuro di tutta la cooperazione sociale che - nata o meno sui beni confiscati alla malavita - nelle sue attivit&#224; coinvolge persone fragili, i cosiddetti svantaggiati, dando loro un’opportunit&#224; di vita. Queste esperienze si sostengono con i P.T.R.I. (Progetti terapeutico riabilitativi individuali), finanziati dalle ASL e dagli Ambiti territoriali attraverso i budget di salute, oggi messi rischio&quot;</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Nuova Cucina Organizzata, la nota esperienza di inclusione attraverso la ristorazione nel casertano, gestita dalla cooperativa sociale Agropoli, che inserisce al lavoro persone disabili o in altre situazioni di fragilit&agrave;, ha annunciato lo stop delle attivit&agrave; a partire da gennaio 2020. </p>

<p>Cos&igrave; il  presidente di Confcooperative Federsolidariet&agrave; Campania Giovanpaolo Gaudino: &ldquo;Siamo preoccupati per il futuro dei servizi sociosanitari P.T.R.I. Il dibattito mediatico che riguarda il futuro di Nuova Cooperazione Organizzata &egrave; il dibattito sul futuro di tutta la cooperazione sociale che - nata o meno sui beni confiscati alla malavita - nelle sue attivit&agrave; coinvolge persone fragili, i cosiddetti svantaggiati, dando loro un&rsquo;opportunit&agrave; di vita. Queste esperienze si sostengono con i P.T.R.I. (Progetti terapeutico riabilitativi individuali), finanziati dalle ASL e dagli Ambiti territoriali attraverso i budget di salute. Le gravi distorsioni nella messa a sistema di questa risorsa economica per le nostre cooperative ci hanno spinto, gi&agrave; nel 2018, a cercare un&rsquo;interlocuzione sul tema. Abbiamo proposto che - come gi&agrave; doveva avvenire - anche i P.T.R.I., da servizi sociosanitari quali sono, fossero inseriti tra quelli per cui le Asl effettuano le anticipazioni ai sensi del decreto della Giunta regionale della Campania n&deg;282 del 2016. Inoltre, abbiamo proposto di strutturare una Cabina di regia regionale sui budget di salute, composta da rappresentati dell&rsquo;assessorato regionale alle Politiche sociali e del settore Sanit&agrave;, degli Ambiti territoriali, delle Asl e del Terzo settore. Essa dovr&agrave; occuparsi di risistemare e rilanciare il meccanismo dei budget di salute, vegliando sulla loro destinazione e sulla loro gestione&rdquo;.  &ldquo;L&rsquo;impianto normativo regionale esiste&quot;, continua Gaudino, &ldquo;le prassi consolidate anche. Bisogna riordinare il sistema per evitare un appesantimento della spesa sanitaria, che invece, con il corretto utilizzo dei budget di salute, registrerebbe una conversione in investimento, con la possibilit&agrave; di accompagnare persone svantaggiate verso un percorso di autonomia, sotto l&rsquo;ala degli operatori della cooperazione sociale: <strong>non &egrave; una proposta che risponde ad interessi particolari, ma allo sviluppo delle nostre comunit&agrave; e tutti ci dobbiamo sentire chiamati in causa se davvero vogliamo che la Campania non sia pi&ugrave; ultima per gli ultimi</strong>&quot;. </p>

<p></p>

<p>Federsolidariet&agrave; Campania &egrave; la Federazione che in Confcooperative aggrega le cooperative sociali e le imprese sociali, tra cui la stessa Agropoli. Nel 2018 la Federazione ha presentato in Regione Campania un Documento nel quale si faceva il punto sui P.T.R.I. ed i budget di salute, rappresentando le criticit&agrave; del sistema e le difficolt&agrave; in cui versavano le cooperative sociali che dei budget di salute vivono.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/380.jpg?_637110569298517242);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=cooperative"><i class="fa fa-tag"></i>Cooperative</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=cooperative-sociali"><i class="fa fa-tag"></i>Cooperative Sociali</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=lavoro"><i class="fa fa-tag"></i>Lavoro</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=terzo-settore"><i class="fa fa-tag"></i>Terzo Settore</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=sanita"><i class="fa fa-tag"></i>Sanit&#224;</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/11/22/dalla-mafia-alla-comunita-quando-dai-beni-confiscati-si-crea-lavoro/153365/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/d/a/c/5daca0d7-5a13-4efa-90d8-949dcc904f78_small.jpg?_637100272900468796" style="background-position:60% 61%;"></div><img alt="06Db5850 4710 4Fb3 Ad85 Eb7b3608899d Xl" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/d/a/c/5daca0d7-5a13-4efa-90d8-949dcc904f78_small.jpg?_637100272900468796" style="display:none;" /><span class="section">Social Innovation </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">22</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">39</span></span>
	<span class="description">22 novembre 2019</span>
</span>


			<div>
				<h1>Dalla mafia alla comunit&#224;: quando dai beni confiscati si crea lavoro</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Aziende vinicole, ristoranti, hotel: da Nord a Sud sono centinaia le attivit&#224; avviate dove prima dominavano i clan mafiosi. Ecco qualche storia</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/08/10/welfare-e-sociale-la-caduta-del-grillismo/152403/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/6/4/4/b/644b5ddd-d123-4ff1-b19f-dec5f0f60dc0_small.jpg?_636294023676698667" style="background-position:50% 50%;"></div><img alt="Beppe Grillo" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/6/4/4/b/644b5ddd-d123-4ff1-b19f-dec5f0f60dc0_small.jpg?_636294023676698667" style="display:none;" /><span class="section">Crisi di governo</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">32</span></span>
	<span class="description">10 agosto 2019</span>
</span>


			<div>
				<h1>Welfare e sociale: la caduta del grillismo</h1>


<span class="byline">
	<span class="avatar"></span>
	di Angelo Moretti
</span>

				<h2>Il welfare dei 5 stelle sembra una spada da brandire per dividere e non un sentimento di coesione da preservare e rilanciare. L&#39;analisi del direttore generale del Consorzio &quot;Sale della Terra&quot; di Benevento e referente della rete dei piccoli comuni del Welcome</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/04/12/cure-palliative-pediatriche-il-grande-ritardo/151258/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/1/9/4/01940ed8-8896-4539-bba7-a893ccde88a7_small.jpg?_636906605602888107" style="background-position:50% 50%;"></div><img alt="Letizia Bordoni Bolle Palliative Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/1/9/4/01940ed8-8896-4539-bba7-a893ccde88a7_small.jpg?_636906605602888107" style="display:none;" /><span class="section">Salute</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">02</span></span>
	<span class="description">12 aprile 2019</span>
</span>


			<div>
				<h1>Cure palliative pediatriche: il grande ritardo</h1>


<span class="byline">
	<span class="avatar"></span>
	di Sara De Carli
</span>

				<h2>La legge italiana le ha riconosciute prima di altri Paesi. Eppure su 35mila bambini che avrebbero bisogno di cure palliative, vi accede solo il 10%. &#200; un problema? Certo, perch&#233; - come la Commissione Affari Sociali della Camera, al termine della sua indagine conoscitiva - affidarsi ai servizi per gli adulti &#232; una &quot;non risposta&quot; clinica. I bambini rimangono in ospedale, spesso lontano da casa, per troppo tempo. Al contrario a Padova, dove c&#39;&#232; una rete integrata, il 73% dei piccoli continua ad andare a scuola</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/12/20/non-un-dormitorio-ma-una-vera-casa-per-i-senza-dimora/150181/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/a/0/d/5/a0d54ce9-33bb-4894-a13f-a8acd751b26d_small.jpg?_636809162487542218" style="background-position:59% 28%;"></div><img alt="Progetto Arca Giorgi2" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/a/0/d/5/a0d54ce9-33bb-4894-a13f-a8acd751b26d_small.jpg?_636809162487542218" style="display:none;" /><span class="section">Progetto Arca</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">20</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">21</span></span>
	<span class="description">20 dicembre 2018</span>
</span>


			<div>
				<h1>Non un dormitorio ma una vera casa per i senza dimora</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Nuovo Centro di accoglienza aperto in via Giorgi a Milano. Obiettivo per i 25 homeless accolti &#232; l&#39;integrazione sociale. La nuova struttura si inserisce nell&#39;offerta di ospitalit&#224; e integrazione potenziata dalla Fondazione per i mesi invernali. Attivo da poche settimane anche il servizio tra il Comitato milanese di Croce Rossa e Progetto Arca in convenzione con il Comune di Milano</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2017/10/11/nata-la-seconda-mensa-la-solidarieta-fa-il-bis/144782/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/c/b/7/3/cb73a539-bcd6-4d38-b9c2-9332450f528e_small.jpg?_636433324821316314" style="background-position:23% 24%;"></div><img alt="Taglio Nastro OSF" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/c/b/7/3/cb73a539-bcd6-4d38-b9c2-9332450f528e_small.jpg?_636433324821316314" style="display:none;" /><span class="section">Opera San Francesco</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">11</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2017</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">20</span></span>
	<span class="description">11 ottobre 2017</span>
</span>


			<div>
				<h1>Nata la seconda mensa: la solidariet&#224; fa il bis</h1>


<span class="byline">
	<span class="avatar"></span>
	di Antonietta Nembri
</span>

				<h2>Inaugurata oggi la struttura di Osf che da luned&#236; 16 ottobre sforner&#224; 250 pasti al giorno dalla domenica al venerd&#236;. Al taglio del nastro con il ministro generale dei frati minori cappuccini, accanto alle autorit&#224; tantissimi benefattori, volontari e amici della storica associazione milanese</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/11/30/il-paradosso-ambientale-virtuosi-nelle-citta-barbari-nella-natura/153454/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/3/a/f/8/3af82174-8a61-4153-b339-179975e23154_medium.jpg?_637107314053622331" style="background-position:50% 50%;"></div><img alt="Antropocene 2" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/3/a/f/8/3af82174-8a61-4153-b339-179975e23154_medium.jpg?_637107314053622331" style="display:none;" /><span class="section">Ambiente</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">30</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">23</span></span>
	<span class="description">30 novembre 2019</span>
</span>


			<div>
				<h1>Il paradosso ambientale. Virtuosi nelle citt&#224;, barbari nella natura</h1>


<span class="byline">
	<span class="avatar"></span>
	di Elena Granata
</span>

				<h2>Ecco il senso della convocazione del Sinodo Pan-amazzonico organizzato nelle scorse settimane da papa Francesco (6-27 ottobre 2019) costituito per la gran parte da rappresenti dei territori pi&#249; periferici e lontani. Oggi la grande distruzione comincia dai luoghi dove le persone non vivono, dove sopravvivono in piccole comunit&#224; agricole</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/11/07/il-non-profit-in-crescita-cerca-servizi-specializzati/153222/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/2/1/b/221b8a92-f307-4490-8470-a3dbf1bc10df_medium.jpg?_637087404657135147" style="background-position:50% 50%;"></div><img alt="7D0f6ed2 7951 4Ade A780 0Df4fb5dcf57 Xl" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/2/1/b/221b8a92-f307-4490-8470-a3dbf1bc10df_medium.jpg?_637087404657135147" style="display:none;" /><span class="section">Terzo settore</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">16</span></span>
	<span class="description">07 novembre 2019</span>
</span>


			<div>
				<h1>Il non profit in crescita cerca servizi specializzati</h1>


<span class="byline">
	<span class="avatar"></span>
	di Valentina Melis
</span>

				<h2>A tre anni dalla riforma enti in aumento e pi&#249; spazi per i consulenti. La sfida della contabilit&#224; sociale</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/10/28/religioni-abramitiche-no-ad-eutanasia-e-suicidio-assistito/153118/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/b/2/5/0/b250f37a-497b-421f-94a1-6d56c5f053ba_medium.jpg?_637078707147940433" style="background-position:73% 28%;"></div><img alt="Cq5dam" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/b/2/5/0/b250f37a-497b-421f-94a1-6d56c5f053ba_medium.jpg?_637078707147940433" style="display:none;" /><span class="section">Fine vita</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">28</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">44</span></span>
	<span class="description">28 ottobre 2019</span>
</span>


			<div>
				<h1>Religioni abramitiche: no ad eutanasia e suicidio assistito</h1>


<span class="byline">
	<span class="avatar"></span>
	di Alessandro Di Bussolo
</span>

				<h2>Una “Dichiarazione congiunta delle religioni monoteiste abramitiche sulle problematiche del fine vita” sottoscritta in Vaticano il cui testo ha l’obiettivo di “presentare la posizione delle religioni monoteistiche abramitiche rispetto ai valori e alle prassi rilevanti per i malati in fase terminale, a beneficio dei pazienti, dei familiari, degli operatori sanitari e dei responsabili politici aderenti a una di queste religioni”</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/10/24/limpresa-del-futuro-e-del-presente-e-circolare-agricola-e-rosa/153082/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/d/4/9/7/d497b3b8-a312-4b65-88fc-717d962b75e2_medium.jpg?_637075042207526913" style="background-position:53% 30%;"></div><img alt="6" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/d/4/9/7/d497b3b8-a312-4b65-88fc-717d962b75e2_medium.jpg?_637075042207526913" style="display:none;" /><span class="section">Lavoro</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">24</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">55</span></span>
	<span class="description">24 ottobre 2019</span>
</span>


			<div>
				<h1>L’impresa del futuro (e del presente) &#232; circolare, agricola e rosa</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Sono sempre di pi&#249; le donne imprenditrici a capo di aziende che puntano su sostenibilit&#224; e riuso delle materie prime</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Non_Profit_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Non_Profit_02_300x250', [300, 250], 'div-dfp-vitait_Non_Profit_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Non_Profit_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Non_Profit_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Non_Profit_03_300x250', [300, 250], 'div-dfp-vitait_Non_Profit_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Non_Profit_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Non_Profit_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Non_Profit_04_300x250', [300, 250], 'div-dfp-vitait_Non_Profit_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Non_Profit_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2019 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2019111302"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636759660308924752"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>