<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Al via l&#39;Accademia della saldatura (13/01/2020) - Vita.it</title>
<meta content="Illca Group, azienda leader in soluzioni meccaniche integrate gestita da Massimo Montini, istituisce l’Accademia della saldatura, un corso di formazione finalizzato al rilascio del patentino, certificazione di qualifica professionale e una concreta possibilità di occupazione per gli iscritti" name="description" />
<link href="http://www.vita.it/it/article/2020/01/13/al-via-laccademia-della-saldatura/153770/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2020/01/13/al-via-laccademia-della-saldatura/153770/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Al via l&#39;Accademia della saldatura" property="og:title" />
<meta content="Illca Group, azienda leader in soluzioni meccaniche integrate gestita da Massimo Montini, istituisce l’Accademia della saldatura, un corso di formazione finalizzato al rilascio del patentino, certificazione di qualifica professionale e una concreta possibilità di occupazione per gli iscritti" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/f/5/e/2/f5e22973-0741-4356-9d78-2ac8153a41db_large.jpg?_637145165971806852" property="og:image" />
<meta content="Untitled 1 9 1030X579" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2020-01-13T12:48:00Z" property="article:published_time" />
<meta content="Milano" property="article:tag" />
<meta content="Lavoro" property="article:tag" />
<meta content="Aziende" property="article:tag" />
<meta content="Scuola" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Al via l&#39;Accademia della saldatura" name="twitter:title" />
<meta content="Illca Group, azienda leader in soluzioni meccaniche integrate gestita da Massimo Montini, istituisce l’Accademia della saldatura, un corso di formazione finalizzato al rilascio del patentino, certi..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/f/5/e/2/f5e22973-0741-4356-9d78-2ac8153a41db_large.jpg?_637145165971806852" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2020/01/13/al-via-laccademia-della-saldatura/153770/","name":"Al via l'Accademia della saldatura","description":"Illca Group, azienda leader in soluzioni meccaniche integrate gestita da Massimo Montini, istituisce l’Accademia della saldatura, un corso di formazione finalizzato al rilascio del patentino, certificazione di qualifica professionale e una concreta possibilità di occupazione per gli iscritti","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/f/5/e/2/f5e22973-0741-4356-9d78-2ac8153a41db_large.jpg?_637145165971806852","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/f/5/e/2/f5e22973-0741-4356-9d78-2ac8153a41db_small.jpg?_637145166072745995","contentUrl":"http://i.cdn-vita.it/blobs/variants/f/5/e/2/f5e22973-0741-4356-9d78-2ac8153a41db_large.jpg?_637145165971806852","width":1280,"height":719},"mainEntityOfPage":"http://www.vita.it/it/article/2020/01/13/al-via-laccademia-della-saldatura/153770/","headline":"Al via l'Accademia della saldatura","author":["Redazione"],"keywords":["Milano","Lavoro","Aziende","Scuola"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/f/5/e/2/f5e22973-0741-4356-9d78-2ac8153a41db_small.jpg?_637145166072745995","dateCreated":"2020-01-13T12:54:29.65Z","dateModified":"2020-01-13T12:55:28.83Z","datePublished":"2020-01-13T12:48:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2019111302">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019111302">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019111302">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636759660308924752" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2019111302" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/379_small.jpg?_637086338799944524" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/380_small.jpg?_637110569299767994" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/381_small.jpg?_637140713726640744" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/381.jpg?_637140713725077718);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/societa/18/">Societ&#224;</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/scuola/22/">Scuola</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/f/5/e/2/f5e22973-0741-4356-9d78-2ac8153a41db_xl.jpg?_637145165868048464);background-position:50% 50%;"></div><img alt="Untitled 1 9 1030X579" src="http://i.cdn-vita.it/blobs/variants/f/5/e/2/f5e22973-0741-4356-9d78-2ac8153a41db_xl.jpg?_637145165868048464" style="display:none;" /></figure>

				<header>
					<span class="section">Formazione</span>
					<h1>Al via l&#39;Accademia della saldatura</h1>
					<div class="byline">
						
		<span>di Redazione</span>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">48</span></span>
	<span class="description">40 minuti fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F01%2F13%2Fal-via-laccademia-della-saldatura%2F153770%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F01%2F13%2Fal-via-laccademia-della-saldatura%2F153770%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F01%2F13%2Fal-via-laccademia-della-saldatura%2F153770%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Al%20via%20l%27Accademia%20della%20saldatura&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F01%2F13%2Fal-via-laccademia-della-saldatura%2F153770%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F01%2F13%2Fal-via-laccademia-della-saldatura%2F153770%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Al%20via%20l%27Accademia%20della%20saldatura&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F01%2F13%2Fal-via-laccademia-della-saldatura%2F153770%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2020/01/13/al-via-laccademia-della-saldatura/153770/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2020%2f01%2f13%2fal-via-laccademia-della-saldatura%2f153770%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Illca Group, azienda leader in soluzioni meccaniche integrate gestita da Massimo Montini, istituisce l’Accademia della saldatura, un corso di formazione finalizzato al rilascio del patentino, certificazione di qualifica professionale e una concreta possibilit&#224; di occupazione per gli iscritti</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Il <strong>mestiere di saldatore richiede fatica e sacrificio e per questo si conferma tra le figure professionali tuttora carenti nel mondo dell&rsquo;industria</strong>. Per questo Illca Group, azienda leader in soluzioni meccaniche integrate che vanta un primato nazionale in ambito tecnologico produttivo (gestita da Massimo Montini e con sede a Casarile, Milano), istituisce l&rsquo;Accademia della saldatura, un corso di formazione finalizzato al rilascio del patentino, certificazione di qualifica professionale e una concreta possibilit&agrave; di occupazione per gli iscritti. Il 30 per cento dei corsisti saranno assunti a tempo indeterminato dall&rsquo;azienda.</p>

<p>Lo scopo &egrave; assottigliare il grande differenziale tra domanda e offerta di lavoro, formare saldatori capaci in grado di applicare tutte le tecniche di saldatura spendibili in aziende meccaniche, reparti di produzione, cantieri edili e navali, officine e imprese di diversi settori industriali.</p>

<p>Il <strong>corso teorico-progettuale consiste in 180 ore di formazione divise fra lezioni e attivit&agrave; laboratoriale in azienda</strong>, si conclude con un tirocinio, che garantir&agrave; occupazione per gli iscritti.</p>

<p>Gli studenti saranno seguiti durante i vari moduli formativi (disegno tecnico industriale, processi di saldatura, controllo qualit&agrave;) da esperti del comparto, sfruttando le competenze di professionisti appartenenti a societ&agrave; con esperienza pluriennale sul campo.</p>

<p><strong>Il fine &egrave; quello di istruire tecnici preparati da impiegare con regolare contratto di assunzione direttamente al termine del tirocinio.</strong></p>

<p>Illca Group persegue questa Mission attraverso il trasferimento e la divulgazione delle Best Practice maturate con la straordinaria esperienza vantata e attraverso la pratica applicativa svolta direttamente in sede.</p>

<p>I DPI, tutti i materiali di supporto funzionali al corso e le dotazioni di campioni, saranno forniti direttamente dall&rsquo;azienda. Al termine del percorso, sar&agrave; rilasciato un attestato certificato di qualifica professionale unitamente al patentino di Saldatore MIG o TIG (previo superamento dell&rsquo;esame).</p>

<p><strong>Programma dell&rsquo;Accademia della saldatura</strong></p>

<p>Inizio 27 gennaio fine 27 marzo</p>

<p>Durata: 180 ore - declinate in 20 ore settimanali per 9 settimane</p>

<p>Fascia oraria: pomeridiana 14/18 per il primo modulo teorico presso:</p>

<p>SCUOLA FUTURO LAVORO</p>

<p>Milano, via Ondina Valla, 2 angolo viale Cassala 48/1 MM2 fermata Romolo</p>

<p>Fascia oraria: mattutina 8/12 per i restanti moduli presso:</p>

<p>ILLCA GROUP</p>

<p>Borgo Ambrosiano - Casarile (Mi)</p>

<p>Certificazione: Attestato di Qualifica di Operatore Professionale (EQF 3)</p>

<p>Informazioni</p>

<p><a href="https://accademiadellasaldatura.it/" target="_blank">www.illca.it </a></p>

<p>info@accademiadellasaltura.it</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/381.jpg?_637140713725077718);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=milano"><i class="fa fa-tag"></i>Milano</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=lavoro"><i class="fa fa-tag"></i>Lavoro</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=aziende"><i class="fa fa-tag"></i>Aziende</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=scuola"><i class="fa fa-tag"></i>Scuola</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/01/13/mani-in-pasta-laboratorio-artigianale-di-integrazione-sociale/153769/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/5/8/5/8585c939-1b51-4771-be41-6f4e1ccbf2f8_small.jpg?_637145136889425385" style="background-position:50% 50%;"></div><img alt="Hands 731265 1920" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/5/8/5/8585c939-1b51-4771-be41-6f4e1ccbf2f8_small.jpg?_637145136889425385" style="display:none;" /><span class="section">Fondazione Casillo</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">44</span></span>
	<span class="description">un'ora fa</span>
</span>


			<div>
				<h1>Mani in Pasta: laboratorio artigianale di integrazione sociale</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Saranno realizzati prodotti da forno tipici della tradizione locale. Il tutto nasce dall&#39;accordo tra la Fondazione Vincenzo Casillo e la cooperativa sociale onlus Eughenia di Bitonto che realizza progetti a favore, in particolare, di giovani oggetto di condanne penali e/o in custodia cautelare. Il percorso avr&#224; la supervisione di educatori e di uno psicologo. All&#39;ampliamento di &quot;Mani in pasta&quot; collabora anche Haumi, rete con la quale sar&#224; sperimentato il metodo pay for result</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/01/10/futurita-leducation-per-studenti-e-insegnanti-sulla-sostenibilita/153752/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/7/a/c/87ac2883-b018-40c1-b7b2-d61663205b64_small.jpg?_637142533525205863" style="background-position:50% 50%;"></div><img alt="Science 1182713 1920" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/7/a/c/87ac2883-b018-40c1-b7b2-d61663205b64_small.jpg?_637142533525205863" style="display:none;" /><span class="section">Scuola</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">13</span></span>
	<span class="description">10 gennaio 2020</span>
</span>


			<div>
				<h1>“Futurit&#224;”, l’education per studenti e insegnanti sulla Sostenibilit&#224;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>&#200; il primo progetto che porta nelle scuole un approccio completamente nuovo, pensato per i ragazzi della Generazione Z. L’iniziativa &#232; promossa da UBI Banca in collaborazione con l’Ufficio Scolastico Regionale della Lombardia. Digital partner del programma &#232; WeSchoool. Previsti riconoscimenti e borse di studio per le scuole e gli studenti che realizzeranno i migliori lavori in tema. Potenzialmente coinvolti circa 40.000 studenti nella fase pilota del programma</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/01/02/educatori-professionali-albo-ed-elenchi-speciali-e-poi/153706/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/2/5/e/525e3952-baf5-4480-90fc-258f6892ed8d_small.jpg?_637135810600037164" style="background-position:50% 50%;"></div><img alt="Ddp 1Nyi Wd3ior A Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/2/5/e/525e3952-baf5-4480-90fc-258f6892ed8d_small.jpg?_637135810600037164" style="display:none;" /><span class="section">Lavoro</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">44</span></span>
	<span class="description">02 gennaio 2020</span>
</span>


			<div>
				<h1>Educatori professionali, albo ed elenchi speciali: e poi?</h1>


<span class="byline">
	<span class="avatar"></span>
	di Andrea Rossi* e Fabio Ruta**
</span>

				<h2>Il recente decreto &quot;Milleproroghe&quot; porta novit&#224; per gli educatori professionali, con la proroga fino al 30 giugno 2020 del termine per l&#39;iscrizione agli elenchi speciali. L’ordine TSRM ha rivisto la circolare 87/19. Riceviamo e pubblichiamo il punto della situazione del presidente e del vicepresidente dell&#39;Associazione M.I.L.L.E., con una proposta di lavoro</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_02_300x250', [300, 250], 'div-dfp-vitait_Societa_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_02_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/01/05/nellepifania-la-grammatica-del-dono/153712/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/f/7/e/0/f7e0fa1f-76d7-4db7-8cf7-564876e69c14_medium.jpg?_637138490586070988" style="background-position:50% 50%;"></div><img alt="Re Magi 1" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/f/7/e/0/f7e0fa1f-76d7-4db7-8cf7-564876e69c14_medium.jpg?_637138490586070988" style="display:none;" /><span class="section">Riflessioni</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">20</span><span class="minutes">23</span></span>
	<span class="description">05 gennaio 2020</span>
</span>


			<div>
				<h1>Nell&#39;Epifania la grammatica del dono</h1>


<span class="byline">
	<span class="avatar"></span>
	di Luigino Bruni
</span>

				<h2>Luigino Bruni ci spiega come nella festa dell&#39;Epifania c&#39;&#232; una speciale grammatica del dono: c’&#232; un cammino e c’&#232; una stella</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/11/30/il-paradosso-ambientale-virtuosi-nelle-citta-barbari-nella-natura/153454/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/3/a/f/8/3af82174-8a61-4153-b339-179975e23154_medium.jpg?_637107314053622331" style="background-position:50% 50%;"></div><img alt="Antropocene 2" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/3/a/f/8/3af82174-8a61-4153-b339-179975e23154_medium.jpg?_637107314053622331" style="display:none;" /><span class="section">Ambiente</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">30</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">23</span></span>
	<span class="description">30 novembre 2019</span>
</span>


			<div>
				<h1>Il paradosso ambientale. Virtuosi nelle citt&#224;, barbari nella natura</h1>


<span class="byline">
	<span class="avatar"></span>
	di Elena Granata
</span>

				<h2>Ecco il senso della convocazione del Sinodo Pan-amazzonico organizzato nelle scorse settimane da papa Francesco (6-27 ottobre 2019) costituito per la gran parte da rappresenti dei territori pi&#249; periferici e lontani. Oggi la grande distruzione comincia dai luoghi dove le persone non vivono, dove sopravvivono in piccole comunit&#224; agricole</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/11/07/il-non-profit-in-crescita-cerca-servizi-specializzati/153222/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/2/1/b/221b8a92-f307-4490-8470-a3dbf1bc10df_medium.jpg?_637087404657135147" style="background-position:50% 50%;"></div><img alt="7D0f6ed2 7951 4Ade A780 0Df4fb5dcf57 Xl" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/2/1/b/221b8a92-f307-4490-8470-a3dbf1bc10df_medium.jpg?_637087404657135147" style="display:none;" /><span class="section">Terzo settore</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">16</span></span>
	<span class="description">07 novembre 2019</span>
</span>


			<div>
				<h1>Il non profit in crescita cerca servizi specializzati</h1>


<span class="byline">
	<span class="avatar"></span>
	di Valentina Melis
</span>

				<h2>A tre anni dalla riforma enti in aumento e pi&#249; spazi per i consulenti. La sfida della contabilit&#224; sociale</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/10/28/religioni-abramitiche-no-ad-eutanasia-e-suicidio-assistito/153118/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/b/2/5/0/b250f37a-497b-421f-94a1-6d56c5f053ba_medium.jpg?_637078707147940433" style="background-position:73% 28%;"></div><img alt="Cq5dam" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/b/2/5/0/b250f37a-497b-421f-94a1-6d56c5f053ba_medium.jpg?_637078707147940433" style="display:none;" /><span class="section">Fine vita</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">28</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">44</span></span>
	<span class="description">28 ottobre 2019</span>
</span>


			<div>
				<h1>Religioni abramitiche: no ad eutanasia e suicidio assistito</h1>


<span class="byline">
	<span class="avatar"></span>
	di Alessandro Di Bussolo
</span>

				<h2>Una “Dichiarazione congiunta delle religioni monoteiste abramitiche sulle problematiche del fine vita” sottoscritta in Vaticano il cui testo ha l’obiettivo di “presentare la posizione delle religioni monoteistiche abramitiche rispetto ai valori e alle prassi rilevanti per i malati in fase terminale, a beneficio dei pazienti, dei familiari, degli operatori sanitari e dei responsabili politici aderenti a una di queste religioni”</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Societa_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_03_300x250', [300, 250], 'div-dfp-vitait_Societa_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_04_300x250', [300, 250], 'div-dfp-vitait_Societa_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2020 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2019111302"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636759660308924752"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>