<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>La capitale del Volontariato: il dono di sangue non si pu&#242; fermare per il Cornavirus (26/02/2020) - Vita.it</title>
<meta content="Il volontariato padovano, nonostante alcune difficoltà, rimane attivo e vigile anche questa settimana. Molte associazioni hanno ridimensionato le attività, sospendendo soprattutto le iniziative formative e di aggregazione, ma i servizi fondamentali rimangono attivi più che mai" name="description" />
<link href="http://www.vita.it/it/article/2020/02/26/la-capitale-del-volontariato-il-dono-di-sangue-non-si-puo-fermare-per-/154159/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2020/02/26/la-capitale-del-volontariato-il-dono-di-sangue-non-si-puo-fermare-per-/154159/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="La capitale del Volontariato: il dono di sangue non si può fermare per il Cornavirus" property="og:title" />
<meta content="Il volontariato padovano, nonostante alcune difficoltà, rimane attivo e vigile anche questa settimana. Molte associazioni hanno ridimensionato le attività, sospendendo soprattutto le iniziative formative e di aggregazione, ma i servizi fondamentali rimangono attivi più che mai" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/e/6/6/5/e665bb7a-9fec-4054-a448-9a0ec71d56a9_large.jpg?_636649317452274813" property="og:image" />
<meta content="Avis Donazione" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2020-02-26T11:00:00Z" property="article:published_time" />
<meta content="Volontariato" property="article:tag" />
<meta content="Associazioni" property="article:tag" />
<meta content="Sangue" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="La capitale del Volontariato: il dono di sangue non si può fermare per il Cornavirus" name="twitter:title" />
<meta content="Il volontariato padovano, nonostante alcune difficoltà, rimane attivo e vigile anche questa settimana. Molte associazioni hanno ridimensionato le attività, sospendendo soprattutto le iniziative for..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/e/6/6/5/e665bb7a-9fec-4054-a448-9a0ec71d56a9_large.jpg?_636649317452274813" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2020/02/26/la-capitale-del-volontariato-il-dono-di-sangue-non-si-puo-fermare-per-/154159/","name":"La capitale del Volontariato: il dono di sangue non si può fermare per il Cornavirus","description":"Il volontariato padovano, nonostante alcune difficoltà, rimane attivo e vigile anche questa settimana. Molte associazioni hanno ridimensionato le attività, sospendendo soprattutto le iniziative formative e di aggregazione, ma i servizi fondamentali rimangono attivi più che mai","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/6/6/5/e665bb7a-9fec-4054-a448-9a0ec71d56a9_large.jpg?_636649317452274813","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/e/6/6/5/e665bb7a-9fec-4054-a448-9a0ec71d56a9_small.jpg?_636649317454618502","contentUrl":"http://i.cdn-vita.it/blobs/variants/e/6/6/5/e665bb7a-9fec-4054-a448-9a0ec71d56a9_large.jpg?_636649317452274813","width":1280,"height":960},"mainEntityOfPage":"http://www.vita.it/it/article/2020/02/26/la-capitale-del-volontariato-il-dono-di-sangue-non-si-puo-fermare-per-/154159/","headline":"La capitale del Volontariato: il dono di sangue non si può fermare per il Cornavirus","author":["Redazione"],"keywords":["Volontariato","Associazioni","Sangue"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/e/6/6/5/e665bb7a-9fec-4054-a448-9a0ec71d56a9_small.jpg?_636649317454618502","dateCreated":"2020-02-26T11:01:55.69Z","dateModified":"2020-02-26T11:07:10.253Z","datePublished":"2020-02-26T11:00:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2019111302">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019111302">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019111302">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636759660308924752" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2019111302" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/380_small.jpg?_637110569299767994" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/381_small.jpg?_637140713726640744" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/382_small.jpg?_637165162696349063" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/382.jpg?_637165162694942927);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/mondo/59/">Mondo</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/emergenze/61/">Emergenze</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/e/6/6/5/e665bb7a-9fec-4054-a448-9a0ec71d56a9_xl.jpg?_636649317444618198);background-position:50% 1%;"></div><img alt="Avis Donazione" src="http://i.cdn-vita.it/blobs/variants/e/6/6/5/e665bb7a-9fec-4054-a448-9a0ec71d56a9_xl.jpg?_636649317444618198" style="display:none;" /></figure>

				<header>
					<span class="section">#Covid19</span>
					<h1>La capitale del Volontariato: il dono di sangue non si pu&#242; fermare per il Cornavirus</h1>
					<div class="byline">
						
		<span>di Redazione</span>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">00</span></span>
	<span class="description">2 ore fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F02%2F26%2Fla-capitale-del-volontariato-il-dono-di-sangue-non-si-puo-fermare-per-%2F154159%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F02%2F26%2Fla-capitale-del-volontariato-il-dono-di-sangue-non-si-puo-fermare-per-%2F154159%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F02%2F26%2Fla-capitale-del-volontariato-il-dono-di-sangue-non-si-puo-fermare-per-%2F154159%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=La%20capitale%20del%20Volontariato%3A%20il%20dono%20di%20sangue%20non%20si%20pu%C3%B2%20fermare%20per%20il%20Cornavirus&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F02%2F26%2Fla-capitale-del-volontariato-il-dono-di-sangue-non-si-puo-fermare-per-%2F154159%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F02%2F26%2Fla-capitale-del-volontariato-il-dono-di-sangue-non-si-puo-fermare-per-%2F154159%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20La%20capitale%20del%20Volontariato%3A%20il%20dono%20di%20sangue%20non%20si%20pu%C3%B2%20fermare%20per%20il%20Cornavirus&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F02%2F26%2Fla-capitale-del-volontariato-il-dono-di-sangue-non-si-puo-fermare-per-%2F154159%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2020/02/26/la-capitale-del-volontariato-il-dono-di-sangue-non-si-puo-fermare-per-/154159/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2020%2f02%2f26%2fla-capitale-del-volontariato-il-dono-di-sangue-non-si-puo-fermare-per-%2f154159%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Il volontariato padovano, nonostante alcune difficolt&#224;, rimane attivo e vigile anche questa settimana. Molte associazioni hanno ridimensionato le attivit&#224;, sospendendo soprattutto le iniziative formative e di aggregazione, ma i servizi fondamentali rimangono attivi pi&#249; che mai</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Il volontariato padovano, nonostante alcune difficolt&agrave;, rimane attivo e vigile anche questa settimana. In linea con quanto indicato dal <a href="https://www.padovanet.it/sites/default/files/attachment/Ordinanza%20n.%201%2023.02.2020.pdf">Ministero della Salute</a> con l&rsquo;ordinanza del 23/02 e dalla <a href="https://www.regione.veneto.it/documents/10136/438411/Indicazioni+per+i+comuni/cdcfe127-5ec7-4347-8ebf-fb19122cf701" target="_blank">Regione Veneto</a>, e il <a href="https://www.regione.veneto.it/documents/10136/2648298/87953.pdf/4758875b-2b8e-4cfd-8a92-75450378e179" target="_blank">documento aggiornato al 24 febbraio</a> molte associazioni hanno ridimensionato le attivit&agrave;, sospendendo soprattutto le iniziative formative e di aggregazione ma alcuni servizi fondamentali rimangono attivi pi&ugrave; che mai.</p>

<p><strong>Luca Marcon presidente di Avis provinciale Padova</strong> precisa che &laquo;la raccolta in provincia di Padova prosegue normalmente, tranne che per i punti prelievi Ospedale di Schiavonia ed il punto prelievi Ospedale di Montagnana chiusi in precedenza, applicando le misure di controllo dettate dal Centro Nazionale Sangue nelle Circolari del 20 e 24 febbraio, recepite dal Coordinamento Regionale Sangue del Veneto e da Avis nazionale, le quali prevedono un rafforzamento del livello di attenzione sulla salute del donatore. Ai donatori &egrave; richiesto di comportarsi come sempre, cio&egrave; di rimandare la donazione se non si &egrave; in buona salute, in particolare in presenza di sintomi da raffreddamento e febbre. A chi va a donare si raccomanda di segnalare tempestivamente l&rsquo;eventuale comparsa di sintomi riconducibili al coronavirus o la diagnosi di infezione nei giorni successivi alla donazione. <strong>L&rsquo;invito ai donatori &egrave; pertanto di rispettare puntualmente l&rsquo;appuntamento </strong>con le donazioni e non fare mancare il loro fondamentale contributo anche in questo complicato momento&raquo;.</p>

<p><strong>Paola Baiguera, presidente di Admo Padova</strong> conferma che le associazioni del dono non si fermano perch&eacute; la necessit&agrave; di donatori di sangue e cellule staminali &egrave; un&rsquo;emergenza continua. &laquo;Nel nostro piccolo ringraziamo tutti gli operatori sanitari al lavoro e cerchiamo di veicolare le informazioni utili, invitando i donatori in salute a recarsi ugualmente a donare perch&eacute; il panico non serve a nessuno. E i malati sono gli unici che hanno bisogno di una mascherina e di un dono che continui ad essere informato, consapevole e responsabile. Quindi condividiamo le informazioni della Regione e della ULSS 6 Euganea, per contribuire ad una divulgazione importante, ma allo stesso tempo informiamo che i centri trasfusionali sono aperti, che la donazione si pu&ograve; effettuare con le stesse regole di buona salute! E che il DONO non si pu&ograve; fermare&raquo;.</p>

<p><strong>Croce Verde Padova</strong> &egrave; stata da subito in prima linea, con un dispiegamento aggiuntivo di operatori e volontari, per un totale di 90 persone coinvolte in queste giornate.</p>

<p>&laquo;Ringrazio di cuore tutto il personale dipendente ed i volontari che fini dai primi momenti dell&rsquo;allarme Coronavirus di venerd&igrave; 21 si sono resi disponibili ad operare in uno scenario difficile e concitato con turni di attivit&agrave; pesanti e concitati, data la situazione in continua evoluzione.  Ancora una volta Croce Verde ha dimostrato di essere parte attiva del sistema di soccorso padovano, fedele al suo motto &ldquo;Ubi necessitas adsum&rdquo; &ndash; &ldquo;Dove c&rsquo;&egrave; bisogno, ci siamo&rdquo; da 106 anni&raquo;, dichiara <strong>il presidente, Andrea Franco</strong>. Dalla mattinata di sabato 21 alla serata di luned&igrave; 24 febbraio P. O. Croce Verde, per far fronte alla situazione, ha attivato un tavolo permanente tra Presidente, Consiglio Direttivo, Direttore Sanitario e Centrale operativa con l&rsquo;assistenza del RSPP, per organizzare al meglio il servizio ed emanare disposizioni sulla gestione di sospetti casi da coronavirus, al fine di ridurre al minimo ogni possibilit&agrave; di contagio.</p>

<p><strong>Federico Sergi &egrave; un volontario che ha dato la sua disponibilit&agrave; fin dalle prime ore dell&rsquo;emergenza</strong>: &laquo;Il problema principale probabilmente &egrave; che non c&#39;erano direttive dell&#39;ASL sui comportamenti da tenere nell&#39;eventualit&agrave; di casi sospetti o confermati. Quando venerd&igrave; pomeriggio &egrave; arrivata la notizia dei primi due casi ci si &egrave; trovati in piena emergenza e senza protocolli da seguire. Gi&agrave; verso mezzanotte di venerd&igrave; sono arrivate dalla Centrale Operativa di Croce Verde le prime direttive ed i primi protocolli. In sede Croce Verde &egrave; stato istituito un tavolo tecnico speciale proprio per diramare agli equipaggi le informazioni nel minor tempo possibile e nel pomeriggio di domenica &egrave; terminata la predisposizione di un&#39;area apposita per la vestizione/svestizione del personale e per la sanificazione di mezzi e presidi Per quanto riguarda il personale i problemi sono due: la paura del contagio ed il fatto che noi volontari - a differenza della Protezione Civile - non abbiamo i benefici di legge art. 9 e 10 ex DPR 194/2001 pertanto non possiamo assentarci dal lavoro. Gli assenti per paura del contagio non sono tantissimi, grazie anche al senso di responsabilit&agrave; di noi volontari ma in questa situazione ogni mancanza si sente&raquo;.</p>

<p>Disponibilit&agrave; a condividere i propri materiali formativi arriva invece dall&rsquo;<strong>associazione</strong> <strong>Gioca con il cuore</strong> di Padova. &laquo;La nostra associazione &egrave; da sempre impegnata a diffondere principalmente nelle scuole e durante la giornata mondiale sull&#39;igiene delle mani, la metodologia corretta per lavare le mani attraverso il progetto &quot;Dammi il cinque&quot;. Il progetto si svolge attraverso vari step che prevedono canzoni, giochi, un video prodotto da clown sordomuti, metodologia corretta all&#39;uso del gel lavamani ed &egrave; prevalentemente rivolto ai ragazzi delle primarie. Siamo a disposizione di chiunque necessitasse o desiderasse contattarci per divulgare questo progetto&raquo;, afferma <strong>il presidente, Giorgio Silvestrin</strong> (per info <a href="mailto:giocaconilcuore@gmail.com" target="_blank">giocaconilcuore@gmail.com</a>) che aggiunge &ldquo;Noi sospenderemo per alcuni giorni la nostra attivit&agrave; presso le strutture ospedaliere ma mi raccomando Voi dovete continuare a sorridere&raquo;.</p>

<p><strong>Emanuele Alecci, presidente del CSV Padova</strong>, &egrave; in continuo contatto con le numerose associazioni padovane. &laquo;Il senso di responsabilit&agrave; da parte di tutti &egrave; molto forte. In molti casi si &egrave; scelta la sospensione delle attivit&agrave; proprio in quest&rsquo;ottica di prevenzione e senso civico. Siamo certi che appena la situazione si sar&agrave; normalizzata le associazioni padovane sapranno riprendere le attivit&agrave; in maniera rapida, con efficienza ed entusiasmo. Ringrazio inoltre i moltissimi volontari e volontarie in prima linea in queste ore, da Croce Verde e Croce Rossa alla Protezione Civile e alle centinaia di piccole realt&agrave; che, nel silenzio, stanno proseguendo le attivit&agrave;, senza allarmismi&raquo;.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/382.jpg?_637165162694942927);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=volontariato"><i class="fa fa-tag"></i>Volontariato</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=associazioni"><i class="fa fa-tag"></i>Associazioni</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=sangue"><i class="fa fa-tag"></i>Sangue</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/02/26/contro-coronavirus-e-paura-larma-migliore-e-lironia/154158/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/6/c/8/4/6c84ffdb-19e1-4799-a223-bb44f8c9bb1f_small.jpg?_637183091791485157" style="background-position:50% 50%;"></div><img alt="Josè Manuel Ballester 2" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/6/c/8/4/6c84ffdb-19e1-4799-a223-bb44f8c9bb1f_small.jpg?_637183091791485157" style="display:none;" /><span class="section">#Covid19</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">15</span></span>
	<span class="description">3 ore fa</span>
</span>


			<div>
				<h1>Contro Coronavirus e paura l’arma migliore &#232; l’ironia </h1>


<span class="byline">
	<span class="avatar"></span>
	di Lorenzo Maria Alvaro
</span>

				<h2>Se, come sosteneva Victor Hugo, &#171;la libert&#224; comincia dall’ironia&#187;, Milano &#232; stata spesso una citt&#224; libera, e a sottolinearlo rimangono le parole dei suoi poeti e dei suoi cantori. Dal dialetto di Bonvesin de la Riva ai versi di Carlo Porta, l’arte retorica della finzione e dissimulazione ha raggiunto sovente vette altissime. Oggi nei giorni di internet questa peculiarit&#224; &#232; rimasta anche davanti alla paura del contagio </h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/02/26/coronavirus-e-crisi-economica-leuropa-dove/154154/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/a/3/3/2/a332df52-1dd0-4f04-a28d-37dc20156c7d_small.jpg?_636796019725104901" style="background-position:50% 50%;"></div><img alt="Bandiera Europa" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/a/3/3/2/a332df52-1dd0-4f04-a28d-37dc20156c7d_small.jpg?_636796019725104901" style="display:none;" /><span class="section">#Covid19</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">42</span></span>
	<span class="description">3 ore fa</span>
</span>


			<div>
				<h1>Coronavirus e crisi economica: l&#39;Europa dov&#39;&#232;?</h1>


<span class="byline">
	<span class="avatar"></span>
	di Marcello Esposito
</span>

				<h2>L&#39;impatto del coronavirus sull&#39;economia del nostro Paese sar&#224; devastante, per questo servono misure urgenti. Ecco la nostra proposta: i virus bond. Ma l&#39;Europa deve fare la sua parte</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/02/26/il-coronavirus-e-lesercizio-dellempatia/154155/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/6/c/3/06c31863-ab43-4e74-853a-cb8c2942301b_small.jpg?_637037193989947598" style="background-position:50% 50%;"></div><img alt="Lisa Noja OK" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/6/c/3/06c31863-ab43-4e74-853a-cb8c2942301b_small.jpg?_637037193989947598" style="display:none;" /><span class="section">#Covid19</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">00</span></span>
	<span class="description">4 ore fa</span>
</span>


			<div>
				<h1>Il coronavirus e l&#39;esercizio dell&#39;empatia</h1>


<span class="byline">
	<span class="avatar"></span>
	di Lisa Noja*
</span>

				<h2>L&#39;onorevole Lisa Noja richiama l&#39;attenzione al rischio maggiore per le persone con disabilit&#224; o problematiche sanitarie, come lei: &#171;Tutti, senza eccezioni, atteniamoci scrupolosamente alle indicazioni delle autorit&#224;, sapendo che gli sforzi richiesti a ognuno servono per proteggere chi cura le persone e chi ha una salute pi&#249; debole e pi&#249; esposta. Quelli come me, insomma&#187;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/02/26/il-prof-ai-suoi-studenti-non-facciamoci-avvelenare-dal-coronavirus/154156/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/5/b/2/95b2e0f5-d207-478a-9fb2-9f65fe0392be_small.jpg?_637183045077198372" style="background-position:50% 50%;"></div><img alt="CLASSE VUOTA" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/5/b/2/95b2e0f5-d207-478a-9fb2-9f65fe0392be_small.jpg?_637183045077198372" style="display:none;" /><span class="section">#Covid19</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">56</span></span>
	<span class="description">4 ore fa</span>
</span>


			<div>
				<h1>Il prof ai suoi studenti: &#171;Non facciamoci avvelenare dal Coronavirus&#187;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Domenico Squillace*
</span>

				<h2>La lettera che Domenico Squillace, preside del liceo scientifico Volta di Milano, ha mandato ai suoi studenti: &#171;Uno dei rischi pi&#249; grandi in vicende del genere, ce lo insegnano Manzoni e forse ancor pi&#249; Boccaccio, &#232; l’imbarbarimento del vivere civile&#187;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/02/25/se-le-ordinanze-antivirus-colpiscono-i-piu-fragili/154153/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/6/a/7/06a70f24-8b56-4271-9b25-6d83bf4e9609_small.jpg?_637182548055872480" style="background-position:50% 50%;"></div><img alt="Pane Quotidiano" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/6/a/7/06a70f24-8b56-4271-9b25-6d83bf4e9609_small.jpg?_637182548055872480" style="display:none;" /><span class="section">#Covid19</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">25</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">20</span><span class="minutes">13</span></span>
	<span class="description">18 ore fa</span>
</span>


			<div>
				<h1>Se le ordinanze antivirus colpiscono i pi&#249; fragili</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Chiude “Pane quotidiano” e si rischia di poter aiutare solo “su appuntamento” o “su invito”. Sospese le attivit&#224; di doposcuola o di insegnamento dell&#39;italiano. Ecco le conseguenze collaterali delle misure contro il coronavirus</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/02/23/decalogo-contro-la-paura/154121/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/a/3/d/0/a3d0bf01-5a32-4ed8-8983-3859bc05986f_medium.jpg?_637180511708822007" style="background-position:50% 50%;"></div><img alt="161Ecc490fa1f54bf69cd440ed487abc" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/a/3/d/0/a3d0bf01-5a32-4ed8-8983-3859bc05986f_medium.jpg?_637180511708822007" style="display:none;" /><span class="section">#Covid19</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">32</span></span>
	<span class="description">23 febbraio 2020</span>
</span>


			<div>
				<h1>Decalogo contro la paura</h1>


<span class="byline">
	<span class="avatar"></span>
	di Franco Armino
</span>

				<h2>Il poeta, scrittore e documentarista Franco Armino propone un decalogo per non soccombere all&#39;ansia da Coronavirus. Il virus della globalizzazione &#232; una lezione di umilt&#224; per tutti, se il mondo vorr&#224; apprenderla ne uscir&#224; migliore, &#232; il suo suggerimento. Se invece inizia la caccia all&#39;untore rivivremo le angosce della peste manzoniana</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/01/05/nellepifania-la-grammatica-del-dono/153712/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/f/7/e/0/f7e0fa1f-76d7-4db7-8cf7-564876e69c14_medium.jpg?_637138490586070988" style="background-position:50% 50%;"></div><img alt="Re Magi 1" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/f/7/e/0/f7e0fa1f-76d7-4db7-8cf7-564876e69c14_medium.jpg?_637138490586070988" style="display:none;" /><span class="section">Riflessioni</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">20</span><span class="minutes">23</span></span>
	<span class="description">05 gennaio 2020</span>
</span>


			<div>
				<h1>Nell&#39;Epifania la grammatica del dono</h1>


<span class="byline">
	<span class="avatar"></span>
	di Luigino Bruni
</span>

				<h2>Luigino Bruni ci spiega come nella festa dell&#39;Epifania c&#39;&#232; una speciale grammatica del dono: c’&#232; un cammino e c’&#232; una stella</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/11/30/il-paradosso-ambientale-virtuosi-nelle-citta-barbari-nella-natura/153454/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/3/a/f/8/3af82174-8a61-4153-b339-179975e23154_medium.jpg?_637107314053622331" style="background-position:50% 50%;"></div><img alt="Antropocene 2" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/3/a/f/8/3af82174-8a61-4153-b339-179975e23154_medium.jpg?_637107314053622331" style="display:none;" /><span class="section">Ambiente</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">30</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">23</span></span>
	<span class="description">30 novembre 2019</span>
</span>


			<div>
				<h1>Il paradosso ambientale. Virtuosi nelle citt&#224;, barbari nella natura</h1>


<span class="byline">
	<span class="avatar"></span>
	di Elena Granata
</span>

				<h2>Ecco il senso della convocazione del Sinodo Pan-amazzonico organizzato nelle scorse settimane da papa Francesco (6-27 ottobre 2019) costituito per la gran parte da rappresenti dei territori pi&#249; periferici e lontani. Oggi la grande distruzione comincia dai luoghi dove le persone non vivono, dove sopravvivono in piccole comunit&#224; agricole</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/11/07/il-non-profit-in-crescita-cerca-servizi-specializzati/153222/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/2/1/b/221b8a92-f307-4490-8470-a3dbf1bc10df_medium.jpg?_637087404657135147" style="background-position:50% 50%;"></div><img alt="7D0f6ed2 7951 4Ade A780 0Df4fb5dcf57 Xl" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/2/1/b/221b8a92-f307-4490-8470-a3dbf1bc10df_medium.jpg?_637087404657135147" style="display:none;" /><span class="section">Terzo settore</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">16</span></span>
	<span class="description">07 novembre 2019</span>
</span>


			<div>
				<h1>Il non profit in crescita cerca servizi specializzati</h1>


<span class="byline">
	<span class="avatar"></span>
	di Valentina Melis
</span>

				<h2>A tre anni dalla riforma enti in aumento e pi&#249; spazi per i consulenti. La sfida della contabilit&#224; sociale</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Mondo_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Mondo_02_300x250', [300, 250], 'div-dfp-vitait_Mondo_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Mondo_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Mondo_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Mondo_03_300x250', [300, 250], 'div-dfp-vitait_Mondo_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Mondo_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Mondo_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Mondo_04_300x250', [300, 250], 'div-dfp-vitait_Mondo_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Mondo_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2020 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2019111302"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636759660308924752"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>