<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>L’Italia che non s’arrende, 18 ore di streaming (10/03/2020) - Vita.it</title>
<meta content="Venerdì dalle 6 di mattina alle 24 una maratona in diretta, su Youtube e su centinaia di siti e di emittenti che hanno dato l’adesione a “l’Italia chiamò”. Collegamenti con i protagonisti che in queste settimane grazie al digitale tengono vive scuole e imprese. Come spiega Paolo Iabichino, uno dei promotori" name="description" />
<link href="http://www.vita.it/it/article/2020/03/10/litalia-che-non-sarrende-18-ore-di-streaming/154343/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2020/03/10/litalia-che-non-sarrende-18-ore-di-streaming/154343/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="L’Italia che non s’arrende, 18 ore di streaming" property="og:title" />
<meta content="Venerdì dalle 6 di mattina alle 24 una maratona in diretta, su Youtube e su centinaia di siti e di emittenti che hanno dato l’adesione a “l’Italia chiamò”. Collegamenti con i protagonisti che in queste settimane grazie al digitale tengono vive scuole e imprese. Come spiega Paolo Iabichino, uno dei promotori" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/1/e/1/6/1e16a7ae-0924-4241-9c2e-bfb5e5c3bf6f_large.jpg?_636574138308693287" property="og:image" />
<meta content="Paolo Iabichino Ogilvy" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2020-03-10T08:38:00Z" property="article:published_time" />
<meta content="Protezione Civile" property="article:tag" />
<meta content="Governo" property="article:tag" />
<meta content="Coronavirus" property="article:tag" />
<meta content="Aziende" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="L’Italia che non s’arrende, 18 ore di streaming" name="twitter:title" />
<meta content="Venerdì dalle 6 di mattina alle 24 una maratona in diretta, su Youtube e su centinaia di siti e di emittenti che hanno dato l’adesione a “l’Italia chiamò”. Collegamenti con i protagonisti che in qu..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/1/e/1/6/1e16a7ae-0924-4241-9c2e-bfb5e5c3bf6f_large.jpg?_636574138308693287" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2020/03/10/litalia-che-non-sarrende-18-ore-di-streaming/154343/","name":"L’Italia che non s’arrende, 18 ore di streaming","description":"Venerdì dalle 6 di mattina alle 24 una maratona in diretta, su Youtube e su centinaia di siti e di emittenti che hanno dato l’adesione a “l’Italia chiamò”. Collegamenti con i protagonisti che in queste settimane grazie al digitale tengono vive scuole e imprese. Come spiega Paolo Iabichino, uno dei promotori","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/1/e/1/6/1e16a7ae-0924-4241-9c2e-bfb5e5c3bf6f_large.jpg?_636574138308693287","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/1/e/1/6/1e16a7ae-0924-4241-9c2e-bfb5e5c3bf6f_small.jpg?_636574138309190814","contentUrl":"http://i.cdn-vita.it/blobs/variants/1/e/1/6/1e16a7ae-0924-4241-9c2e-bfb5e5c3bf6f_large.jpg?_636574138308693287","width":1280,"height":720},"mainEntityOfPage":"http://www.vita.it/it/article/2020/03/10/litalia-che-non-sarrende-18-ore-di-streaming/154343/","headline":"L’Italia che non s’arrende, 18 ore di streaming","author":["Redazione"],"keywords":["Protezione Civile","Governo","Coronavirus","Aziende"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/1/e/1/6/1e16a7ae-0924-4241-9c2e-bfb5e5c3bf6f_small.jpg?_636574138309190814","dateCreated":"2020-03-09T20:18:57.157Z","dateModified":"2020-03-09T20:20:03.1Z","datePublished":"2020-03-10T08:38:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2019111302">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019111302">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019111302">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636759660308924752" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2019111302" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/381_small.jpg?_637140713726640744" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/382_small.jpg?_637165162696349063" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/383_small.jpg?_637189166332583305" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/383.jpg?_637189166332270830);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/societa/18/">Societ&#224;</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/media-e-cultura/27/">Media e Cultura</a></li>

	</ul>

</nav>

<section class="articleDetail classic bodySizeClassic">

	<article>

		<div class="blockGroup">

			<div class="content">

					<div class="articleDetailClassic">

						<header>

							<span class="section">#Covid19</span>

							<h1>L’Italia che non s’arrende, 18 ore di streaming</h1>

							<div class="byline">
								
		<span>di Redazione</span>

							</div>

							
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">38</span></span>
	<span class="description">26 minuti fa</span>
</span>


							<h2 class="subtitle">Venerd&#236; dalle 6 di mattina alle 24 una maratona in diretta, su Youtube e su centinaia di siti e di emittenti che hanno dato l’adesione a “l’Italia chiam&#242;”. Collegamenti con i protagonisti che in queste settimane grazie al digitale tengono vive scuole e imprese. Come spiega Paolo Iabichino, uno dei promotori</h2>

							


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F03%2F10%2Flitalia-che-non-sarrende-18-ore-di-streaming%2F154343%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F03%2F10%2Flitalia-che-non-sarrende-18-ore-di-streaming%2F154343%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F03%2F10%2Flitalia-che-non-sarrende-18-ore-di-streaming%2F154343%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=L%E2%80%99Italia%20che%20non%20s%E2%80%99arrende%2C%2018%20ore%20di%20streaming&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F03%2F10%2Flitalia-che-non-sarrende-18-ore-di-streaming%2F154343%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F03%2F10%2Flitalia-che-non-sarrende-18-ore-di-streaming%2F154343%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20L%E2%80%99Italia%20che%20non%20s%E2%80%99arrende%2C%2018%20ore%20di%20streaming&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F03%2F10%2Flitalia-che-non-sarrende-18-ore-di-streaming%2F154343%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2020/03/10/litalia-che-non-sarrende-18-ore-di-streaming/154343/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2020%2f03%2f10%2flitalia-che-non-sarrende-18-ore-di-streaming%2f154343%2f" />
		</a>
	</div>

</div>

						</header>








<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/1/e/1/6/1e16a7ae-0924-4241-9c2e-bfb5e5c3bf6f_medium.jpg?_636574138299317962);background-position:50% 50%;"></div><img alt="Paolo Iabichino Ogilvy" src="http://i.cdn-vita.it/blobs/variants/1/e/1/6/1e16a7ae-0924-4241-9c2e-bfb5e5c3bf6f_medium.jpg?_636574138299317962" style="display:none;" /></figure>
					</div>

				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F03%2F10%2Flitalia-che-non-sarrende-18-ore-di-streaming%2F154343%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F03%2F10%2Flitalia-che-non-sarrende-18-ore-di-streaming%2F154343%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F03%2F10%2Flitalia-che-non-sarrende-18-ore-di-streaming%2F154343%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=L%E2%80%99Italia%20che%20non%20s%E2%80%99arrende%2C%2018%20ore%20di%20streaming&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F03%2F10%2Flitalia-che-non-sarrende-18-ore-di-streaming%2F154343%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F03%2F10%2Flitalia-che-non-sarrende-18-ore-di-streaming%2F154343%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20L%E2%80%99Italia%20che%20non%20s%E2%80%99arrende%2C%2018%20ore%20di%20streaming&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F03%2F10%2Flitalia-che-non-sarrende-18-ore-di-streaming%2F154343%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2020/03/10/litalia-che-non-sarrende-18-ore-di-streaming/154343/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2020%2f03%2f10%2flitalia-che-non-sarrende-18-ore-di-streaming%2f154343%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Venerd&#236; dalle 6 di mattina alle 24 una maratona in diretta, su Youtube e su centinaia di siti e di emittenti che hanno dato l’adesione a “l’Italia chiam&#242;”. Collegamenti con i protagonisti che in queste settimane grazie al digitale tengono vive scuole e imprese. Come spiega Paolo Iabichino, uno dei promotori</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>&laquo;In un momento come quello che stiamo vivendo il digitale si sta confermando come una risorsa fondamentale: garantisce quei legami che a livello di vita reale non sono ora attuabili&raquo;. <strong>Paolo Iabichino, tra i pi&ugrave; importanti direttori creativi italiani, spiega cos&igrave; l&rsquo;iniziativa straordinaria di cui &egrave; tra i promotori: &ldquo;L&rsquo;italia chiam&ograve;&rdquo;.</strong></p>

<p>Si tratta di una maratona online, una lunga staffetta tra conduttori radio e tv di tutte le emittenti. <strong>18 ore di collegamento streaming, venerd&igrave; 13 dalle 6 del mattino alle 24. La diretta sar&agrave; sul sito litaliachiamo2020.it</strong>, su YouTube ma anche su centinaia di altri siti di news, tra cui Vita.it e di emittenti che metteranno a disposizione le proprie frequenze e i propri spazi per dare un contributo ad un &ldquo;risorgimento&rdquo; per il nostro Paese.. &laquo;Insieme racconteremo le storie di chi sta tenendo aperte le scuole attraverso la tecnologia, assicurando a migliaia di ragazzi la continuit&agrave; didattica. Incontreremo quegli imprenditori e quei manager che con lo smart working stanno reinventando le proprie aziende per continuare ad essere le protagoniste del tessuto produttivo del nostro Paese&raquo;.</p>

<p>Ovviamante l&rsquo;hastag della diretta streaming &egrave; #iorestoacasa e #litaliachiamo . Infatti tutti i protagonisti che si alterneranno nella lunga staffetta si collegheranno dalle rispettive case dove si trovano: in questo modo diventando testimonial della pi&ugrave; importante raccomandazione che Governo e Protezione civile hanno dato ai cittadini. &laquo;Sar&agrave; una grande dimostrazione dell&rsquo;efficacia e dell&rsquo;intelligenza della comunicazione digitale&raquo;, assicura Iabichino. &laquo;&Egrave; la lezione che il Coronavirus certamente ci lascer&agrave;. Lo Smart Working come fatto culturale, molto pi&ugrave; che soluzione di ripiego&raquo;.</p>

<p><strong>La diretta streaming servir&agrave; anche promuovere una raccolta fondi per sostenere il grande sforzo dei medici, degli infermieri e di tutti gli addetti del sistema sanitario nazionale</strong>. Grazie alla collaborazione di tutte le compagnie telefoniche, sar&agrave; possibile inviare un sms o, in alternativa, effettuare un versamento su un conto corrente messo a disposizione dalla Protezione Civile.</p>

<p><strong>&ldquo;L&rsquo;Italia Chiam&ograve;&rdquo; &egrave; nfatti una piattaforma aperta che si avvale del contributo di tutta la societ&agrave; civile</strong>. &Egrave; possibile aderire al progetto scrivendo a partecipa@litaliachiamo2020.it e inviando audio, video e immagini che verranno condivisi durante il programma</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/383.jpg?_637189166332270830);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=protezione-civile"><i class="fa fa-tag"></i>Protezione Civile</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=governo"><i class="fa fa-tag"></i>Governo</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=coronavirus"><i class="fa fa-tag"></i>Coronavirus</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=aziende"><i class="fa fa-tag"></i>Aziende</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/03/09/contenimento-del-coronavirus-le-indicazioni-per-gli-enti-del-terzo-set/154340/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/3/8/6/4386458f-96e1-45d2-918e-d5e68f4e47f8_small.jpg?_637193514973281519" style="background-position:50% 55%;"></div><img alt="Face Mask Terri Sharp Pixabay " class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/3/8/6/4386458f-96e1-45d2-918e-d5e68f4e47f8_small.jpg?_637193514973281519" style="display:none;" /><span class="section">#Covid19</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">9</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">43</span></span>
	<span class="description">21 ore fa</span>
</span>


			<div>
				<h1>Contenimento del Coronavirus, le indicazioni per gli enti del Terzo settore</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Pubblicate ieri 8 marzo le nuove indicazioni per fronteggiare l&#39;emergenza sanitaria in Italia che coinvolgono anche le attivit&#224; degli Ets. Misure specifiche per le zone rosse e inasprimento dei limiti su tutto il territorio nazionale. Il Forum del Terzo Settore chieder&#224; un sostegno anche per il non profit</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/03/09/tutto-quello-che-il-decreto-coronavirus-non-puo-dire/154331/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/b/e/0/e/be0ec660-9faf-4b8b-ad65-8bc3e064bc09_small.jpg?_637191783982190102" style="background-position:50% 50%;"></div><img alt="Virus 4898571 960 720" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/b/e/0/e/be0ec660-9faf-4b8b-ad65-8bc3e064bc09_small.jpg?_637191783982190102" style="display:none;" /><span class="section">#covid19</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">9</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">10</span></span>
	<span class="description">22 ore fa</span>
</span>


			<div>
				<h1>Tutto quello che il Decreto Coronavirus non pu&#242; dire</h1>


<span class="byline">
	<span class="avatar"></span>
	di Angelo Moretti
</span>

				<h2>Possiamo leggere i divieti nell&#39;ottima di una psicologia positiva: possiamo affermare che questi strani giorni possono diventare giorni buoni. Senza avere contatti con la pelle, agli uomini che si incontrano restano di improvviso due organi importanti a disposizione: gli occhi e il cuore</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/03/07/caro-coronavirus-hai-le-ore-contate/154328/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/a/8/b/a/a8bac394-4194-40b3-8b51-a80116c6eb19_small.jpg?_637192016453327240" style="background-position:50% 50%;"></div><img alt="Caro Coronavirus" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/a/8/b/a/a8bac394-4194-40b3-8b51-a80116c6eb19_small.jpg?_637192016453327240" style="display:none;" /><span class="section">Uildm</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">19</span><span class="minutes">11</span></span>
	<span class="description">07 marzo 2020</span>
</span>


			<div>
				<h1>Caro Coronavirus, hai le ore contate</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>L’Unione italiana lotta alla distrofia muscolare richiama l’attenzione di tutti per trovare l’equilibrio tra doverosa attenzione alla salute e l&#39;impegno nel vivere il quotidiano con pi&#249; normalit&#224; possibile. La lettera &#232; una piccola provocazione che cerca di portare il focus sulle persone pi&#249; vulnerabili, come chi ogni giorno si confronta con una malattia neuromuscolare</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/03/06/economia-virale-le-catene-del-valore-messe-in-quarantena/154294/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/1/3/1/1131f035-dbb5-4c46-bca1-511fcbcfa597_small.jpg?_637165984167528443" style="background-position:50% 50%;"></div><img alt="Lego Crowd Eak K" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/1/3/1/1131f035-dbb5-4c46-bca1-511fcbcfa597_small.jpg?_637165984167528443" style="display:none;" /><span class="section">#covid19</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">6</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">00</span></span>
	<span class="description">06 marzo 2020</span>
</span>


			<div>
				<h1>Economia virale: le catene del valore messe in quarantena</h1>


<span class="byline">
	<span class="avatar"></span>
	di Christian Marazzi*
</span>

				<h2>I margini di manovra di tutte le Banche centrali sono ormai ridotti all&#39;osso, ma il vero problema &#232; che questa volta, a differenza della crisi del 2008, ci troviamo di fronte ad una crisi dell&#39;offerta, cio&#232; della produzione, delle catene del valore e della logistica, una messa in quarantena della produzione della ricchezza a fronte della quale le politiche monetarie ultra-espansive possono poco o niente</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/03/06/ginevra-il-festival-dei-diritti-umani-non-si-ferma-ma-si-reinventa-in-/154297/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/f/9/a/7/f9a73901-fd61-48be-b177-1483339e61f6_small.jpg?_637190853363521091" style="background-position:50% 12%;"></div><img alt="Locandina FIFDH 2020" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/f/9/a/7/f9a73901-fd61-48be-b177-1483339e61f6_small.jpg?_637190853363521091" style="display:none;" /><span class="section">Emergenze</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">6</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">00</span></span>
	<span class="description">06 marzo 2020</span>
</span>


			<div>
				<h1>Ginevra, il festival dei diritti umani non si ferma ma si reinventa in versione 2.0 </h1>


<span class="byline">
	<span class="avatar"></span>
	di Cristina Barbetta
</span>

				<h2>Di fronte all’annullamento della manifestazione per l’epidemia di Coronavirus, l’&#233;quipe del festival Fifdh non si &#232; arresa e nel giro di 48 ore ha ideato una nuova versione della rassegna, che offre 27 dibattiti e interviste con artisti e attivisti di primo piano, da seguire in diretta su internet. Dal 6 al 15 marzo, a Ginevra e online
</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_02_300x250', [300, 250], 'div-dfp-vitait_Societa_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_02_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/02/23/decalogo-contro-la-paura/154121/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/a/3/d/0/a3d0bf01-5a32-4ed8-8983-3859bc05986f_medium.jpg?_637180511708822007" style="background-position:50% 50%;"></div><img alt="161Ecc490fa1f54bf69cd440ed487abc" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/a/3/d/0/a3d0bf01-5a32-4ed8-8983-3859bc05986f_medium.jpg?_637180511708822007" style="display:none;" /><span class="section">#Covid19</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">32</span></span>
	<span class="description">23 febbraio 2020</span>
</span>


			<div>
				<h1>Decalogo contro la paura</h1>


<span class="byline">
	<span class="avatar"></span>
	di Franco Armino
</span>

				<h2>Il poeta, scrittore e documentarista Franco Armino propone un decalogo per non soccombere all&#39;ansia da Coronavirus. Il virus della globalizzazione &#232; una lezione di umilt&#224; per tutti, se il mondo vorr&#224; apprenderla ne uscir&#224; migliore, &#232; il suo suggerimento. Se invece inizia la caccia all&#39;untore rivivremo le angosce della peste manzoniana</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/01/05/nellepifania-la-grammatica-del-dono/153712/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/f/7/e/0/f7e0fa1f-76d7-4db7-8cf7-564876e69c14_medium.jpg?_637138490586070988" style="background-position:50% 50%;"></div><img alt="Re Magi 1" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/f/7/e/0/f7e0fa1f-76d7-4db7-8cf7-564876e69c14_medium.jpg?_637138490586070988" style="display:none;" /><span class="section">Riflessioni</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">20</span><span class="minutes">23</span></span>
	<span class="description">05 gennaio 2020</span>
</span>


			<div>
				<h1>Nell&#39;Epifania la grammatica del dono</h1>


<span class="byline">
	<span class="avatar"></span>
	di Luigino Bruni
</span>

				<h2>Luigino Bruni ci spiega come nella festa dell&#39;Epifania c&#39;&#232; una speciale grammatica del dono: c’&#232; un cammino e c’&#232; una stella</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/11/30/il-paradosso-ambientale-virtuosi-nelle-citta-barbari-nella-natura/153454/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/3/a/f/8/3af82174-8a61-4153-b339-179975e23154_medium.jpg?_637107314053622331" style="background-position:50% 50%;"></div><img alt="Antropocene 2" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/3/a/f/8/3af82174-8a61-4153-b339-179975e23154_medium.jpg?_637107314053622331" style="display:none;" /><span class="section">Ambiente</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">30</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">23</span></span>
	<span class="description">30 novembre 2019</span>
</span>


			<div>
				<h1>Il paradosso ambientale. Virtuosi nelle citt&#224;, barbari nella natura</h1>


<span class="byline">
	<span class="avatar"></span>
	di Elena Granata
</span>

				<h2>Ecco il senso della convocazione del Sinodo Pan-amazzonico organizzato nelle scorse settimane da papa Francesco (6-27 ottobre 2019) costituito per la gran parte da rappresenti dei territori pi&#249; periferici e lontani. Oggi la grande distruzione comincia dai luoghi dove le persone non vivono, dove sopravvivono in piccole comunit&#224; agricole</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/11/07/il-non-profit-in-crescita-cerca-servizi-specializzati/153222/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/2/1/b/221b8a92-f307-4490-8470-a3dbf1bc10df_medium.jpg?_637087404657135147" style="background-position:50% 50%;"></div><img alt="7D0f6ed2 7951 4Ade A780 0Df4fb5dcf57 Xl" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/2/1/b/221b8a92-f307-4490-8470-a3dbf1bc10df_medium.jpg?_637087404657135147" style="display:none;" /><span class="section">Terzo settore</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">16</span></span>
	<span class="description">07 novembre 2019</span>
</span>


			<div>
				<h1>Il non profit in crescita cerca servizi specializzati</h1>


<span class="byline">
	<span class="avatar"></span>
	di Valentina Melis
</span>

				<h2>A tre anni dalla riforma enti in aumento e pi&#249; spazi per i consulenti. La sfida della contabilit&#224; sociale</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Societa_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_03_300x250', [300, 250], 'div-dfp-vitait_Societa_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_04_300x250', [300, 250], 'div-dfp-vitait_Societa_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2020 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2019111302"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636759660308924752"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>