<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>USA, l&#39;appello dell&#39;Ufficio per i diritti civili: &#171;l&#39;emergenza non sia l&#39;alibi per nuove discriminazioni&#187; (05/04/2020) - Vita.it</title>
<meta content="Il Department of Health and Human Services degli Stati Uniti ha emesso un bollettino molto duro e in controtendenza rispetto a quanto dichiarato da molti governatori e diffuso sulla stampa. Il documento si rivolge a tutti i medici e chiede di non discriminare sulla base di disabilità, razza, età o altri fattori se il triage diventa necessario durante la pandemia di Coronavirus" name="description" />
<link href="http://www.vita.it/it/article/2020/04/05/usa-lappello-dellufficio-per-i-diritti-civili-lemergenza-non-sia-lalib/154881/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2020/04/05/usa-lappello-dellufficio-per-i-diritti-civili-lemergenza-non-sia-lalib/154881/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="USA, l&#39;appello dell&#39;Ufficio per i diritti civili: «l&#39;emergenza non sia l&#39;alibi per nuove discriminazioni»" property="og:title" />
<meta content="Il Department of Health and Human Services degli Stati Uniti ha emesso un bollettino molto duro e in controtendenza rispetto a quanto dichiarato da molti governatori e diffuso sulla stampa. Il documento si rivolge a tutti i medici e chiede di non discriminare sulla base di disabilità, razza, età o altri fattori se il triage diventa necessario durante la pandemia di Coronavirus" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/6/3/3/4/6334aab5-57a2-47a2-8b17-4cbb89d7c227_large.jpg?_637197909707577347" property="og:image" />
<meta content="Coronavirus34 - Brescia - Foto: Ag.Sintesi" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2020-04-05T13:22:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/marco.dotti" property="article:author" />
<meta content="Diritti" property="article:tag" />
<meta content="Diritti civili" property="article:tag" />
<meta content="Disabilità" property="article:tag" />
<meta content="Cure" property="article:tag" />
<meta content="Coronavirus" property="article:tag" />
<meta content="Emergenze" property="article:tag" />
<meta content="Energia" property="article:tag" />
<meta content="Crisi" property="article:tag" />
<meta content="Assistenza" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="USA, l&#39;appello dell&#39;Ufficio per i diritti civili: «l&#39;emergenza non sia l&#39;alibi per nuove discriminazioni»" name="twitter:title" />
<meta content="Il Department of Health and Human Services degli Stati Uniti ha emesso un bollettino molto duro e in controtendenza rispetto a quanto dichiarato da molti governatori e diffuso sulla stampa. Il docu..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/6/3/3/4/6334aab5-57a2-47a2-8b17-4cbb89d7c227_large.jpg?_637197909707577347" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2020/04/05/usa-lappello-dellufficio-per-i-diritti-civili-lemergenza-non-sia-lalib/154881/","name":"USA, l'appello dell'Ufficio per i diritti civili: «l'emergenza non sia l'alibi per nuove discriminazioni»","description":"Il Department of Health and Human Services degli Stati Uniti ha emesso un bollettino molto duro e in controtendenza rispetto a quanto dichiarato da molti governatori e diffuso sulla stampa. Il documento si rivolge a tutti i medici e chiede di non discriminare sulla base di disabilità, razza, età o altri fattori se il triage diventa necessario durante la pandemia di Coronavirus","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/6/3/3/4/6334aab5-57a2-47a2-8b17-4cbb89d7c227_large.jpg?_637197909707577347","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/6/3/3/4/6334aab5-57a2-47a2-8b17-4cbb89d7c227_small.jpg?_637197909726171207","contentUrl":"http://i.cdn-vita.it/blobs/variants/6/3/3/4/6334aab5-57a2-47a2-8b17-4cbb89d7c227_large.jpg?_637197909707577347","width":1280,"height":853},"mainEntityOfPage":"http://www.vita.it/it/article/2020/04/05/usa-lappello-dellufficio-per-i-diritti-civili-lemergenza-non-sia-lalib/154881/","headline":"USA, l'appello dell'Ufficio per i diritti civili: «l'emergenza non sia l'alibi per nuove discriminazioni»","author":[{"@type":"Person","url":"http://www.vita.it/it/author/marco-dotti/12/","name":"Marco Dotti","description":"Insegna Professioni dell’editoria al Corso di Laurea Magistrale in Comunicazione Professionale dei Media dell’Università di Pavia. Giornalista professionista, si occupa di etica delle nuove professioni e del digitale, con particolare attenzione alle questioni aperte dallo sviluppo dell’Intelligenza Artificiale (AI). Il suo ultimo libro è “Finis Europae. Welfare, neonazionalismo, corpi intermedi digitali” (Roma, 2017).","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/author/0/12.jpg?_636746061124748838","contentUrl":"http://i.cdn-vita.it/blobs/author/0/12.jpg?_636746061124748838","width":300,"height":300},"mainEntityOfPage":"http://www.vita.it/it/author/marco-dotti/12/","sameAs":["https://www.facebook.com/marco.dotti"]}],"keywords":["Diritti","Diritti civili","Disabilità","Cure","Coronavirus","Emergenze","Energia","Crisi","Assistenza"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/6/3/3/4/6334aab5-57a2-47a2-8b17-4cbb89d7c227_small.jpg?_637197909726171207","dateCreated":"2020-04-05T13:15:08.227Z","dateModified":"2020-04-05T13:38:12.973Z","datePublished":"2020-04-05T13:22:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2019111302">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019111302">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019111302">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636759660308924752" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2019111302" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/382_small.jpg?_637165162696349063" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/383_small.jpg?_637189166332583305" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/384_small.jpg?_637207317203448916" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/384.jpg?_637207317202824254);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/mondo/59/">Mondo</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/attualita/60/">Attualit&#224;</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/6/3/3/4/6334aab5-57a2-47a2-8b17-4cbb89d7c227_xl.jpg?_637197909688835985);background-position:50% 50%;"></div><img alt="Coronavirus34 - Brescia - Foto: Ag.Sintesi" src="http://i.cdn-vita.it/blobs/variants/6/3/3/4/6334aab5-57a2-47a2-8b17-4cbb89d7c227_xl.jpg?_637197909688835985" style="display:none;" /></figure>

				<header>
					<span class="section">#Covid19</span>
					<h1>USA, l&#39;appello dell&#39;Ufficio per i diritti civili: &#171;l&#39;emergenza non sia l&#39;alibi per nuove discriminazioni&#187;</h1>
					<div class="byline">
						
		<span>di </span>
		<ul>
					<li><a rel="author" href="http://www.vita.it/it/author/marco-dotti/12/">Marco Dotti</a></li>
					</ul>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">22</span></span>
	<span class="description">7 ore fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F04%2F05%2Fusa-lappello-dellufficio-per-i-diritti-civili-lemergenza-non-sia-lalib%2F154881%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F04%2F05%2Fusa-lappello-dellufficio-per-i-diritti-civili-lemergenza-non-sia-lalib%2F154881%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F04%2F05%2Fusa-lappello-dellufficio-per-i-diritti-civili-lemergenza-non-sia-lalib%2F154881%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=USA%2C%20l%27appello%20dell%27Ufficio%20per%20i%20diritti%20civili%3A%20%C2%ABl%27emergenza%20non%20sia%20l%27alibi%20per%20nuove%20discriminazioni%C2%BB&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F04%2F05%2Fusa-lappello-dellufficio-per-i-diritti-civili-lemergenza-non-sia-lalib%2F154881%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F04%2F05%2Fusa-lappello-dellufficio-per-i-diritti-civili-lemergenza-non-sia-lalib%2F154881%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20USA%2C%20l%27appello%20dell%27Ufficio%20per%20i%20diritti%20civili%3A%20%C2%ABl%27emergenza%20non%20sia%20l%27alibi%20per%20nuove%20discriminazioni%C2%BB&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F04%2F05%2Fusa-lappello-dellufficio-per-i-diritti-civili-lemergenza-non-sia-lalib%2F154881%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2020/04/05/usa-lappello-dellufficio-per-i-diritti-civili-lemergenza-non-sia-lalib/154881/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2020%2f04%2f05%2fusa-lappello-dellufficio-per-i-diritti-civili-lemergenza-non-sia-lalib%2f154881%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Il Department of Health and Human Services degli Stati Uniti ha emesso un bollettino molto duro e in controtendenza rispetto a quanto dichiarato da molti governatori e diffuso sulla stampa. Il documento si rivolge a tutti i medici e chiede di non discriminare sulla base di disabilit&#224;, razza, et&#224; o altri fattori se il triage diventa necessario durante la pandemia di Coronavirus</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p style="text-align:justify">L&#39;Ufficio per i diritti civili del Department of Health and Human Services degli<strong> Stati Uniti </strong>ha emesso bollettino molto duro e in controtendenza rispetto a quanto dichiarato da molti governatori e diffuso sulla stampa.</p>

<p style="text-align:justify"><strong>Il documento si rivolge a tutti i medici, chiedendo di non discriminare sulla base di disabilit&agrave;, razza, et&agrave; o altri fattori se il triage diventa necessario durante la pandemia di coronavirus.</strong></p>

<p style="text-align:justify">&laquo;L&#39;HHS si impegna a non lasciare nessuno indietro durante un&#39;emergenza&raquo; spiega il direttore dell&#39;ufficio <a href="https://www.hhs.gov/about/leadership/roger-severino/index.html" target="_blank">Roger Severino</a>.</p>

</div>
</div>

<a class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:a83f79b8-536d-4ce1-b63a-62ab003f84a1" href="https://www.cdc.gov/coronavirus/2019-ncov/daily-life-coping/reducing-stigma.html?CDC_AA_refVal=https%3A%2F%2Fwww.cdc.gov%2Fcoronavirus%2F2019-ncov%2Fsymptoms-testing%2Freducing-stigma.html" target="_blank">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/full/a/8/3/f/a83f79b8-536d-4ce1-b63a-62ab003f84a1.jpg?_637216884793273021" style="background-position:50% 50%;"></div><img alt="US Department Of Health And Human Services" class="lazyload" data-src="http://i.cdn-vita.it/blobs/full/a/8/3/f/a83f79b8-536d-4ce1-b63a-62ab003f84a1.jpg?_637216884793273021" style="display:none;" /></figure>

</div>
</a>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p style="text-align:justify"><a href="https://www.bioedge.org/mobile/view/us-health-official-reminds-states-that-triage-cannot-trump-civil-rights/13394" target="_blank"><strong>Inoltre, tutte le &laquo;persone con disabilit&agrave;, con limitate conoscenze della lingua inglese o che necessitano di un alloggio religioso non dovrebbero essere messe al capolinea dei servizi sanitari durante le emergenze&raquo;. Questo perch&eacute; le leggi statunitensi sui diritti civili &laquo;proteggono l&#39;uguale dignit&agrave; di ogni vita umana da uno spietato utilitarismo&raquo;.</strong></a></p>

<p style="text-align:justify">Mentre gli Stati lottano per far fronte al crescente numero di ospedali, i gruppi che tutelano i diritti dei disabili hanno espresso la loro preoccupazione che ai disabili stessi possa essere negato il trattamento. Secondo il <a href="https://www.nytimes.com/2020/03/28/us/coronavirus-disabilities-rationing-ventilators-triage.html" target="_blank"><em>New York Times,</em></a> infatti, alcuni piani statali d&#39;emergenza darebbero istruzioni agli ospedali di &laquo;non offrire ventilatori meccanici a persone al di sopra di una certa et&agrave; o con particolari condizioni di salute&raquo;</p>

<p style="text-align:justify">Nel piano dell&#39;Alabama, ad esempio, le persone con &quot;ritardo mentale grave&quot; e &quot;demenza da moderata a grave&quot; dovrebbero essere considerate &laquo;candidati improbabili per il supporto del ventilatore&quot;&raquo;durante un periodo di razionamento.</p>

<p style="text-align:justify">Anche da <a href="https://nwhrn.org/wp-content/uploads/2020/03/Scarce_Resource_Management_and_Crisis_Standards_of_Care_Overview_and_Materials-2020-3-16.pdf" target="_top">Washington, d&#39;altronde, si raccomanda che i team di triag</a>e prendano in considerazione il trasferimento di pazienti ospedalieri con &laquo;perdita di riserve di energia, capacit&agrave; fisica, cognizione e salute generale&raquo; a cure ambulatoriali o palliative.</p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:9d5816fd-e86d-48e4-a288-914749e22ee5">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/d/5/8/9d5816fd-e86d-48e4-a288-914749e22ee5_large.jpg?_637216898309210445" style="background-position:50% 50%;"></div><img alt="Schermata 2020 04 05 Alle 15" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/d/5/8/9d5816fd-e86d-48e4-a288-914749e22ee5_large.jpg?_637216898309210445" style="display:none;" /></figure>

</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p style="text-align: justify;">Ma l&#39;Ufficio per i diritti civili (<a href="https://www.hhs.gov/sites/default/files/ocr-bulletin-3-28-20.pdf" target="_blank">qui</a> il documento aggiornato al 3 aprile) suggerisce che tali piani potrebbero essere messi in discussione.</p>

<p style="text-align: justify;">In questo periodo di emergenza, si legge nel documento, &laquo;il lodevole obiettivo di fornire cure in modo rapido ed efficiente deve essere guidato dai principi fondamentali di equit&agrave;, uguaglianza e compassione che animano le nostre leggi sui diritti civili. Ci&ograve; &egrave; particolarmente vero per quanto riguarda il trattamento delle persone con disabilit&agrave; durante le emergenze mediche, poich&eacute; esse possiedono la stessa dignit&agrave; e lo stesso valore di tutti gli altri. ... alle persone con disabilit&agrave; non dovrebbe essere negata l&#39;assistenza medica sulla base di stereotipi, valutazioni della qualit&agrave; della vita, o giudizi sul &quot;valore&quot; relativo di una persona in base alla presenza o meno di disabilit&agrave; o all&#39;et&agrave;. Le decisioni delle entit&agrave; coperte che riguardano il fatto che un individuo sia un candidato alle cure dovrebbero essere basate su una valutazione individualizzata del paziente sulla base delle migliori prove mediche oggettive disponibili&raquo;.</p>

<p style="text-align: justify;">Il <em>New York Times</em> sottolinea che una rigorosa applicazione dei criteri potrebbe uccidere persone che altrimenti potrebbero sopravvivere. Ad esempio, i piani di triage spesso stabiliscono che le persone dovrebbero essere allontanate dai ventilatori se non sembrano migliorare. Ma:</p>

<p style="text-align: justify;">In alcuni stati, tra cui New York, le persone che hanno avuto bisogno di ventilatori a lungo termine, come quelli che hanno alcune lesioni del midollo spinale, potrebbero essere soggette a un riassegnamento dei loro ventilatori secondo il protocollo, se fossero ricoverati in ospedale durante la crisi.</p>

<p style="text-align: justify;">Se il triage deve essere applicato, ha spiegato ancora Severino, deve essere conforme alle leggi sui diritti civili. &laquo;In definitiva la questione dell&#39;allocazione delle risorse non &egrave; scientifica o medica, ma &egrave; una questione morale e legale&raquo;.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/384.jpg?_637207317202824254);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=diritti"><i class="fa fa-tag"></i>Diritti</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=diritti-civili"><i class="fa fa-tag"></i>Diritti civili</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=disabilita"><i class="fa fa-tag"></i>Disabilit&#224;</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=cure"><i class="fa fa-tag"></i>Cure</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=coronavirus"><i class="fa fa-tag"></i>Coronavirus</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=emergenze"><i class="fa fa-tag"></i>Emergenze</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=energia"><i class="fa fa-tag"></i>Energia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=crisi"><i class="fa fa-tag"></i>Crisi</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=assistenza"><i class="fa fa-tag"></i>Assistenza</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/interview/2020/04/04/pandemia-e-fraternita-universale-ora-lincolumita-di-ciascuno-dipende-d/323/" >


		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/2/9/1/5291bcde-7589-437b-8f42-04ddd82dcf3f_small.jpg?_637215249952944276" style="background-position:50% 50%;"></div><img alt="Cross 75855 1280" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/2/9/1/5291bcde-7589-437b-8f42-04ddd82dcf3f_small.jpg?_637215249952944276" style="display:none;" /><span class="section"><span>Intervista</span>Monsignor Vincenzo Paglia</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">4</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">00</span></span>
	<span class="description">04 aprile 2020</span>
</span>


			<div>
				<h1>&#171;Pandemia e fraternit&#224; universale: ora l’incolumit&#224; di ciascuno dipende da quella di tutti&#187;</h1>

<span class="byline">
	<span class="avatar"></span>
	di Marco Dotti
</span>
				<h2>Mai come oggi, spiega il Presidente della Pontificia Accademia per la Vita, &#171;la relazione di cura si presenta come il paradigma fondamentale della nostra umana convivenza&#187;. Ma &#171;il mutamento dell’interdipendenza di fatto in solidariet&#224; voluta non &#232; una trasformazione automatica: dalla solidariet&#224; oggettiva bisogna passare alla solidariet&#224; come scelta. In questo senso mi pare importante sottolineare l’orizzonte della “fraternit&#224; universale” come l’indispensabile obiettivo che gi&#224; da ora dobbiamo prefiggerci gi&#224; da ora, in tempi di Coronavirus&#187;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/interview/2020/04/05/in-trincea-nel-pronto-soccorso-di-crema-come-in-africa/324/" >


		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/c/f/e/b/cfebfdba-b5d6-42ba-b826-82428db20bc9_small.jpg?_637216094306402240" style="background-position:20% 70%;"></div><img alt="Ceravolo Pronto Soccorso Crema" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/c/f/e/b/cfebfdba-b5d6-42ba-b826-82428db20bc9_small.jpg?_637216094306402240" style="display:none;" /><span class="section"><span>Intervista</span>Claudio Ceravolo</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">00</span></span>
	<span class="description">15 ore fa</span>
</span>


			<div>
				<h1>In trincea nel pronto soccorso di Crema come in Africa</h1>

<span class="byline">
	<span class="avatar"></span>
	di Alessandro Puglia
</span>
				<h2>Dopo aver lavorato per pi&#249; di trent’anni nell’ospedale della sua citt&#224; dove ha ricoperto il ruolo di responsabile del centro di oncologia, il presidente di Coopi ha indossato nuovamente il camice per andare in trincea nel pronto soccorso di Crema.  Dopo essere stato colpito dal Coronavirus oggi aspetta l’esito di due tamponi per escludere ogni forma di contagiosit&#224; e poter tornare in corsia.  Una risposta naturale di un medico per la sua comunit&#224;, non diversa dal contributo che negli anni ha portato nei teatri di guerra pi&#249; sanguinosi dell’Africa</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/interview/2020/04/01/il-coronavirus-ci-insegna-che-il-futuro-e-in-mano-nostra/321/" >


		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/2/6/5/1265a706-4772-4e1c-98a5-e6ad7e59f276_small.jpg?_637213490492824870" style="background-position:50% 50%;"></div><img alt="Futuro Vita" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/2/6/5/1265a706-4772-4e1c-98a5-e6ad7e59f276_small.jpg?_637213490492824870" style="display:none;" /><span class="section"><span>Intervista</span>Vincenza Pellegrino</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">1</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">36</span></span>
	<span class="description">01 aprile 2020</span>
</span>


			<div>
				<h1>&#171;Il Coronavirus ci insegna che il futuro &#232; in mano nostra&#187;</h1>

<span class="byline">
	<span class="avatar"></span>
	di Anna Spena
</span>
				<h2>Mentre siamo alle prese con un presente che non ci aspettavamo bisogna gi&#224; ricominciare a guardare al futuro, ma con qualche consapevolezza in pi&#249;: &#171;Il Coronavirus&#187;, dice Vincenza Pellegrino, studiosa di sociologia dei processi culturali e comunicativi, professoresse all’universit&#224; di Parma, &#171;rimette la palla al centro su cosa tutti siamo chiamati a fare. La Pandemia pu&#242; svelare potenzialit&#224; della nostra societ&#224; che credevamo sopite o assenti&#187; </h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/interview/2020/03/31/coronavirus-gli-sbarchi-calano-dell-80-ma-dalla-libia-si-continua-a-pa/320/" >


		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/6/f/1/e/6f1ec937-06e3-4cfc-b828-64824e1cb0d4_small.jpg?_636927489227378032" style="background-position:50% 50%;"></div><img alt="Sbarchi178 ©Sintesi" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/6/f/1/e/6f1ec937-06e3-4cfc-b828-64824e1cb0d4_small.jpg?_636927489227378032" style="display:none;" /><span class="section"><span>Intervista</span>Matteo Villa</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">31</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">26</span></span>
	<span class="description">31 marzo 2020</span>
</span>


			<div>
				<h1>Coronavirus, gli sbarchi calano dell&#39; 80%. Ma dalla Libia si continua a partire</h1>

<span class="byline">
	<span class="avatar"></span>
	di Anna Spena
</span>
				<h2>&#171;Il virus&#187;, dice Matteo Villa, ricercatore Ispi, &#171;&#232; sbarcato in Europa e i riflettori sulle nostre frontiere e sui problemi di prima sembrano essersi spenti. Ma i migranti non sono mai scomparsi: in migliaia sono bloccati sulle isole greche, altri al confine tra la Grecia e la Turchia. Chi vive in Paesi come la Tunisia e l&#39;Algeria ha deciso di posticipare il viaggio per la paura del Coronavorus. Ma dalla Libia le persone tentano lo stesso di partire, perch&#233; non c’&#232; paura che tenga rispetto ai centri di detenzioni libici&#187;</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/04/03/le-quattro-lezioni-della-crisi-secondo-zamagni/154847/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/b/f/0/8/bf084c3c-fa5b-4ef3-b185-c118cb0a10ff_medium.jpg?_636766238753986521" style="background-position:47% 31%;"></div><img alt="Zamagni FOTO MARIOLLORCA" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/b/f/0/8/bf084c3c-fa5b-4ef3-b185-c118cb0a10ff_medium.jpg?_636766238753986521" style="display:none;" /><span class="section">#Covid19</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">57</span></span>
	<span class="description">03 aprile 2020</span>
</span>


			<div>
				<h1>Le quattro lezioni della crisi secondo Zamagni</h1>


<span class="byline">
	<span class="avatar"></span>
	di Stefano Zamagni 
</span>

				<h2>&#200; sbagliato pensare che perch&#233; qualcosa possa realizzarsi sia necessario intervenire solamente sul lato delle opportunit&#224;, cio&#232; delle risorse e degli incentivi. Occorre piuttosto insistere sull’elemento della speranza, che non &#232; mai utopia</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/04/02/confusione-sanitaria/154820/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/6/c/7/3/6c730bb6-8751-401d-a718-d2e3253ba4ef_medium.jpg?_637215014424491923" style="background-position:50% 50%;"></div><img alt="W1240 P16x9 2020 03 22 Italy Coronavirus Venice" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/6/c/7/3/6c730bb6-8751-401d-a718-d2e3253ba4ef_medium.jpg?_637215014424491923" style="display:none;" /><span class="section">#Covid19</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">47</span></span>
	<span class="description">02 aprile 2020</span>
</span>


			<div>
				<h1>Confusione sanitaria</h1>


<span class="byline">
	<span class="avatar"></span>
	di Ida Dominijanni*
</span>

				<h2>L’epidemia &#232; ancora in pieno dispiegamento. &#200; evidente che sono state le strategie sanitarie ed epidemiologiche a determinare quelle istituzionali e politiche. Non si pu&#242; valutare l’efficacia delle seconde senza entrare nel merito delle prime. Siamo inchiodati sulla contrapposizione tra sicurezza sanitaria ed esigenze dell’economia. La soluzione tecnologica &#232; l’unica alternativa che abbiamo alla clausura</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/03/28/stanno-morendo-le-persone-che-hanno-costruito-le-nostre-comunita/154728/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/e/9/a/7e9a2da3-5b0e-4842-bdf5-3f08c138e0b0_medium.jpg?_637209880218762904" style="background-position:50% 50%;"></div><img alt="FA1A7DDE 0AA5 42C2 8BA4 A6780A92999C 702X336" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/e/9/a/7e9a2da3-5b0e-4842-bdf5-3f08c138e0b0_medium.jpg?_637209880218762904" style="display:none;" /><span class="section">#Covid19</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">28</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">26</span></span>
	<span class="description">28 marzo 2020</span>
</span>


			<div>
				<h1>Stanno morendo le persone che hanno costruito le nostre comunit&#224;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Daniele Rocchetti
</span>

				<h2>Sacerdoti, fornai, pittori, medici di base, infermieri, insegnanti, volontari della protezione civile, alpini, allenatori, geologi, sindaci, animatori dell’oratorio, maestri di canto, esperti di presepi o di fiori, cooperatori, catechisti e tanti altri. Se ne sta andando, brutalmente, una generazione di donne e uomini che hanno costruito ponti, creato legami, cucito relazioni. Star&#224; a noi, quando sar&#224; primavera, farli germogliare dentro le nostre comunit&#224;.  Per un nuovo inizio, tutto da costruire</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/03/26/paese-chiuso-fabbriche-darmi-aperte/154679/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/3/a/5/c/3a5c0b23-e40b-40f6-a008-b313a0e14f67_medium.jpg?_637208130867413212" style="background-position:50% 50%;"></div><img alt=" Armi Tutti Si Tranne In Ticino H8g8" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/3/a/5/c/3a5c0b23-e40b-40f6-a008-b313a0e14f67_medium.jpg?_637208130867413212" style="display:none;" /><span class="section">#Covid19</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">43</span></span>
	<span class="description">26 marzo 2020</span>
</span>


			<div>
				<h1>Paese chiuso, fabbriche d’armi aperte</h1>


<span class="byline">
	<span class="avatar"></span>
	di Mao Valpiana* e Francesco Vignarca **
</span>

				<h2>&#200; evidente a tutti (tranne che a certi manager e a certi politici): abbiamo bisogno di caschi per la respirazione ventilata, non di caschi per i piloti degli F-35. Abbiamo bisogno di posti letto di terapia intensiva, non di posti di comando nelle caserme</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Mondo_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Mondo_02_300x250', [300, 250], 'div-dfp-vitait_Mondo_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Mondo_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Mondo_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Mondo_03_300x250', [300, 250], 'div-dfp-vitait_Mondo_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Mondo_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Mondo_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Mondo_04_300x250', [300, 250], 'div-dfp-vitait_Mondo_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Mondo_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2020 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2019111302"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636759660308924752"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>