<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Nelle Alpine Pearls arriva l&#39;Alpe Cimbra (21/05/2020) - Vita.it</title>
<meta content="Il comprensorio di Folgaria, Lavarone e Luserna in Trentino entra a far parte del network delle Perle Alpine, l&#39;associazione internazionale impegnata a promuovere il turismo sostenibile sulle Alpi" name="description" />
<link href="http://www.vita.it/it/article/2020/05/21/nelle-alpine-pearls-arriva-lalpe-cimbra/155565/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2020/05/21/nelle-alpine-pearls-arriva-lalpe-cimbra/155565/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Nelle Alpine Pearls arriva l&#39;Alpe Cimbra" property="og:title" />
<meta content="Il comprensorio di Folgaria, Lavarone e Luserna in Trentino entra a far parte del network delle Perle Alpine, l&#39;associazione internazionale impegnata a promuovere il turismo sostenibile sulle Alpi" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/4/0/1/d/401d4684-732e-4368-bf3b-4eb5fe584157_large.jpg?_637256481302754879" property="og:image" />
<meta content="Alpe Cimbra Becco Di Filadonna (C) Carlo Baroni" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2020-05-21T08:55:00Z" property="article:published_time" />
<meta content="Turismo" property="article:tag" />
<meta content="Ambiente" property="article:tag" />
<meta content="Sostenibilità" property="article:tag" />
<meta content="Mobilità" property="article:tag" />
<meta content="Eventi" property="article:tag" />
<meta content="Europa" property="article:tag" />
<meta content="Montagna" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Nelle Alpine Pearls arriva l&#39;Alpe Cimbra" name="twitter:title" />
<meta content="Il comprensorio di Folgaria, Lavarone e Luserna in Trentino entra a far parte del network delle Perle Alpine, l&#39;associazione internazionale impegnata a promuovere il turismo sostenibile sulle Alpi" name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/4/0/1/d/401d4684-732e-4368-bf3b-4eb5fe584157_large.jpg?_637256481302754879" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2020/05/21/nelle-alpine-pearls-arriva-lalpe-cimbra/155565/","name":"Nelle Alpine Pearls arriva l'Alpe Cimbra","description":"Il comprensorio di Folgaria, Lavarone e Luserna in Trentino entra a far parte del network delle Perle Alpine, l'associazione internazionale impegnata a promuovere il turismo sostenibile sulle Alpi","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/4/0/1/d/401d4684-732e-4368-bf3b-4eb5fe584157_large.jpg?_637256481302754879","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/4/0/1/d/401d4684-732e-4368-bf3b-4eb5fe584157_small.jpg?_637256481303067394","contentUrl":"http://i.cdn-vita.it/blobs/variants/4/0/1/d/401d4684-732e-4368-bf3b-4eb5fe584157_large.jpg?_637256481302754879","width":1280,"height":960},"mainEntityOfPage":"http://www.vita.it/it/article/2020/05/21/nelle-alpine-pearls-arriva-lalpe-cimbra/155565/","headline":"Nelle Alpine Pearls arriva l'Alpe Cimbra","author":["Redazione"],"keywords":["Turismo","Ambiente","Sostenibilità","Mobilità","Eventi","Europa","Montagna"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/4/0/1/d/401d4684-732e-4368-bf3b-4eb5fe584157_small.jpg?_637256481303067394","dateCreated":"2020-05-21T09:01:36.32Z","dateModified":"2020-05-21T10:48:52.847Z","datePublished":"2020-05-21T08:55:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2019111302">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019111302">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019111302">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636759660308924752" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2019111302" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/385_small.jpg?_637227235865874751" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/387_small.jpg?_637247314543392295" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/386_small.jpg?_637233363910620676" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/386.jpg?_637233363910152312);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>


		<li class="active"><a href="http://www.vita.it/it/section/ambiente/46/">Ambiente</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/4/0/1/d/401d4684-732e-4368-bf3b-4eb5fe584157_xl.jpg?_637256481300254926);background-position:50% 50%;"></div><img alt="Alpe Cimbra Becco Di Filadonna (C) Carlo Baroni" src="http://i.cdn-vita.it/blobs/variants/4/0/1/d/401d4684-732e-4368-bf3b-4eb5fe584157_xl.jpg?_637256481300254926" style="display:none;" /></figure>

				<header>
					<span class="section">Ambiente</span>
					<h1>Nelle Alpine Pearls arriva l&#39;Alpe Cimbra</h1>
					<div class="byline">
						
		<span>di Redazione</span>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">21</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">55</span></span>
	<span class="description">3 ore fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F05%2F21%2Fnelle-alpine-pearls-arriva-lalpe-cimbra%2F155565%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F05%2F21%2Fnelle-alpine-pearls-arriva-lalpe-cimbra%2F155565%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F05%2F21%2Fnelle-alpine-pearls-arriva-lalpe-cimbra%2F155565%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Nelle%20Alpine%20Pearls%20arriva%20l%27Alpe%20Cimbra&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F05%2F21%2Fnelle-alpine-pearls-arriva-lalpe-cimbra%2F155565%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F05%2F21%2Fnelle-alpine-pearls-arriva-lalpe-cimbra%2F155565%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Nelle%20Alpine%20Pearls%20arriva%20l%27Alpe%20Cimbra&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F05%2F21%2Fnelle-alpine-pearls-arriva-lalpe-cimbra%2F155565%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2020/05/21/nelle-alpine-pearls-arriva-lalpe-cimbra/155565/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2020%2f05%2f21%2fnelle-alpine-pearls-arriva-lalpe-cimbra%2f155565%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Il comprensorio di Folgaria, Lavarone e Luserna in Trentino entra a far parte del network delle Perle Alpine, l&#39;associazione internazionale impegnata a promuovere il turismo sostenibile sulle Alpi</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Con l&rsquo;ingresso del comprensorio dell&#39;<a href="http://www.alpecimbra.it" target="_blank"><strong>Alpe Cimbra</strong></a> <strong>in Trentino</strong>, il territorio che raccoglie i tre Comuni di Folgaria, Lavarone e Lus&eacute;rn, sale a 10 il numero di destinazioni <a href="http://www.alpine-pearls.com" target="_blank"><strong>Alpine Pearls</strong></a> in Italia (in totale sono 21). L&rsquo;associazione, con sede in Austria e localit&agrave; associate anche in Germania, Svizzera e Slovenia, &egrave; impegnata dal 2006 a promuovere sull&rsquo;arco alpino un turismo all&rsquo;insegna della sostenibilit&agrave;.<br />
<br />
&laquo;E&lsquo; un esordio assoluto quello dell&rsquo;Alpe Cimbra: si tratta infatti della prima localit&agrave; che entra in Alpine Pearls con lo status di Perla candidata<strong>&raquo;,</strong> spiega <strong>Peter Brandauer, Presidente dell&rsquo;associazione e Sindaco di Werfenweng</strong> (Austria), villaggio modello per la mobilit&agrave; dolce. Con l&rsquo;adesione di questa splendida destinazione sulle montagne del Trentino, si apre la strada a localit&agrave; che ancora non soddisfano al 100% i severi criteri di Alpine Pearls sul tema mobilit&agrave;, ma sono impegnate a promuovere un turismo in montagna sempre pi&ugrave; in sintonia con l&rsquo;ambiente e hanno in cantiere progetti innovativi per incentivare una vacanza in armonia con la natura&raquo;.<br />
<br />
La candidatura &egrave; stata perseguita con grande convinzione e determinazione dal Sindaco di Lavarone Isacco Corradi, che ha poi coinvolto i Sindaci di Folgaria e Lus&eacute;rn nello spirito di unitariet&agrave; della proposta turistica dell&rsquo;Alpe Cimbra e della qualit&agrave; della vita per i residenti, che ha sempre lavorato con grande impegno sul tema della sostenibilit&agrave;. In virt&ugrave; di questo da alcuni anni il Lago di Lavarone sta ricevendo l&rsquo;ambito premio della Bandiera Blu d&rsquo;Europa e moltissime sono le iniziative portate avanti con la Biblioteca di Lavarone per sensibilizzare attraverso laboratori specifici i bambini residenti o ospiti per le vacanze sul tema della sostenibilit&agrave;.<br />
<br />
&laquo;Anche l&rsquo;Azienda per il Turismo dell&rsquo;Alpe Cimbra ha colto con grande entusiasmo la candidatura ad Alpine Pearls, afferma <strong>Daniela Vecchiato Direttore dell&rsquo;Apt</strong>, in virt&ugrave; di quello che &egrave; da sempre uno degli assett della proposta turistica dell&rsquo;Alpe legato al turismo slow, al forte abbinamento tra storia, cultura e tradizioni, e alla valorizzazione del rispetto dell&rsquo;ambiente alpino e della sostenibilit&agrave; anche attraverso eventi specifici come il Festival del Gioco e la Fiaba Regna, rivolti alla sensibilizzazione su queste tematiche attraverso il gioco dei piccoli ospiti della localit&agrave;. Oggi pi&ugrave; che mai i valori che ispirano Alpine Pearls corrispondono a quello che il turista cerca, localit&agrave; che garantiscono la mobilit&agrave; sostenibile e forme di turismo lento, e l&rsquo;ingresso in questa progettualit&agrave; di sistema contribuir&agrave; ad accelerare lo sviluppo di questi processi virtuosi nei nostri territori&raquo;.</p>

<p>&laquo;Viviamo in un ambiente stupendo ed &egrave; compito di noi amministratori pubblici garantire che tale territorio possa offrire una vita di qualit&agrave; ai nostri residenti e possa essere attrattivo per chi viene a trovarci.La responsabilit&agrave; di ognuno di noi &egrave; di tutelare l&rsquo;ambiente che ci circonda affinch&eacute; possa essere tramandato anche alle future generazioni&raquo;, afferma <strong>Isacco Corradi Sindaco di Lavarone</strong>. &laquo;Seguendo questo principio stiamo investendo perch&egrave; Lavarone e l&rsquo;Alpe Cimbra, possano essere una perla delle alpi, affrontando temi come la mobilit&agrave; dolce e la vacanza sostenibile&raquo;.<br />
<br />
Secondo il <strong>Sindaco di Folgaria Michael Rech</strong>: &laquo;L&rsquo;adesione dell&rsquo;Alpe Cimbra alle Perle delle Alpi conferma l&rsquo;importanza degli sforzi fin qui fatti per la tutela e valorizzaizone del territorio, promuovendo un equilibrio nello sviluppo dell&rsquo;attivit&agrave; antropica con l&rsquo;ambiente. Aderendo alle Alpine Pearls si rinnova l&rsquo;impegno del Comune di Folgaria insieme ai Comuni di Lavarone e Luserna per una nuova stagione d&rsquo;investimenti che diano priorit&agrave; assoluta alla sostenibilit&agrave; energetica, ambientale e sociale&raquo;.<br />
<br />
L&#39;adesione del Comune di Luserna - Kamou vo Lus&eacute;rn, ultima pi&ugrave; piccola comunit&agrave; germanofona cimbra del Trentino, alle Perle Alpine vuole essere una conferma della volont&agrave; dell&#39;Amministrazione di perseguire modelli di sviluppo capaci di valorizzare la natura della nostra comunit&agrave;, da sempre orientata ad un turismo culturale, storico-linguistico ed ambientale in modo sostenibile. Chiudere alla mobilit&agrave; motorizzata, inquinante e rumorosa, il centro abitato e sviluppare un modello di ospitalit&agrave; diffusa capace di riaprire ai visitatori le case ad oggi chiuse &egrave; uno degli obiettivi della nostra amministrazione.<br />
<br />
<br />
<strong>Le Perle delle Alpi: </strong><br />
Germania: Bad Reichenhall, Berchtesgaden<br />
Austria: Hinterstoder, Mallnitz, Neukirchen am Gro&szlig;venediger, Werfenweng, Weissensee<br />
Svizzera: Les Diablerets, Disentis/Must&eacute;r<br />
Italia: Alpe Cimbra, Ceresole Reale, Chamois-La Magdeleine, Cogne, Forni di Sopra, Funes, Limone Piemonte , Moena, Moso in Passiria, Racines<br />
Slovenia: Bled, Bohinj</p>

<p><em>Nella foto: Becco di Filadonna (c) Carlo Baroni</em></p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/386.jpg?_637233363910152312);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=turismo"><i class="fa fa-tag"></i>Turismo</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=ambiente"><i class="fa fa-tag"></i>Ambiente</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=sostenibilita"><i class="fa fa-tag"></i>Sostenibilit&#224;</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=mobilita"><i class="fa fa-tag"></i>Mobilit&#224;</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=eventi"><i class="fa fa-tag"></i>Eventi</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=europa"><i class="fa fa-tag"></i>Europa</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=montagna"><i class="fa fa-tag"></i>Montagna</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/04/18/la-fase-2-del-turismo-ripartiamodallinformazione/155084/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/a/b/d/5/abd59945-27df-4797-8c55-108570ed73cf_small.jpg?_637114959643831735" style="background-position:50% 50%;"></div><img alt="Cicloturismo" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/a/b/d/5/abd59945-27df-4797-8c55-108570ed73cf_small.jpg?_637114959643831735" style="display:none;" /><span class="section">#Covid19</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">18</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">55</span></span>
	<span class="description">18 aprile 2020</span>
</span>


			<div>
				<h1>La fase 2 del turismo: #ripartiamodallinformazione</h1>


<span class="byline">
	<span class="avatar"></span>
	di Marina Moioli
</span>

				<h2>I giornalisti italiani di viaggio di Gist e Neos lanciano un manifesto per chiedere il sostegno dell’editoria turistica e dell’informazione professionale</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/05/13/green-jobs-premia-limprenditorialita-verde-degli-studenti/155475/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/2/2/6/42263380-f8ca-40da-9ea9-e7434db0827a_small.jpg?_637249749110557718" style="background-position:50% 50%;"></div><img alt="Cartolina GJ" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/2/2/6/42263380-f8ca-40da-9ea9-e7434db0827a_small.jpg?_637249749110557718" style="display:none;" /><span class="section">Riconoscimenti</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">34</span></span>
	<span class="description">13 maggio 2020</span>
</span>


			<div>
				<h1>Green Jobs premia l’imprenditorialit&#224; verde degli studenti</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Brown&amp;Green, CiChoice e Green Bike sono i 3 vincitori della finale della Lombardia. All&#39;edizione di quest&#39;anno hanno partecipato 500 ragazzi delle scuole superiori lombarde. Il progetto avviato nel 2015 e promosso da Fondazione Cariplo dal 2018 si &#232; esteso a livello nazionale. La finale italiana il prossimo 21 maggio</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/04/30/la-responsabilita-sociale-vince-in-trentino/155272/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/8/a/6/98a61701-5ac6-46b4-b54d-446e00fb2580_small.jpg?_636294162396366277" style="background-position:50% 50%;"></div><img alt="Csr" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/8/a/6/98a61701-5ac6-46b4-b54d-446e00fb2580_small.jpg?_636294162396366277" style="display:none;" /><span class="section">Sostenibilità</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">30</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">23</span></span>
	<span class="description">30 aprile 2020</span>
</span>


			<div>
				<h1>La responsabilit&#224; sociale vince in Trentino</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Nell&#39;Italia nord-orientale 4 cittadini su 5 giudicano positiva la qualit&#224; della vita. Il 7 maggio a Trento  nella nuova tappa del Salone della CSR e dell&#39;innovazione sociale in diretta streaming si parla del rapporto tra imprese e comunit&#224;</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/05/04/lopera-e-il-tempo-dei-sistemi-territoriali/155341/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/6/c/b/76cb85f0-6832-41d0-8d35-5b47edbf6bf8_medium.jpg?_637241961341278856" style="background-position:50% 50%;"></div><img alt="Vendemmia Autunno Virgilio" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/6/c/b/76cb85f0-6832-41d0-8d35-5b47edbf6bf8_medium.jpg?_637241961341278856" style="display:none;" /><span class="section">#Covid19</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">4</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">28</span></span>
	<span class="description">04 maggio 2020</span>
</span>


			<div>
				<h1>L’opera e il tempo dei sistemi territoriali</h1>


<span class="byline">
	<span class="avatar"></span>
	di Giovanni Teneggi*
</span>

				<h2>Nell&#39;emergenza coronovirus una delle pi&#249; grandi criticit&#224; &#232; la marginalizzazione dei territori. L&#39;analisi di Giovanni Teneggi, direttore generale Confcooperative Reggio Emilia</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/05/03/non-chiamiamola-didattica-a-distanza-ma-didattica-demergenza-ridateci-/155320/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/b/0/c/4b0c597e-9214-4c52-a289-b3d86c887b69_medium.jpg?_637241106043717294" style="background-position:50% 50%;"></div><img alt="Lezioni On Line Scuola Studenti Casa" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/b/0/c/4b0c597e-9214-4c52-a289-b3d86c887b69_medium.jpg?_637241106043717294" style="display:none;" /><span class="section">Scuola</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">17</span></span>
	<span class="description">03 maggio 2020</span>
</span>


			<div>
				<h1>Non chiamiamola didattica a distanza ma didattica d&#39;emergenza. Ridateci la classe</h1>


<span class="byline">
	<span class="avatar"></span>
	di Giulio Cederna
</span>

				<h2>Sulla DaD prendono parola tutti tranne i bambini e i ragazzi. Se c’&#232; una cosa evidentissima che ci restituiscono gli studenti in questi giorni &#232; quanto la prossimit&#224;, lo stare nella stessa classe, sia il fondamento per andare lontano e aprirsi al mondo</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/04/29/finanza-e-terzo-settore-serve-unazione-sistemica/155251/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/6/3/6/9/636971c4-b77e-4c83-a59c-158f629f93c8_medium.jpg?_636656204860971258" style="background-position:50% 66%;"></div><img alt="Osservatorio Finanza Terzo Settore 2017" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/6/3/6/9/636971c4-b77e-4c83-a59c-158f629f93c8_medium.jpg?_636656204860971258" style="display:none;" /><span class="section">Opinioni</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">29</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">31</span></span>
	<span class="description">29 aprile 2020</span>
</span>


			<div>
				<h1>Finanza e Terzo Settore: serve un&#39;azione sistemica</h1>


<span class="byline">
	<span class="avatar"></span>
	di Francesco Abb&#224;, Paolo Venturi, Flaviano Zandonai
</span>

				<h2>Bisogna allineare strumenti e strategie per andare incontro alle esigenze delle realt&#224; che, anche se messe in sicurezza, rischiano di non riuscire ad affrontare il nuovo assetto del sistema economico e sociale</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/04/29/il-futuro-dipendera-da-come-immaginiamo-il-futuro-dei-nostri-bambini/155248/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/1/c/b/41cb408b-bdb2-420a-89c8-549699d821b1_medium.jpg?_637220659049123582" style="background-position:50% 50%;"></div><img alt="VITA Bambini Finestra Kelly Sikkema Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/1/c/b/41cb408b-bdb2-420a-89c8-549699d821b1_medium.jpg?_637220659049123582" style="display:none;" /><span class="section">Opinioni</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">29</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">28</span></span>
	<span class="description">29 aprile 2020</span>
</span>


			<div>
				<h1>Il futuro dipender&#224; da come immaginiamo il futuro dei nostri bambini</h1>


<span class="byline">
	<span class="avatar"></span>
	di Ernesto Caffo*
</span>

				<h2>&#200; urgente pianificare piani di ripresa che permettano la collaborazione di diverse realt&#224; con la consapevolezza della necessit&#224; di sintonizzarsi sui diritti dei bambini e degli adolescenti. &#200; quanto pi&#249; necessario mettere in gioco le diverse competenze della comunit&#224;, delle Istituzioni, degli Enti locali, del mondo associativo e dello sport, al fine di poter pensare concretamente a un futuro che pensi alla salute e alla sicurezza di tutti, partendo dai bambini e dai ragazzi</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Ambiente_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Ambiente_02_300x250', [300, 250], 'div-dfp-vitait_Ambiente_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Ambiente_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Ambiente_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Ambiente_03_300x250', [300, 250], 'div-dfp-vitait_Ambiente_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Ambiente_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Ambiente_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Ambiente_04_300x250', [300, 250], 'div-dfp-vitait_Ambiente_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Ambiente_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2020 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2019111302"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636759660308924752"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>