<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Estate ragazzi, gi&#249; la mascherina (09/06/2020) - Vita.it</title>
<meta content="Via le mascherine per i bambini, ma non per gli adulti. Via il divieto di contatto, no alla condivisione del respiro. Arciragazzi propone una revisione delle Linee guida per l&#39;estate: «Quelle attuali sono maturate nel mese di aprile, sulla base delle conoscenze che avevamo in quel momento. Quello che sta emergendo invece rispetto all’infettività dei bambini va in un’altra direzione. Non vale la pena verificare queste convergenze? Per l’estate e per la scuola», annota il vicepresidente " name="description" />
<link href="http://www.vita.it/it/article/2020/06/09/estate-ragazzi-giu-la-mascherina/155790/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2020/06/09/estate-ragazzi-giu-la-mascherina/155790/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Estate ragazzi, giù la mascherina" property="og:title" />
<meta content="Via le mascherine per i bambini, ma non per gli adulti. Via il divieto di contatto, no alla condivisione del respiro. Arciragazzi propone una revisione delle Linee guida per l&#39;estate: «Quelle attuali sono maturate nel mese di aprile, sulla base delle conoscenze che avevamo in quel momento. Quello che sta emergendo invece rispetto all’infettività dei bambini va in un’altra direzione. Non vale la pena verificare queste convergenze? Per l’estate e per la scuola», annota il vicepresidente " property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/2/b/7/3/2b73020c-d7e7-4269-ab06-6046320e37b3_large.jpg?_637272996808850314" property="og:image" />
<meta content="K Mitch Hodge Parco Giochi Unsplash" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2020-06-09T11:29:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/sara.decarli.944" property="article:author" />
<meta content="Scuola" property="article:tag" />
<meta content="Governo" property="article:tag" />
<meta content="Educazione" property="article:tag" />
<meta content="Dati" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Estate ragazzi, giù la mascherina" name="twitter:title" />
<meta content="Via le mascherine per i bambini, ma non per gli adulti. Via il divieto di contatto, no alla condivisione del respiro. Arciragazzi propone una revisione delle Linee guida per l&#39;estate: «Quelle attua..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/2/b/7/3/2b73020c-d7e7-4269-ab06-6046320e37b3_large.jpg?_637272996808850314" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2020/06/09/estate-ragazzi-giu-la-mascherina/155790/","name":"Estate ragazzi, giù la mascherina","description":"Via le mascherine per i bambini, ma non per gli adulti. Via il divieto di contatto, no alla condivisione del respiro. Arciragazzi propone una revisione delle Linee guida per l'estate: «Quelle attuali sono maturate nel mese di aprile, sulla base delle conoscenze che avevamo in quel momento. Quello che sta emergendo invece rispetto all’infettività dei bambini va in un’altra direzione. Non vale la pena verificare queste convergenze? Per l’estate e per la scuola», annota il vicepresidente ","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/2/b/7/3/2b73020c-d7e7-4269-ab06-6046320e37b3_large.jpg?_637272996808850314","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/2/b/7/3/2b73020c-d7e7-4269-ab06-6046320e37b3_small.jpg?_637272996816194031","contentUrl":"http://i.cdn-vita.it/blobs/variants/2/b/7/3/2b73020c-d7e7-4269-ab06-6046320e37b3_large.jpg?_637272996808850314","width":1280,"height":800},"mainEntityOfPage":"http://www.vita.it/it/article/2020/06/09/estate-ragazzi-giu-la-mascherina/155790/","headline":"Estate ragazzi, giù la mascherina","author":[{"@type":"Person","url":"http://www.vita.it/it/author/sara-de-carli/28/","name":"Sara De Carli","description":"Comasca, pendolare, ho tre figli (tutti maschi). Lavoro a Vita dal 2004, dove mi occupo soprattutto di famiglia, scuola, disabilità. Della laurea in filosofia mi è rimasta l'avversione per i titoli urlati e le mezze verità.","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/author/0/28.jpg?_636150581533665227","contentUrl":"http://i.cdn-vita.it/blobs/author/0/28.jpg?_636150581533665227","width":300,"height":300},"mainEntityOfPage":"http://www.vita.it/it/author/sara-de-carli/28/","sameAs":["https://www.facebook.com/sara.decarli.944"]}],"keywords":["Scuola","Governo","Educazione","Dati"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/2/b/7/3/2b73020c-d7e7-4269-ab06-6046320e37b3_small.jpg?_637272996816194031","dateCreated":"2020-06-09T11:39:58.577Z","dateModified":"2020-06-09T11:51:12.987Z","datePublished":"2020-06-09T11:29:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2019111302">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019111302">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019111302">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636759660308924752" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2019111302" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/387_small.jpg?_637247314543392295" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/386_small.jpg?_637233363910620676" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/388_small.jpg?_637267964257767537" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/388.jpg?_637267964257299329);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>


		<li class="active"><a href="http://www.vita.it/it/section/welfare/28/">Welfare</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/2/b/7/3/2b73020c-d7e7-4269-ab06-6046320e37b3_xl.jpg?_637272996799475402);background-position:50% 50%;"></div><img alt="K Mitch Hodge Parco Giochi Unsplash" src="http://i.cdn-vita.it/blobs/variants/2/b/7/3/2b73020c-d7e7-4269-ab06-6046320e37b3_xl.jpg?_637272996799475402" style="display:none;" /></figure>

				<header>
					<span class="section">#Fase2</span>
					<h1>Estate ragazzi, gi&#249; la mascherina</h1>
					<div class="byline">
						
		<span>di </span>
		<ul>
					<li><a rel="author" href="http://www.vita.it/it/author/sara-de-carli/28/">Sara De Carli</a></li>
					</ul>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">9</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">29</span></span>
	<span class="description">un'ora fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F06%2F09%2Festate-ragazzi-giu-la-mascherina%2F155790%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F06%2F09%2Festate-ragazzi-giu-la-mascherina%2F155790%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F06%2F09%2Festate-ragazzi-giu-la-mascherina%2F155790%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Estate%20ragazzi%2C%20gi%C3%B9%20la%20mascherina&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F06%2F09%2Festate-ragazzi-giu-la-mascherina%2F155790%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F06%2F09%2Festate-ragazzi-giu-la-mascherina%2F155790%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Estate%20ragazzi%2C%20gi%C3%B9%20la%20mascherina&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F06%2F09%2Festate-ragazzi-giu-la-mascherina%2F155790%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2020/06/09/estate-ragazzi-giu-la-mascherina/155790/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2020%2f06%2f09%2festate-ragazzi-giu-la-mascherina%2f155790%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Via le mascherine per i bambini, ma non per gli adulti. Via il divieto di contatto, no alla condivisione del respiro. Arciragazzi propone una revisione delle Linee guida per l&#39;estate: &#171;Quelle attuali sono maturate nel mese di aprile, sulla base delle conoscenze che avevamo in quel momento. Quello che sta emergendo invece rispetto all’infettivit&#224; dei bambini va in un’altra direzione. Non vale la pena verificare queste convergenze? Per l’estate e per la scuola&#187;, annota il vicepresidente </h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>&laquo;Non stiamo facendo obiezione di coscienza. Le Linee Guida stiamo tentando di applicarle tutti, nel modo migliore possibile. Per&ograve; vorremmo provare anche a fare un&rsquo;azione di carattere culturale e politico, ricordando che le Linee Guida, come peraltro &egrave; stato detto dallo stesso Governo, definiscono un sistema &ldquo;in progress&rdquo;, che pu&ograve; e deve modificarsi con l&rsquo;andamento del fenomeno&raquo; Yuri Pertichini, vicepresidente nazionale di Arciragazzi introduce cos&igrave; la <a href="https://www.arciragazzi.it/notizie/estate-infanzia-e-adolescenza--proposta-di-aggiornamento-delle-linee-guida/?fbclid=IwAR1iuwcVjlEyJ48UYy_Hp4kBwi09mnVUIlvRM6An147Aws0ZT1auAmSj3lE">proposta di Arciragazzi di aggiornare le linee guida per le attivit&agrave; estive con bambini e ragazzi</a>, che potranno prendere il via <a href="http://www.vita.it/it/article/2020/05/16/centri-estivi-ce-lok-dal-15-giugno/155521/">da luned&igrave; prossimo, 15 giugno</a>. Via le mascherine per i bambini, s&igrave; alle mascherine per gli adulti; via il divieto di contatto, s&igrave; a una educazione alla &ldquo;responsabilit&agrave; del respiro&rdquo;; via la restrizione dei piccolissimi gruppi stabili, senza contatti gli uni con gli altri, definiti a priori, in favore di una logica centrata pi&ugrave; sul tipo di attivit&agrave; che sul numero dei bambini, fermo restando il mantenimento dei registri dei nomi dei contatti per 14 giorni; via l&rsquo;adulto-controllore in favore di attivit&agrave; supervisionate s&igrave; da adulti ma gestite il pi&ugrave; possibile in autonomia dai bambini e adolescenti fra loro, in una logica steineriana/montessoriana, come metodo pedagogico naturalmente adatto a diminuire possibili rischi di contagio. <a href="https://www.arciragazzi.it/downloads/proposta%20aggiornamento%20linee%20guida%20estate%20bambini_arci_arciragazzi%208%20giugno%202020.pdf">Qui la proposta integrale</a>.</p>

<p>&laquo;Le attuali Linee Guida, nazionali e regionali, concordano nella definizione di misure per le attivit&agrave; estive di bambini e adolescenti significativamente rigide in termini di distanziamento fisico, obbligo di mascherine e in generale di &ldquo;affiancamento&rdquo; quasi permanente di figure adulte a controllo dei gruppi. Lo scotto per i bambini, dal punto di vista dei comportamenti, delle relazioni, educativo, &egrave; particolarmente pesante&raquo;, spiega Pertichini. &laquo;Io non sto dicendo che le Linee Guida siano sbagliate, ma soltanto che sono maturate nel mese di aprile, sulla base delle conoscenze tecniche che avevamo in quel momento. Quello che sta emergendo invece rispetto all&rsquo;infettivit&agrave; dei bambini, sia a livello nazionale sia internazionale, va in un&rsquo;altra direzione. Non vale la pena verificare queste convergenze? Per l&rsquo;estate e per la scuola&raquo;, annota.</p>

<p>&laquo;Se l&rsquo;obiettivo &egrave; proteggere i bambini e se quello che sta venendo fuori &egrave; che la carica virale alberga non nei bambini ma nei loro adulti di riferimento, allora dovremmo proteggere i bambini dagli adulti, non mettere un adulto a sorvegliare ogni loro passo! Lavorare in piccoli gruppi in maniera autonoma, evitare assembramenti di adulti in ingresso e in uscita e i contatti con gli adulti, lavarsi spesso le mani, puntare su attivit&agrave; ludiche e didattiche che evitino la condivisione del respiro, svolte prevalentemente all&rsquo;aperto, questo probabilmente basta a garantire attivit&agrave; sicure. Guardiamo i dati, si mettano al centro i bambini con le loro esigenze, ragioniamo sulle migliori misure di profilassi collettive e valutiamo se non sia il caso di cambiare orientamento, senza considerare le Linee guida attuali come qualcosa che non pu&ograve; essere messo in discussione&raquo;.</p>

<p></p>

<p>Foto Unsplash</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/388.jpg?_637267964257299329);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=scuola"><i class="fa fa-tag"></i>Scuola</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=governo"><i class="fa fa-tag"></i>Governo</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=educazione"><i class="fa fa-tag"></i>Educazione</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=dati"><i class="fa fa-tag"></i>Dati</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/06/09/ce-anche-lassegno-unico-per-figlio-nel-piano-colao/155783/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/f/b/1/6/fb1670f2-19f0-4ead-912b-18b01bc94efe_small.jpg?_637024126794201353" style="background-position:50% 50%;"></div><img alt="Juliane Liebermann O Famiglia Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/f/b/1/6/fb1670f2-19f0-4ead-912b-18b01bc94efe_small.jpg?_637024126794201353" style="display:none;" /><span class="section">#Fase2</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">9</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">41</span></span>
	<span class="description">7 ore fa</span>
</span>


			<div>
				<h1>C&#39;&#232; anche l&#39;assegno unico per figlio nel &quot;Piano Colao&quot;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Nelle schede di lavoro &#232; indicata fra le azioni da realizzare la razionalizzare il sistema dei trasferimenti monetari alle famiglie in direzione di misure che accompagnino la crescita dei bambini fino alla maggiore et&#224;, attraverso l’introduzione di un assegno unico </h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/04/24/per-lestate-dei-bambini-moltiplichiamo-i-luoghi-delleducazione/155176/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/e/3/c/8e3cf581-9cd2-44a5-b933-10eb74beea0e_small.jpg?_637233226052687368" style="background-position:15% 53%;"></div><img alt="Pozzanghera Bambini Pexels" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/e/3/c/8e3cf581-9cd2-44a5-b933-10eb74beea0e_small.jpg?_637233226052687368" style="display:none;" /><span class="section">#Covid19</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">24</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">47</span></span>
	<span class="description">24 aprile 2020</span>
</span>


			<div>
				<h1>Per l&#39;estate dei bambini? Moltiplichiamo i luoghi dell&#39;educazione</h1>


<span class="byline">
	<span class="avatar"></span>
	di Sara De Carli
</span>

				<h2>Alleanze diffuse sui territori: &#232; questa l&#39;unica via per immaginare spazi sicuri in cui bambini e ragazzi possano riprendere la loro vita. &#171;Non &#232; difficile da pensare. I bambini sanno seguire le regole, siamo noi che dobbiamo ipotizzare delle soluzioni sicure: chiuderli in casa &#232; solo la via pi&#249; semplice&#187;, dice Juri Pertichini di Arciragazzi. La prima proposta si chiama &quot;Poli Bambini e Ragazzi&quot;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/05/15/le-cinque-emergenze-pedagogiche-per-cui-bisogna-riaprire-la-scuola/155504/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/6/a/0/96a07249-2d1f-462a-84a2-e67901a8a8c9_small.jpg?_637251388950851856" style="background-position:50% 50%;"></div><img alt="Wonderlane Scuola Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/6/a/0/96a07249-2d1f-462a-84a2-e67901a8a8c9_small.jpg?_637251388950851856" style="display:none;" /><span class="section">#Fase2</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">15</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">11</span></span>
	<span class="description">15 maggio 2020</span>
</span>


			<div>
				<h1>Le cinque emergenze pedagogiche per cui bisogna riaprire la scuola</h1>


<span class="byline">
	<span class="avatar"></span>
	di Raffaele Iosa*
</span>

				<h2>La scuola non &#232; custodia dei bambini in ottica di conciliazione. Per questo gli aspetti sanitari della loro riapertura, seppure necessari, non bastano. L&#39;attenzione pedagogica deve permeare tutto il dibattito, fin dalla fase iniziale di progettazione della riapertura. L&#39;accomodamento ragionevole, gi&#224; usato nel campo della disabilit&#224;, &#232; un approccio utile per contemperare i due aspetti. Un documento di proposta  </h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/06/03/prima-i-ragazzi-da-dimenticati-a-protagonisti-della-ripartenza/155707/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/3/e/d/e3ed0e46-64fe-4154-b9c1-f362c5fe0f0f_small.jpg?_637267899570755763" style="background-position:50% 50%;"></div><img alt="Cover Lancio" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/3/e/d/e3ed0e46-64fe-4154-b9c1-f362c5fe0f0f_small.jpg?_637267899570755763" style="display:none;" /><span class="section">Anteprima magazine</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">30</span></span>
	<span class="description">03 giugno 2020</span>
</span>


			<div>
				<h1>Prima i ragazzi: da dimenticati a protagonisti della ripartenza</h1>


<span class="byline">
	<span class="avatar"></span>
	di Sara De Carli
</span>

				<h2>Per tre mesi 10 milioni di cittadini italiani sono stati invisibili. La chiusura delle scuole era inevitabile, ma la rimozione dell&#39;impatto della crisi su bambini e ragazzi no: invece ci sono voluti 53 giorni perch&#233; comparissero in un discorso ufficiale. Il nuovo numero di VITA, in distribuzione da venerd&#236; 5 giugno, &#232; dedicato a loro. &quot;Prima i ragazzi&quot;, abbiamo scritto in copertina: tutti insieme abbiamo l&#39;opportunit&#224; di gettare le basi per un futuro radicalmente nuovo, tutto a colori</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/06/05/a-brescia-debutta-lestate-sospesa/155745/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/a/7/b/4a7b804a-5d84-4771-a888-88b9c8eb9618_small.jpg?_636958569865017608" style="background-position:50% 50%;"></div><img alt="Oratorio" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/a/7/b/4a7b804a-5d84-4771-a888-88b9c8eb9618_small.jpg?_636958569865017608" style="display:none;" /><span class="section">#Fase2</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">51</span></span>
	<span class="description">05 giugno 2020</span>
</span>


			<div>
				<h1>A Brescia debutta l&#39;estate sospesa</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Con le nuove regole, le attivit&#224; estive per i ragazzi hanno bisogno di pi&#249; educatori e quindi hanno un costo maggiore. Una campagna di fundraising coinvolge la societ&#224; per pagare la partecipazione ai campi estivi dei figli di famiglie in difficolt&#224;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/06/09/la-storia-di-serena-il-governo-ha-chiesto-tutto-alle-famiglie-ma-in-ca/155787/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/b/e/8/e/be8e55a3-81d8-4b0a-b1cf-42be7732d6b6_small.jpg?_637272925919552666" style="background-position:44% 34%;"></div><img alt="Serena Zancla" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/b/e/8/e/be8e55a3-81d8-4b0a-b1cf-42be7732d6b6_small.jpg?_637272925919552666" style="display:none;" /><span class="section">Covid19</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">9</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">38</span></span>
	<span class="description">3 ore fa</span>
</span>


			<div>
				<h1>La storia di Serena: &#171;Il Governo ha chiesto tutto alle famiglie, ma in cambio non ha dato niente&#187;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Anna Spena
</span>

				<h2>Serena Zancla ha 36 anni. &#200; la mamma di 3 bambini piccoli. Ma &#232; anche un medico oncologo che durante i mesi del lockdown non ha mai smesso di lavorare. &#171;Mi sono trasformata&#187;, racconta, &#171;in babysitter - perch&#233; non ne ho trovata una - animatore, psicologa per i miei figli, chef, parrucchiera, maestra. Ora siamo stanchi, provati e preoccupati. E non vediamo nessun progetto serio a lungo termine&#187;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/06/09/i-dialoghi-di-vita-e-telefono-azzurro-a-tema-i-minori-piu-vulnerabili-/155784/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/4/9/5/9495fae7-ab16-4c85-9b6b-247fbffae265_small.jpg?_637261668585566929" style="background-position:50% 50%;"></div><img alt="Anna Ascani" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/4/9/5/9495fae7-ab16-4c85-9b6b-247fbffae265_small.jpg?_637261668585566929" style="display:none;" /><span class="section">Minori</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">9</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">54</span></span>
	<span class="description">6 ore fa</span>
</span>


			<div>
				<h1>I dialoghi di Vita e Telefono Azzurro: a tema i minori pi&#249; vulnerabili e fragili</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Gioved&#236; 11 giugno alle 16 il quarto appuntamento della serie “Ripartiamo dai bambini e adolescenti” in diretta Facebook. Con Riccardo Bonacina e Ernesto Caffo, la viceministra all&#39;Istruzione Anna Ascani, Adriano Ferrari, docente di medicina della riabilitazione a Modena, Anna Granata, docente di Pedagogia interculturale a Torino, Laura Borghetto, presidente di L’Abilit&#224;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/06/05/ma-la-scuola-non-puo-ignorare-il-non-detto-del-plexiglass/155738/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/c/f/7/d/cf7dd655-783f-40be-972d-6b30b3710a22_small.jpg?_637269447723407485" style="background-position:50% 50%;"></div><img alt="Ruben Rodriguez Scuola Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/c/f/7/d/cf7dd655-783f-40be-972d-6b30b3710a22_small.jpg?_637269447723407485" style="display:none;" /><span class="section">#Fase2</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">19</span></span>
	<span class="description">05 giugno 2020</span>
</span>


			<div>
				<h1>Ma la scuola non pu&#242; ignorare il &quot;non detto&quot; del plexiglass</h1>


<span class="byline">
	<span class="avatar"></span>
	di Sara De Carli
</span>

				<h2>La pedagogista Monica Guerra immagina la scuola che verr&#224;: sperimentale, in dialogo, aperta al territorio ma non &quot;svaporata&quot;. Per lei una nuova grande stagione con i &quot;bambini al centro&quot; &#232; &#171;a un passo dall&#39;accadere&#187;. Ma ricorda: &#171;Nessuna scelta &#232; neutra dal punto di vista pedagogico: il plexiglass per esempio, dal punto di vista della sicurezza sanitaria pu&#242; forse essere funzionale, ma cosa veicola ai bambini? La risposta non sia “la cosa migliore per me &#232; stare separato dagli altri”&#187;. </h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/06/04/rimettere-al-centro-la-sfida-educativa-per-il-futuro-dei-nostri-bambin/155736/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/b/0/4/0b04f048-752e-45e9-b0ce-d6d42268a0a8_small.jpg?_637268816126525046" style="background-position:51% 31%;"></div><img alt="Schermata 2020 06 04 Alle 17" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/b/0/4/0b04f048-752e-45e9-b0ce-d6d42268a0a8_small.jpg?_637268816126525046" style="display:none;" /><span class="section">Minori</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">4</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">32</span></span>
	<span class="description">04 giugno 2020</span>
</span>


			<div>
				<h1>Rimettere al centro la sfida educativa per il futuro dei nostri bambini e ragazzi</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>&#200; andata in onda oggi la terza puntata dei Dialoghi di Vita.it e di Telefono Azzurro dedicati a una ripartenza che mette al centro bambini e adolescenti. A tema la scuola che verr&#224; e la nuova sfida educativa. Le novit&#224; illustrate dalla ministra Elena Bonetti</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/05/04/lopera-e-il-tempo-dei-sistemi-territoriali/155341/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/6/c/b/76cb85f0-6832-41d0-8d35-5b47edbf6bf8_medium.jpg?_637241961341278856" style="background-position:50% 50%;"></div><img alt="Vendemmia Autunno Virgilio" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/6/c/b/76cb85f0-6832-41d0-8d35-5b47edbf6bf8_medium.jpg?_637241961341278856" style="display:none;" /><span class="section">#Covid19</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">4</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">28</span></span>
	<span class="description">04 maggio 2020</span>
</span>


			<div>
				<h1>L’opera e il tempo dei sistemi territoriali</h1>


<span class="byline">
	<span class="avatar"></span>
	di Giovanni Teneggi*
</span>

				<h2>Nell&#39;emergenza coronovirus una delle pi&#249; grandi criticit&#224; &#232; la marginalizzazione dei territori. L&#39;analisi di Giovanni Teneggi, direttore generale Confcooperative Reggio Emilia</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/05/03/non-chiamiamola-didattica-a-distanza-ma-didattica-demergenza-ridateci-/155320/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/b/0/c/4b0c597e-9214-4c52-a289-b3d86c887b69_medium.jpg?_637241106043717294" style="background-position:50% 50%;"></div><img alt="Lezioni On Line Scuola Studenti Casa" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/b/0/c/4b0c597e-9214-4c52-a289-b3d86c887b69_medium.jpg?_637241106043717294" style="display:none;" /><span class="section">Scuola</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">17</span></span>
	<span class="description">03 maggio 2020</span>
</span>


			<div>
				<h1>Non chiamiamola didattica a distanza ma didattica d&#39;emergenza. Ridateci la classe</h1>


<span class="byline">
	<span class="avatar"></span>
	di Giulio Cederna
</span>

				<h2>Sulla DaD prendono parola tutti tranne i bambini e i ragazzi. Se c’&#232; una cosa evidentissima che ci restituiscono gli studenti in questi giorni &#232; quanto la prossimit&#224;, lo stare nella stessa classe, sia il fondamento per andare lontano e aprirsi al mondo</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/04/29/finanza-e-terzo-settore-serve-unazione-sistemica/155251/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/6/3/6/9/636971c4-b77e-4c83-a59c-158f629f93c8_medium.jpg?_636656204860971258" style="background-position:50% 66%;"></div><img alt="Osservatorio Finanza Terzo Settore 2017" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/6/3/6/9/636971c4-b77e-4c83-a59c-158f629f93c8_medium.jpg?_636656204860971258" style="display:none;" /><span class="section">Opinioni</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">29</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">31</span></span>
	<span class="description">29 aprile 2020</span>
</span>


			<div>
				<h1>Finanza e Terzo Settore: serve un&#39;azione sistemica</h1>


<span class="byline">
	<span class="avatar"></span>
	di Francesco Abb&#224;, Paolo Venturi, Flaviano Zandonai
</span>

				<h2>Bisogna allineare strumenti e strategie per andare incontro alle esigenze delle realt&#224; che, anche se messe in sicurezza, rischiano di non riuscire ad affrontare il nuovo assetto del sistema economico e sociale</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/04/29/il-futuro-dipendera-da-come-immaginiamo-il-futuro-dei-nostri-bambini/155248/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/1/c/b/41cb408b-bdb2-420a-89c8-549699d821b1_medium.jpg?_637220659049123582" style="background-position:50% 50%;"></div><img alt="VITA Bambini Finestra Kelly Sikkema Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/1/c/b/41cb408b-bdb2-420a-89c8-549699d821b1_medium.jpg?_637220659049123582" style="display:none;" /><span class="section">Opinioni</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">29</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">28</span></span>
	<span class="description">29 aprile 2020</span>
</span>


			<div>
				<h1>Il futuro dipender&#224; da come immaginiamo il futuro dei nostri bambini</h1>


<span class="byline">
	<span class="avatar"></span>
	di Ernesto Caffo*
</span>

				<h2>&#200; urgente pianificare piani di ripresa che permettano la collaborazione di diverse realt&#224; con la consapevolezza della necessit&#224; di sintonizzarsi sui diritti dei bambini e degli adolescenti. &#200; quanto pi&#249; necessario mettere in gioco le diverse competenze della comunit&#224;, delle Istituzioni, degli Enti locali, del mondo associativo e dello sport, al fine di poter pensare concretamente a un futuro che pensi alla salute e alla sicurezza di tutti, partendo dai bambini e dai ragazzi</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Welfare_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Welfare_02_300x250', [300, 250], 'div-dfp-vitait_Welfare_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Welfare_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Welfare_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Welfare_03_300x250', [300, 250], 'div-dfp-vitait_Welfare_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Welfare_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Welfare_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Welfare_04_300x250', [300, 250], 'div-dfp-vitait_Welfare_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Welfare_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2020 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2019111302"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636759660308924752"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>