<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Il futuro della sharing economy (ma avr&#224; un futuro?) (17/07/2020) - Vita.it</title>
<meta content="Airbnb, Uber, We Work...Le maggiori aziende di condivisione del mondo stanno crollando sotto i colpi del Covid19. Siamo al capolinea della sharing economy? Il parere di Marta Mainieri, fondatrice di Collaboriamo.org e curatrice di Sharitaly" name="description" />
<link href="http://www.vita.it/it/article/2020/07/17/il-futuro-della-sharing-economy-ma-avra-un-futuro/156248/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2020/07/17/il-futuro-della-sharing-economy-ma-avra-un-futuro/156248/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Il futuro della sharing economy (ma avrà un futuro?)" property="og:title" />
<meta content="Airbnb, Uber, We Work...Le maggiori aziende di condivisione del mondo stanno crollando sotto i colpi del Covid19. Siamo al capolinea della sharing economy? Il parere di Marta Mainieri, fondatrice di Collaboriamo.org e curatrice di Sharitaly" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/3/c/8/4/3c842e15-87a1-4341-95a9-970a483e0d68_large.jpg?_637305910665837187" property="og:image" />
<meta content="39E34250 05F3 4398 Bafb 14D4bf7f8a8a Xl" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2020-07-17T14:53:00Z" property="article:published_time" />
<meta content="Crisi" property="article:tag" />
<meta content="Lavoro" property="article:tag" />
<meta content="Coronavirus" property="article:tag" />
<meta content="Assistenza" property="article:tag" />
<meta content="Aziende" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Il futuro della sharing economy (ma avrà un futuro?)" name="twitter:title" />
<meta content="Airbnb, Uber, We Work...Le maggiori aziende di condivisione del mondo stanno crollando sotto i colpi del Covid19. Siamo al capolinea della sharing economy? Il parere di Marta Mainieri, fondatrice d..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/3/c/8/4/3c842e15-87a1-4341-95a9-970a483e0d68_large.jpg?_637305910665837187" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2020/07/17/il-futuro-della-sharing-economy-ma-avra-un-futuro/156248/","name":"Il futuro della sharing economy (ma avrà un futuro?)","description":"Airbnb, Uber, We Work...Le maggiori aziende di condivisione del mondo stanno crollando sotto i colpi del Covid19. Siamo al capolinea della sharing economy? Il parere di Marta Mainieri, fondatrice di Collaboriamo.org e curatrice di Sharitaly","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/3/c/8/4/3c842e15-87a1-4341-95a9-970a483e0d68_large.jpg?_637305910665837187","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/3/c/8/4/3c842e15-87a1-4341-95a9-970a483e0d68_small.jpg?_637305910666462601","contentUrl":"http://i.cdn-vita.it/blobs/variants/3/c/8/4/3c842e15-87a1-4341-95a9-970a483e0d68_large.jpg?_637305910665837187","width":1280,"height":599},"mainEntityOfPage":"http://www.vita.it/it/article/2020/07/17/il-futuro-della-sharing-economy-ma-avra-un-futuro/156248/","headline":"Il futuro della sharing economy (ma avrà un futuro?)","author":["Redazione"],"keywords":["Crisi","Lavoro","Coronavirus","Assistenza","Aziende"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/3/c/8/4/3c842e15-87a1-4341-95a9-970a483e0d68_small.jpg?_637305910666462601","dateCreated":"2020-07-17T13:53:19.91Z","dateModified":"2020-07-17T14:53:07.807Z","datePublished":"2020-07-17T14:53:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2019111302">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019111302">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019111302">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636759660308924752" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2019111302" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/389_small.jpg?_637278242785389223" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/388_small.jpg?_637267964257767537" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/391_small.jpg?_637297116658160157" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/391.jpg?_637297116657847550);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/welfare/28/">Welfare</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/social-innovation/29/">Social innovation</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/3/c/8/4/3c842e15-87a1-4341-95a9-970a483e0d68_xl.jpg?_637305910664275097);background-position:50% 50%;"></div><img alt="39E34250 05F3 4398 Bafb 14D4bf7f8a8a Xl" src="http://i.cdn-vita.it/blobs/variants/3/c/8/4/3c842e15-87a1-4341-95a9-970a483e0d68_xl.jpg?_637305910664275097" style="display:none;" /></figure>

				<header>
					<span class="section">Social innovation </span>
					<h1>Il futuro della sharing economy (ma avr&#224; un futuro?)</h1>
					<div class="byline">
						
		<span>di Redazione</span>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">17</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">53</span></span>
	<span class="description">3 ore fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F07%2F17%2Fil-futuro-della-sharing-economy-ma-avra-un-futuro%2F156248%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F07%2F17%2Fil-futuro-della-sharing-economy-ma-avra-un-futuro%2F156248%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F07%2F17%2Fil-futuro-della-sharing-economy-ma-avra-un-futuro%2F156248%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Il%20futuro%20della%20sharing%20economy%20%28ma%20avr%C3%A0%20un%20futuro%3F%29&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F07%2F17%2Fil-futuro-della-sharing-economy-ma-avra-un-futuro%2F156248%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F07%2F17%2Fil-futuro-della-sharing-economy-ma-avra-un-futuro%2F156248%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Il%20futuro%20della%20sharing%20economy%20%28ma%20avr%C3%A0%20un%20futuro%3F%29&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F07%2F17%2Fil-futuro-della-sharing-economy-ma-avra-un-futuro%2F156248%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2020/07/17/il-futuro-della-sharing-economy-ma-avra-un-futuro/156248/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2020%2f07%2f17%2fil-futuro-della-sharing-economy-ma-avra-un-futuro%2f156248%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Airbnb, Uber, We Work...Le maggiori aziende di condivisione del mondo stanno crollando sotto i colpi del Covid19. Siamo al capolinea della sharing economy? Il parere di Marta Mainieri, fondatrice di Collaboriamo.org e curatrice di Sharitaly</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>Ad aprile Airbnb ha chiesto prestiti per due miliardi di dollari: </strong>si trova infatti nella complicata situazione di dover garantire le cancellazioni fatte da moltissimi suoi clienti, ma di dover allo stesso tempo tutelare in qualche modo gli host di Airbnb che si sono trovati con le prenotazioni cancellate (tra le altre cose, l&rsquo;azienda ha istituito per loro un fondo di salvataggio da 250 milioni di dollari).</p>

</div>
</div>

<div class=" lf-float lf-float-right  lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:550f6d10-13cc-400c-bfc9-a8c1ef0b5743">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/5/0/f/550f6d10-13cc-400c-bfc9-a8c1ef0b5743_large.jpg?_637305910688805658" style="background-position:50% 50%;"></div><img alt="36F7f414 6Bc9 46Db B34b 5717Ae0409ed Xl" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/5/0/f/550f6d10-13cc-400c-bfc9-a8c1ef0b5743_large.jpg?_637305910688805658" style="display:none;" /><figcaption><div><h2>Brian Chesky, AD di Airbnb</h2></div></figcaption></figure>
</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>L&#39;emergenza Covid 19 ha colpito duramente il colosso degli affitti temporanei.<strong> L&rsquo;amministratore delegato della compagnia californiana, Brian Chesky, ha annunciato un taglio del 25% della forza lavoro. Verranno licenziati 1.900 dei 7.500 dipendenti del gruppo. </strong>La company di San Francisco giustifica la decisione stimando una perdita del 50% dei guadagni nel 2020, confrontati con quelli del 2019 e con il crollo nel solo mese di aprile del 90% delle prenotazioni. Nel comunicare la notizia ai lavoratori, Chesky ha specificato che l&rsquo;azienda deve prendere atto che il cambiamento del settore turistico sar&agrave; drastico e non temporaneo, per cui Airbnb dovr&agrave; ristrutturarsi e adeguarsi. <strong>L&rsquo;idea &egrave; quella di ridurre gli investimenti in Hotel e Lux e di tagliare nel settore pubblicitario e del marketing, tornando a puntare sulle connessioni umane delle persone che mettono a disposizione i propri alloggi.</strong></p>

<p><strong>Una crisi di modello che il colosso degli affitti peer to peer condivide con Uber</strong>. Ci sono stime che parlano, per marzo e negli Stati Uniti, di spese sull&rsquo;app scese dell&rsquo;83%. <strong>Il gigante del noleggio auto con conducente ha annunciato di aver deciso di ridurre la propria forza lavoro di circa il 14%, </strong>licenzier&agrave; complessivamente 3.700 dipendenti sui 26.900 totali, soprattutto nel settore dell&rsquo;assistenza clienti. <strong>Dara Khosrowshahi, l&rsquo;amministratore delegato dell&rsquo;app</strong>, in una email ai dipendenti, ha anche specificato che non si escludono ulteriori &laquo;difficili aggiustamenti&raquo; da stabilire nelle prossime settimane.</p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:b23e35a2-8647-4768-884d-f51e49a7bf22">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/b/2/3/e/b23e35a2-8647-4768-884d-f51e49a7bf22_large.jpg?_637305910677555871" style="background-position:50% 50%;"></div><img alt="5Ed0c399 Aa53 47C3 Be3a 1392A4ed982c Xl" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/b/2/3/e/b23e35a2-8647-4768-884d-f51e49a7bf22_large.jpg?_637305910677555871" style="display:none;" /><figcaption><div><h2>Le proteste degli autisti Uber negli Usa</h2></div></figcaption></figure>
</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>A febbraio Uber aveva fatto sapere di aspettarsi, per quest&rsquo;anno, entrate per oltre 16 miliardi di dollari. Qualche giorno fa ha invece detto di non essere in grado, data la situazione, di fare nuove previsioni per il 2020.</p>

<p>Ma come dice il detto non c&#39;&egrave; due senza tre. <strong>WeWork, l&rsquo;azienda statunitense che affitta spazi per il co-working in tutto il mondo, &egrave; in gravissime difficolt&agrave;</strong>. Gi&agrave; prima del Coronavirus aveva avuto problemi che l&#39;avevano portata al licenziamento di oltre 2.000 persone. Ora si trova a operare in un mercato in cui il co-working &egrave; stato soppiantato dallo smart working e dove la disoccupazione sta galoppando a tassi molto, molto preoccupanti.</p>

<p><strong>La situazione in cui si trovano Airbnb, Uber e WeWork &egrave; diventata il simbolo di un refrain: la sharing economy &egrave; in crisi. Ma &egrave; davvero cos&igrave;?</strong></p>

</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<hr />
<p style="text-align: center;"><em><strong>Continua a leggere su <a href="https://www.morningfuture.com/it/article/2020/07/17/sharing-economy-crisi-marta-mainieri/936/" target="_blank">Morning Future </a></strong></em></p>

</div>
</div>

<a class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:5456a1c3-f88f-4309-a2e2-dce6878fd71f" href="https://www.morningfuture.com/it/article/2020/07/17/sharing-economy-crisi-marta-mainieri/936/">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/full/5/4/5/6/5456a1c3-f88f-4309-a2e2-dce6878fd71f.jpg?_636455760598503662" style="background-position:50% 50%;"></div><img alt="Morning Future" class="lazyload" data-src="http://i.cdn-vita.it/blobs/full/5/4/5/6/5456a1c3-f88f-4309-a2e2-dce6878fd71f.jpg?_636455760598503662" style="display:none;" /></figure>

</div>
</a>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/391.jpg?_637297116657847550);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=crisi"><i class="fa fa-tag"></i>Crisi</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=lavoro"><i class="fa fa-tag"></i>Lavoro</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=coronavirus"><i class="fa fa-tag"></i>Coronavirus</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=assistenza"><i class="fa fa-tag"></i>Assistenza</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=aziende"><i class="fa fa-tag"></i>Aziende</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/07/13/dialoghi-per-rilanciare-litalia/156186/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/6/8/4/7/68478cf8-858d-4418-99c7-82cc84528920_small.jpg?_637302543073046453" style="background-position:50% 50%;"></div><img alt="Girl Alexas Fotos Pixabay 1920" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/6/8/4/7/68478cf8-858d-4418-99c7-82cc84528920_small.jpg?_637302543073046453" style="display:none;" /><span class="section">Eventi</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">17</span></span>
	<span class="description">13 luglio 2020</span>
</span>


			<div>
				<h1>Dialoghi per rilanciare l’Italia</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Come sar&#224; l’Italia del 2030? Nasce Re/Future/It, un think thank proattivo per ripensare l’Italia di domani. Industria, lavoro, didattica, informazione, cultura, digitale i temi scelti per l’evento di lancio del 16 luglio: 10 tavoli su 10 tematiche strategiche per il futuro del Paese. Una maratona simultanea di due ore con oltre 130 partecipanti e personalit&#224; di spicco. A guidare i lavori, tra gli altri, Riccardo Luna, Frediano Finucci e Giovanna Pancheri</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/07/08/distanziamento-mascherine-e-smart-working-come-funzionano-i-protocolli/156132/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/8/7/a/587a81de-1b86-4710-bdf7-7164c264626d_small.jpg?_637297281478850876" style="background-position:50% 50%;"></div><img alt="45Acc745 Ae57 48B6 9Cda 0610A37f3449 Xl" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/8/7/a/587a81de-1b86-4710-bdf7-7164c264626d_small.jpg?_637297281478850876" style="display:none;" /><span class="section">Social innovation </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">30</span></span>
	<span class="description">08 luglio 2020</span>
</span>


			<div>
				<h1>Distanziamento, mascherine e smart working: come funzionano i protocolli aziendali anti-Covid</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Il protocollo fra governo, sindacati e rappresentanze delle imprese per la riapertura dei luoghi di lavoro in sicurezza &#232; stato fra le prime azioni intraprese durante l’emergenza Coronavirus in vista della ripartenza. Ma ci sono aziende, da Ferrari a Gucci, che hanno firmato propri regolamenti integrativi</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/07/03/di-vico-volete-capire-il-lavoro-nel-post-covid-toglietevi-la-giacca-e-/156067/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/f/f/a/4/ffa4122b-7f6a-460b-9beb-082ad3938081_small.jpg?_637293012496224435" style="background-position:50% 50%;"></div><img alt="Fbd15e28 Ec0b 4370 B23f D2a29338aea4 Xl" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/f/f/a/4/ffa4122b-7f6a-460b-9beb-082ad3938081_small.jpg?_637293012496224435" style="display:none;" /><span class="section">Social Innovation</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">30</span></span>
	<span class="description">03 luglio 2020</span>
</span>


			<div>
				<h1>Di Vico: &#171;Volete capire il lavoro nel post-Covid? Toglietevi la giacca e salite su una bicicletta&#187;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>I mesi di lockdown hanno rivelato una grande capacit&#224; dei lavoratori di adattarsi a nuovi modelli organizzativi, ma hanno anche messo in evidenza l&#39;importanza di settori spesso sottovalutati come quello dei riders</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/06/26/isabelle-autissier-il-pil-non-e-la-cosa-piu-importante-me-lha-insegnat/156014/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/d/8/8/3/d883cdf5-32be-42a3-900f-53e03adf186e_small.jpg?_637287699771939374" style="background-position:70% 40%;"></div><img alt="Isabelle Autissier" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/d/8/8/3/d883cdf5-32be-42a3-900f-53e03adf186e_small.jpg?_637287699771939374" style="display:none;" /><span class="section">Social Innovation </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">30</span></span>
	<span class="description">26 giugno 2020</span>
</span>


			<div>
				<h1>Isabelle Autissier: &#171;Il PIL non &#232; la cosa pi&#249; importante. Me l&#39;ha insegnato il mare&#187;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>La navigatrice francese, nel 1991, a 34 anni, corona il sogno che aveva da bambina: fare il giro del mondo in barca a vela. &#200; la prima donna a compiere questa impresa</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/06/19/franco-arminio-poeta-e-paesologo-i-piccoli-paesi-sono-la-nostra-grande/155925/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/a/7/9/3/a793bc4a-a679-417b-a213-90d361305942_small.jpg?_637281547932220448" style="background-position:33% 24%;"></div><img alt="Franco Arminio" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/a/7/9/3/a793bc4a-a679-417b-a213-90d361305942_small.jpg?_637281547932220448" style="display:none;" /><span class="section">Social innovation </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">19</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">30</span></span>
	<span class="description">19 giugno 2020</span>
</span>


			<div>
				<h1>Franco Arminio, poeta e paesologo: &#171;I piccoli paesi sono la nostra grande opportunit&#224;&#187;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Uno dei poeti italiani pi&#249; interessanti e conosciuti, si definisce &quot;paesologo&quot;: &#171;Se l’Italia rigenera i suoi paesi, avr&#224; un beneficio anche nelle citt&#224;, che sono troppo congestionate&#187;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/06/12/la-lezione-delle-piccole-scuole-durante-lemergenza-covid-19/155845/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/7/f/b/e7fbcf00-33f1-4b2a-b541-5d756dc401d0_small.jpg?_637275647947226839" style="background-position:50% 50%;"></div><img alt="E0d5e4ab 5225 414E B47c 583366024D0b Xl" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/7/f/b/e7fbcf00-33f1-4b2a-b541-5d756dc401d0_small.jpg?_637275647947226839" style="display:none;" /><span class="section">Social Innovation</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">30</span></span>
	<span class="description">12 giugno 2020</span>
</span>


			<div>
				<h1>La lezione delle piccole scuole durante l&#39;emergenza Covid-19</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>L&#39;isolamento straordinario imposto dal Coronavirus non ha sconvolto le 8mila scuole di montagna o delle isole, che con l&#39;isolamento territoriale convivono da sempre. Ecco le tre parole-chiave di un modello da esportare</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/06/05/elogio-della-bicicletta-il-rilancio-viaggia-su-due-ruote/155752/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/d/9/4/a/d94aa4c5-7e9c-45ea-b072-977cfcd242c3_small.jpg?_636606702230355799" style="background-position:75% 31%;"></div><img alt="Pinocchio In Bicicletta Maugeri" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/d/9/4/a/d94aa4c5-7e9c-45ea-b072-977cfcd242c3_small.jpg?_636606702230355799" style="display:none;" /><span class="section">Mobilità</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">53</span></span>
	<span class="description">05 giugno 2020</span>
</span>


			<div>
				<h1>Elogio della bicicletta, il rilancio viaggia su due ruote</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>&#200; il mezzo di trasporto scelto dal Governo come emblema della Fase 2 post emergenza. Sostenibile ed economica, la bici sta vivendo un nuovo rinascimento. Ma sapete chi l&#39;ha inventata e quanto ci fa risparmiare (anche in salute)? Ecco qualche risposta che vi sorprender&#224;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/05/22/simona-morini-filosofa-non-abbiate-paura-del-rischio-affrontatelo/155570/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/b/c/a/5bca37d5-3895-4e81-af83-a6c4d75f0203_small.jpg?_637256637530185317" style="background-position:40% 27%;"></div><img alt="Ee44afd7 0646 4Bdf 934A Cf7249b8ed57 Xl" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/b/c/a/5bca37d5-3895-4e81-af83-a6c4d75f0203_small.jpg?_637256637530185317" style="display:none;" /><span class="section">Social Innovation </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">22</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">09</span></span>
	<span class="description">22 maggio 2020</span>
</span>


			<div>
				<h1>Simona Morini, filosofa: &#171;Non abbiate paura del rischio: affrontatelo&#187;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>La pandemia ha rivelato quanto nei sistemi interconnessi un rischio locale si possa trasformare in pericolo globale. Spiega la filosofa Simona Morini: &#171;Serve una nuova educazione che tragga forza dall&#39;Intelligenza Artificiale, dal machine-learning e dai Big Data&#187;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/05/15/libri-documentari-e-musei-virtuali-ecco-qualche-consiglio-per-sfruttar/155507/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/f/3/7/ef371b87-95fe-4f68-b9dd-38af2d066018_small.jpg?_637251506406390338" style="background-position:50% 50%;"></div><img alt="3E7a8ba0 B0ab 4Dc2 B163 F6a11035a3fd Xl" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/f/3/7/ef371b87-95fe-4f68-b9dd-38af2d066018_small.jpg?_637251506406390338" style="display:none;" /><span class="section">Social</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">15</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">37</span></span>
	<span class="description">15 maggio 2020</span>
</span>


			<div>
				<h1>Libri, documentari e musei virtuali: ecco qualche consiglio per sfruttare al meglio il tempo libero</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Nonostante il perimetro ristretto delle abitazioni, di cose da fare ce ne sono molte. Questo &#232; soprattutto il momento giusto per recuperare quello che, indaffarati tra vari impegni, di solito non riusciamo a fare</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/05/04/lopera-e-il-tempo-dei-sistemi-territoriali/155341/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/6/c/b/76cb85f0-6832-41d0-8d35-5b47edbf6bf8_medium.jpg?_637241961341278856" style="background-position:50% 50%;"></div><img alt="Vendemmia Autunno Virgilio" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/6/c/b/76cb85f0-6832-41d0-8d35-5b47edbf6bf8_medium.jpg?_637241961341278856" style="display:none;" /><span class="section">#Covid19</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">4</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">28</span></span>
	<span class="description">04 maggio 2020</span>
</span>


			<div>
				<h1>L’opera e il tempo dei sistemi territoriali</h1>


<span class="byline">
	<span class="avatar"></span>
	di Giovanni Teneggi*
</span>

				<h2>Nell&#39;emergenza coronovirus una delle pi&#249; grandi criticit&#224; &#232; la marginalizzazione dei territori. L&#39;analisi di Giovanni Teneggi, direttore generale Confcooperative Reggio Emilia</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/05/03/non-chiamiamola-didattica-a-distanza-ma-didattica-demergenza-ridateci-/155320/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/b/0/c/4b0c597e-9214-4c52-a289-b3d86c887b69_medium.jpg?_637241106043717294" style="background-position:50% 50%;"></div><img alt="Lezioni On Line Scuola Studenti Casa" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/b/0/c/4b0c597e-9214-4c52-a289-b3d86c887b69_medium.jpg?_637241106043717294" style="display:none;" /><span class="section">Scuola</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">17</span></span>
	<span class="description">03 maggio 2020</span>
</span>


			<div>
				<h1>Non chiamiamola didattica a distanza ma didattica d&#39;emergenza. Ridateci la classe</h1>


<span class="byline">
	<span class="avatar"></span>
	di Giulio Cederna
</span>

				<h2>Sulla DaD prendono parola tutti tranne i bambini e i ragazzi. Se c’&#232; una cosa evidentissima che ci restituiscono gli studenti in questi giorni &#232; quanto la prossimit&#224;, lo stare nella stessa classe, sia il fondamento per andare lontano e aprirsi al mondo</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/04/29/finanza-e-terzo-settore-serve-unazione-sistemica/155251/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/6/3/6/9/636971c4-b77e-4c83-a59c-158f629f93c8_medium.jpg?_636656204860971258" style="background-position:50% 66%;"></div><img alt="Osservatorio Finanza Terzo Settore 2017" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/6/3/6/9/636971c4-b77e-4c83-a59c-158f629f93c8_medium.jpg?_636656204860971258" style="display:none;" /><span class="section">Opinioni</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">29</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">31</span></span>
	<span class="description">29 aprile 2020</span>
</span>


			<div>
				<h1>Finanza e Terzo Settore: serve un&#39;azione sistemica</h1>


<span class="byline">
	<span class="avatar"></span>
	di Francesco Abb&#224;, Paolo Venturi, Flaviano Zandonai
</span>

				<h2>Bisogna allineare strumenti e strategie per andare incontro alle esigenze delle realt&#224; che, anche se messe in sicurezza, rischiano di non riuscire ad affrontare il nuovo assetto del sistema economico e sociale</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/04/29/il-futuro-dipendera-da-come-immaginiamo-il-futuro-dei-nostri-bambini/155248/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/1/c/b/41cb408b-bdb2-420a-89c8-549699d821b1_medium.jpg?_637220659049123582" style="background-position:50% 50%;"></div><img alt="VITA Bambini Finestra Kelly Sikkema Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/1/c/b/41cb408b-bdb2-420a-89c8-549699d821b1_medium.jpg?_637220659049123582" style="display:none;" /><span class="section">Opinioni</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">29</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">28</span></span>
	<span class="description">29 aprile 2020</span>
</span>


			<div>
				<h1>Il futuro dipender&#224; da come immaginiamo il futuro dei nostri bambini</h1>


<span class="byline">
	<span class="avatar"></span>
	di Ernesto Caffo*
</span>

				<h2>&#200; urgente pianificare piani di ripresa che permettano la collaborazione di diverse realt&#224; con la consapevolezza della necessit&#224; di sintonizzarsi sui diritti dei bambini e degli adolescenti. &#200; quanto pi&#249; necessario mettere in gioco le diverse competenze della comunit&#224;, delle Istituzioni, degli Enti locali, del mondo associativo e dello sport, al fine di poter pensare concretamente a un futuro che pensi alla salute e alla sicurezza di tutti, partendo dai bambini e dai ragazzi</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Welfare_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Welfare_02_300x250', [300, 250], 'div-dfp-vitait_Welfare_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Welfare_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Welfare_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Welfare_03_300x250', [300, 250], 'div-dfp-vitait_Welfare_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Welfare_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Welfare_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Welfare_04_300x250', [300, 250], 'div-dfp-vitait_Welfare_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Welfare_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2020 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2019111302"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636759660308924752"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>