<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Maltrattamento infanzia amplificato da emergenza Covid (15/09/2020) - Vita.it</title>
<meta content="Presentato l’Indice regionale sul maltrattamento all’infanzia in Italia dell’organizzazione umanitaria Cesvi: restano alti i fattori di rischio soprattutto nel Mezzogiorno. Focus anche sull’emergenza Covid-19: rischi in aumento e servizi di prevenzione e contrasto messi a dura prova dal lockdown. Le proposte e gli interventi di Cesvi" name="description" />
<link href="http://www.vita.it/it/article/2020/09/15/maltrattamento-infanzia-amplificato-da-emergenza-covid/156647/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2020/09/15/maltrattamento-infanzia-amplificato-da-emergenza-covid/156647/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Maltrattamento infanzia amplificato da emergenza Covid" property="og:title" />
<meta content="Presentato l’Indice regionale sul maltrattamento all’infanzia in Italia dell’organizzazione umanitaria Cesvi: restano alti i fattori di rischio soprattutto nel Mezzogiorno. Focus anche sull’emergenza Covid-19: rischi in aumento e servizi di prevenzione e contrasto messi a dura prova dal lockdown. Le proposte e gli interventi di Cesvi" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/e/9/6/8/e968a9ed-ac1e-4eeb-bca9-ead425390c14_large.jpg?_636355565634294852" property="og:image" />
<meta content="News Main Stream Osservatorio Sui Minori Cyberbullismo" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2020-09-15T15:30:00Z" property="article:published_time" />
<meta content="Infanzia" property="article:tag" />
<meta content="Dati" property="article:tag" />
<meta content="Disagio" property="article:tag" />
<meta content="Crisi" property="article:tag" />
<meta content="Ricerca" property="article:tag" />
<meta content="Violenza" property="article:tag" />
<meta content="Assistenza" property="article:tag" />
<meta content="Interviste" property="article:tag" />
<meta content="Emergenze" property="article:tag" />
<meta content="Cure" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Maltrattamento infanzia amplificato da emergenza Covid" name="twitter:title" />
<meta content="Presentato l’Indice regionale sul maltrattamento all’infanzia in Italia dell’organizzazione umanitaria Cesvi: restano alti i fattori di rischio soprattutto nel Mezzogiorno. Focus anche sull’emergen..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/e/9/6/8/e968a9ed-ac1e-4eeb-bca9-ead425390c14_large.jpg?_636355565634294852" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2020/09/15/maltrattamento-infanzia-amplificato-da-emergenza-covid/156647/","name":"Maltrattamento infanzia amplificato da emergenza Covid","description":"Presentato l’Indice regionale sul maltrattamento all’infanzia in Italia dell’organizzazione umanitaria Cesvi: restano alti i fattori di rischio soprattutto nel Mezzogiorno. Focus anche sull’emergenza Covid-19: rischi in aumento e servizi di prevenzione e contrasto messi a dura prova dal lockdown. Le proposte e gli interventi di Cesvi","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/9/6/8/e968a9ed-ac1e-4eeb-bca9-ead425390c14_large.jpg?_636355565634294852","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/e/9/6/8/e968a9ed-ac1e-4eeb-bca9-ead425390c14_small.jpg?_636355565636638658","contentUrl":"http://i.cdn-vita.it/blobs/variants/e/9/6/8/e968a9ed-ac1e-4eeb-bca9-ead425390c14_large.jpg?_636355565634294852","width":1280,"height":640},"mainEntityOfPage":"http://www.vita.it/it/article/2020/09/15/maltrattamento-infanzia-amplificato-da-emergenza-covid/156647/","headline":"Maltrattamento infanzia amplificato da emergenza Covid","author":["Redazione"],"keywords":["Infanzia","Dati","Disagio","Crisi","Ricerca","Violenza","Assistenza","Interviste","Emergenze","Cure"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/e/9/6/8/e968a9ed-ac1e-4eeb-bca9-ead425390c14_small.jpg?_636355565636638658","dateCreated":"2020-09-15T15:33:43.82Z","dateModified":"2020-09-15T15:33:57.247Z","datePublished":"2020-09-15T15:30:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2019111302">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019111302">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019111302">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636759660308924752" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2019111302" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/391_small.jpg?_637297116658160157" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/393_small.jpg?_637351621544053660" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/392_small.jpg?_637346531170421190" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/392.jpg?_637346531170109228);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/welfare/28/">Welfare</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/minori/33/">Minori</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/e/9/6/8/e968a9ed-ac1e-4eeb-bca9-ead425390c14_xl.jpg?_636355565630857276);background-position:50% 50%;"></div><img alt="News Main Stream Osservatorio Sui Minori Cyberbullismo" src="http://i.cdn-vita.it/blobs/variants/e/9/6/8/e968a9ed-ac1e-4eeb-bca9-ead425390c14_xl.jpg?_636355565630857276" style="display:none;" /></figure>

				<header>
					<span class="section">Minori</span>
					<h1>Maltrattamento infanzia amplificato da emergenza Covid</h1>
					<div class="byline">
						
		<span>di Redazione</span>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">15</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">30</span></span>
	<span class="description">51 minuti fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F09%2F15%2Fmaltrattamento-infanzia-amplificato-da-emergenza-covid%2F156647%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F09%2F15%2Fmaltrattamento-infanzia-amplificato-da-emergenza-covid%2F156647%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F09%2F15%2Fmaltrattamento-infanzia-amplificato-da-emergenza-covid%2F156647%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Maltrattamento%20infanzia%20amplificato%20da%20emergenza%20Covid&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F09%2F15%2Fmaltrattamento-infanzia-amplificato-da-emergenza-covid%2F156647%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F09%2F15%2Fmaltrattamento-infanzia-amplificato-da-emergenza-covid%2F156647%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Maltrattamento%20infanzia%20amplificato%20da%20emergenza%20Covid&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F09%2F15%2Fmaltrattamento-infanzia-amplificato-da-emergenza-covid%2F156647%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2020/09/15/maltrattamento-infanzia-amplificato-da-emergenza-covid/156647/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2020%2f09%2f15%2fmaltrattamento-infanzia-amplificato-da-emergenza-covid%2f156647%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Presentato l’Indice regionale sul maltrattamento all’infanzia in Italia dell’organizzazione umanitaria Cesvi: restano alti i fattori di rischio soprattutto nel Mezzogiorno. Focus anche sull’emergenza Covid-19: rischi in aumento e servizi di prevenzione e contrasto messi a dura prova dal lockdown. Le proposte e gli interventi di Cesvi</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Resta alto in Italia il rischio maltrattamento all&rsquo;infanzia, amplificato anche dalle conseguenze sociali ed economiche dell&rsquo;emergenza coronavirus. &Egrave; quanto emerso dalla III edizione <strong><em>dell&rsquo;Indice regionale sul maltrattamento all&rsquo;infanzia in Italia</em></strong><strong> dell&rsquo;organizzazione umanitaria Cesvi</strong>, che quest&rsquo;anno ha il titolo <strong>&ldquo;Restituire il Futuro&rdquo;.</strong></p>

<p>L&#39;Indice &ndash; curato  da<strong> Cesvi </strong> e sviluppato sotto la guida di un comitato scientifico di altissimo livello composto da Autorit&agrave; Garante Infanzia e Adolescenza, Istat, MIUR, Istituto degli Innocenti, CISMAI, Consiglio Nazionale Ordine Assistenti Sociali &ndash; &egrave; stato redatto dalle ricercatrici <strong>Giovanna Badalassi </strong>e<strong> Federica Gentile</strong> e presentato in occasione di un incontro digitale, moderato dalla giornalista del TG2 <strong>Francesca Romana Elisei</strong>, che ha visto la partecipazione della <strong>Ministra alle Pari Opportunit&agrave;, professoressa Elena Bonetti.</strong></p>

<p>Il fenomeno del maltrattamento sui bambini &egrave; forse la peggiore tra le emergenze sociali sia per la sproporzione di forze tra il maltrattante e il maltrattato sia per il tradimento della fiducia che i bambini ripongono negli adulti. <strong>Tutte le forme di maltrattamento hanno conseguenze gravi non solo sui bambini/e, ma anche sulla societ&agrave;: </strong><strong>gli ex bambini maltrattati, sono oggi adulti che vivono con un pesante fardello di dolore che spesso scaricano sui propri figli, generando un circuito vizioso di trasmissione intergenerazionale. </strong>In Italia si stima che 47,7 minorenni su 1.000 siano seguiti dai servizi sociali. Di questi quasi 100.000 sono vittime di maltrattamento. <strong>Il maltrattamento sui bambini &egrave; infatti la conseguenza ultima di una situazione di disagio che coinvolge le figure genitoriali e il contesto familiare, ambientale e sociale nel quale i bambini crescono.</strong></p>

<p>L&rsquo;Indice regionale sul maltrattamento all&rsquo;infanzia <strong>analizza la vulnerabilit&agrave; al fenomeno del maltrattamento dei bambini nelle singole regioni italiane, attraverso l&rsquo;analisi dei fattori di rischio presenti sul territorio e della capacit&agrave; delle amministrazioni locali di prevenire e contrastare il fenomeno tramite i servizi offerti.</strong> Il risultato &egrave; una graduatoria basata su <strong>64 indicatori classificati rispetto a sei diverse capacit&agrave; </strong>che rappresentano la struttura portante dell&rsquo;Indice: capacit&agrave; di cura di s&eacute; e degli altri, di vivere una vita sana, di vivere una vita sicura, di acquisire conoscenza e sapere, di lavorare, di accesso a risorse e servizi. Quest&rsquo;anno inoltre l&rsquo;Indice include anche un intero capitolo dedicato all&rsquo;analisi del periodo Covid-19, che evidenzia come l&rsquo;emergenza e il <em>lockdown</em> abbiano moltiplicato i fattori di rischio per il maltrattamento all&#39;infanzia, complice anche l&rsquo;abbassamento dei livelli di monitoraggio dovuti all&rsquo;interruzione di molte attivit&agrave; dei servizi sociali.</p>

<p><strong>Il quadro nazionale.</strong> A livello generale, il quadro finale dell&rsquo;<em>Indice regionale sul maltrattamento all&rsquo;infanzia in Italia </em>&egrave; quello di un&rsquo;Italia a due velocit&agrave;: <strong>si conferma l&rsquo;elevata criticit&agrave; dei territori del Sud Italia che rispetto alla media nazionale registrano peggioramenti sia tra i fattori di rischio che tra i servizi, pur con diversi livelli di intensit&agrave;.</strong> Solo la Sardegna registra un peggioramento dei fattori di rischio e un miglioramento dei servizi. Le otto regioni del nord Italia sono tutte al di sopra della media nazionale, mentre nel mezzogiorno si riscontra un&rsquo;elevata criticit&agrave;: le ultime quattro posizioni dell&rsquo;Indice sono occupate da <strong>Campania (20&deg;) Calabria (19&deg;), Sicilia (18&deg;) e Puglia (17&deg;).</strong> La regione con la maggiore capacit&agrave; nel fronteggiare il problema del maltrattamento infantile, sia in termini di contesto ambientale che di sistema dei servizi &egrave; invece, come negli anni precedenti, <strong>l&rsquo;Emilia-Romagna</strong>, seguita da <strong>Trentino-Alto Adige (2&deg;), Friuli-Venezia Giulia e Veneto</strong> che si scambiano il terzo e il quarto posto, e <strong>Toscana</strong>, confermata alla quinta posizione.</p>

<p>L&rsquo;Indice, complessivamente, vede dodici regioni al di sopra della media nazionale (erano tredici nel 2019): tutte le otto regioni del Nord Italia, tre dell&rsquo;Italia Centrale (Toscana, Umbria e Marche) e una del Sud (Sardegna). <strong>Campania, Puglia, Sicilia, Calabria, Basilicata, Abruzzo e Lazio si confermano regioni a &ldquo;elevata criticit&agrave;&rdquo;, che combinano una situazione territoriale particolarmente difficile sia per i fattori di rischio che per l&rsquo;offerta di servizi.</strong> A queste si aggiunge il Molise, precedentemente posto sulla media nazionale. Sardegna e Umbria rientrano nella categoria delle regioni <strong>&ldquo;reattive&rdquo; </strong>che combinano un fattore ambientale critico con un&rsquo;offerta pi&ugrave; dinamica di servizi dedicati al maltrattamento. Tra le regioni <strong>&ldquo;virtuose&rdquo; </strong>- con bassi fattori di rischio e un buon livello di servizi sul territorio - si confermano invece Emilia-Romagna, Veneto, Trentino-Alto Adige, Friuli-Venezia Giulia, Liguria, Toscana e quest&rsquo;anno, in aggiunta rispetto al 2019, anche il Piemonte che, pur perdendo una posizione per i fattori di rischio migliora nei servizi. Tra le <strong>regioni &ldquo;stabili&rdquo;</strong> si collocano tre regioni: la Lombardia, come nella precedente edizione, la Valle d&rsquo;Aosta collocata tra le regioni virtuose nell&rsquo;Indice 2019 e le Marche.</p>

<p><strong>L&#39;impatto dell&#39;emergenza Covid-19.</strong> &laquo;In occasione dell&rsquo;elaborazione del nostro Indice regionale, quest&rsquo;anno abbiamo focalizzato l&rsquo;attenzione anche sugli effetti dell&rsquo;emergenza Covid-19 sul fenomeno del maltrattamento all&rsquo;infanzia attraverso interviste a dodici operatori sociali che operano su tutto il territorio nazionale&raquo;, spiega Valeria Emmi, Advocacy Coordinator Cesvi, sottolineando che &laquo;il quadro delineato fa pensare ad un forte impatto, anche se molti degli effetti verranno alla luce soltanto a lungo termine&raquo;. Dall&#39;analisi sull&#39;emergenza Covid-19 &egrave; emerso che <strong>la crisi che ne &egrave; derivata ha enfatizzato sia le criticit&agrave; che i punti di forza strutturali gi&agrave; esistenti nelle varie regioni italiane in relazione al rischio di maltrattamento all&#39;infanzia. </strong>In aggiunta, stanno emergendo i contorni di traumi di natura diversa a seconda dei territori della Penisola, e pi&ugrave; direttamente legati all&rsquo;asimmetria del contagio: mentre nel Nord Italia emergono con pi&ugrave; frequenza traumi di natura primaria spesso legati ai lutti e alla loro difficile rielaborazione, nelle regioni del Sud si registrano le criticit&agrave; derivanti da un maggiore disagio economico, acuito dalla crisi, e con un impatto su bisogni primari come l&rsquo;accesso al cibo. </p>

<p><strong>Gli interventi e le raccomandazioni di Cesvi.</strong> Da 35 anni Cesvi protegge in tutto il mondo l&rsquo;infanzia e le categorie sociali pi&ugrave; vulnerabili con le Case del Sorriso, of&shy;frendo loro opportunit&agrave; di crescita e sviluppo, cure, accesso all&rsquo;istruzione e alla formazione lavora&shy;tiva, proteggendoli da ogni forma di violenza, abusi, sfruttamento e trascuratezza. &laquo;In Italia &ndash; spiega la Presidente di Cesvi, <strong>Gloria Zavatta</strong> &ndash; il fenomeno del maltrattamento all&rsquo;infanzia &egrave; un problema diffuso, ma poco conosciuto anche a causa della scarsit&agrave; di dati a disposizione: l&rsquo;Organizzazione Mondiale della Sanit&agrave; afferma che per ogni caso conosciuto dai servizi ce ne sono altri nove sommersi&raquo;. <strong>Per questo Cesvi ha scelto negli ultimi anni di portare l&rsquo;esperienza maturata nei paesi del sud del mondo anche in Italia intervenendo a Bergamo, Napoli e Bari, in collaborazione con partner locali, con un programma di prevenzione e con&shy;trasto al maltrattamen&shy;to infantile, e allo stesso tempo, di approfondire e studiare scientificamente il fenomeno attraverso l&rsquo;Indice regionale sul maltrattamento all&rsquo;infanzia, realizzato insieme ad esperti di settore e rappresentanti delle istituzioni. </strong>L&rsquo;esperienza sul campo e lo studio del tema attraverso la ricerca ci consentono oggi di sollevare le criticit&agrave; esistenti nel nostro paese e di stimolare e sostenere un cambiamento sociale e politico necessario a prevenire e contrastare il maltrattamento all&rsquo;infanzia, per far s&igrave; che le generazioni future siano finalmente libere dalla violenza e dal maltrattamento.</p>

<p>&laquo;La terza edizione dell&rsquo;indice &ndash; continua la Presidente di Cesvi, Gloria Zavatta &ndash; mette in luce la necessit&agrave; di disporre di dati pi&ugrave; puntuali sull&rsquo;entit&agrave; del maltrattamento all&rsquo;infanzia nel nostro paese e ridurre il divario sociale ed economico delle regioni del Mezzogiorno tramite l&rsquo;attuazione pratica dei LIVEAS (Livelli Essenziali di Assistenza Socioassistenziale). Inoltre, si conferma la necessit&agrave; di adottare strategie di intervento a medio-lungo termine in grado di <strong>modificare in modo strutturale i comportamenti umani</strong> e<strong> promuovere politiche specifiche e mirate</strong>. A tal proposito Cesvi pone attenzione sul concetto della resilienza intesa come la strategia strutturale non solo di carattere &ldquo;difensivo&rdquo; ma anche di tipo propositivo e costruttivo, che <strong>permette agli individui </strong>di superare gli effetti dolorosi del maltrattamento all&rsquo;infanzia, <strong>facendo leva sulle proprie risorse interne, trasformando forme di stress estremamente deleterie in occasioni di crescita.</strong> La resilienza non &egrave; una capacit&agrave; innata, ma pu&ograve; essere sostenuta e sviluppata negli adulti e nei bambini anche grazie dall&rsquo;azione di professionisti. Cesvi, propone, in particolare, un <strong>modello d&rsquo;intervento psicosociale denominato &ldquo;Tutori di Resilienza&rdquo;</strong>, gi&agrave; adottato in via sperimentale nel programma di contrasto al maltrattamento infantile attivato a Bergamo, Napoli e Bari e descritto nel <strong>manuale operativo</strong> <strong>Tutori di Resilienza</strong> nella Rete IoConto, realizzato da Cesvi in collaborazione con l&rsquo;Unit&agrave; di Ricerca sulla Resilienza (RiRes) dell&rsquo;Universit&agrave; Cattolica di Milano&raquo;.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/392.jpg?_637346531170109228);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=infanzia"><i class="fa fa-tag"></i>Infanzia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=dati"><i class="fa fa-tag"></i>Dati</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=disagio"><i class="fa fa-tag"></i>Disagio</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=crisi"><i class="fa fa-tag"></i>Crisi</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=ricerca"><i class="fa fa-tag"></i>Ricerca</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=violenza"><i class="fa fa-tag"></i>Violenza</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=assistenza"><i class="fa fa-tag"></i>Assistenza</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=interviste"><i class="fa fa-tag"></i>Interviste</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=emergenze"><i class="fa fa-tag"></i>Emergenze</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=cure"><i class="fa fa-tag"></i>Cure</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/09/10/il-15-settembre-presentazione-dellindice-sul-maltrattamento-allinfanzi/156598/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/a/5/b/5a5bc106-8390-46fb-92df-30dd9884d432_small.jpg?_637353476244597933" style="background-position:28% 64%;"></div><img alt="Cesvi Indice" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/a/5/b/5a5bc106-8390-46fb-92df-30dd9884d432_small.jpg?_637353476244597933" style="display:none;" /><span class="section">Cesvi</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">57</span></span>
	<span class="description">10 settembre 2020</span>
</span>


			<div>
				<h1>Il 15 settembre presentazione dell&#39;indice sul maltrattamento all’infanzia in Italia</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Alla conferenza stampa virtuale interverranno: Elena Bonetti, ministro per le Pari Opportunit&#224; e la Famiglia, Gloria Zavatta, Presidente Cesvi, Giovanna Badalassi,  ricercatrice Cesvi. A moderare l&#39;incontro sar&#224; Francesca Romana Elisei, giornalista e conduttrice TG2</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/06/05/quando-la-moda-e-a-servizio-dei-bambini/155743/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/5/5/3/25530d72-d7ca-4e3c-a4d1-9c1e91f0af96_small.jpg?_637235962824172062" style="background-position:50% 50%;"></div><img alt="CESVI FORTE FORTE02" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/5/5/3/25530d72-d7ca-4e3c-a4d1-9c1e91f0af96_small.jpg?_637235962824172062" style="display:none;" /><span class="section">Cesvi</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">18</span></span>
	<span class="description">05 giugno 2020</span>
</span>


			<div>
				<h1>Quando la moda &#232; a servizio dei bambini</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>In partenza il 4 giugno 2020 l’iniziativa charity del brand forte_forte a sostegno degli interventi di Cesvi per i bambini e i ragazzi nella fascia dai 6 ai 14 anni che negli ultimi mesi hanno sofferto a causa del lockdown</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/06/04/al-via-la-seconda-fase-del-programma-rinascimento-per-bergamo/155730/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/4/b/2/14b2edb1-1eb5-4376-8747-ced4ca500c67_small.jpg?_637251587276291489" style="background-position:50% 50%;"></div><img alt="Rinascimento Bergamo (2)" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/4/b/2/14b2edb1-1eb5-4376-8747-ced4ca500c67_small.jpg?_637251587276291489" style="display:none;" /><span class="section">Cesvi</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">4</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">00</span></span>
	<span class="description">04 giugno 2020</span>
</span>


			<div>
				<h1>Al via la seconda fase del programma Rinascimento per Bergamo</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Ecco il nuovo bando per il consolidamento, il rilancio e l’innovazione delle microimprese del territorio. &#200; possibile presentare la domanda da oggi 4 giugno fino al 26 giugno</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/05/15/gli-angeli-del-rinascimento-di-bergamo-per-sostenere-le-piccole-impres/155518/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/4/b/2/14b2edb1-1eb5-4376-8747-ced4ca500c67_small.jpg?_637251587276291489" style="background-position:50% 50%;"></div><img alt="Rinascimento Bergamo (2)" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/4/b/2/14b2edb1-1eb5-4376-8747-ced4ca500c67_small.jpg?_637251587276291489" style="display:none;" /><span class="section">Cesvi</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">15</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">52</span></span>
	<span class="description">15 maggio 2020</span>
</span>


			<div>
				<h1>Gli angeli del &quot;Rinascimento di Bergamo&quot; per sostenere le piccole imprese </h1>


<span class="byline">
	<span class="avatar"></span>
	di Alessandro Puglia
</span>

				<h2>Il contributo a fondo perduto &#232; pari ad un massimo di 1.500 euro per ciascuna microimpresa che deve avere sede operativa a Bergamo ed essere stata chiusa, a seguito dei provvedimenti normativi, dal 9 marzo 2020. L&#39;organizzazione italiana si occuper&#224; della fase operativa: &quot;Abbiamo scelto Cesvi per credibilit&#224;, reputazione, efficienza e per quanto fatto nel nostro territorio&quot; ha commentato il sindaco Giorgio Gori </h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/05/13/la-piattaforma-digitale-che-unisce-piccoli-produttori-agli-anziani-di-/155469/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/4/4/b/e44bdbc8-9a7b-45be-afc5-904944e0d4ba_small.jpg?_637249624803577104" style="background-position:50% 50%;"></div><img alt="Cesvi DEF Small Claim White" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/4/4/b/e44bdbc8-9a7b-45be-afc5-904944e0d4ba_small.jpg?_637249624803577104" style="display:none;" /><span class="section">Cesvi</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">22</span></span>
	<span class="description">13 maggio 2020</span>
</span>


			<div>
				<h1>La piattaforma digitale che unisce piccoli produttori agli anziani di Bergamo </h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Si chiama Vadoalmercato.it, &#232; la start-up digitale che devolver&#224; l’1 per cento di tutte le sue transazioni ai progetti della Onlus bergamasca a supporto della popolazione over 65</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/09/01/la-persona-come-prospettiva-dialogo-con-pietro-piro/156494/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/7/5/b/e75b2a10-22d0-47fd-9cf3-88c6fbf94ae6_medium.jpg?_637345695685626627" style="background-position:50% 50%;"></div><img alt="Tempi Moderni Compie 80 Anni" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/7/5/b/e75b2a10-22d0-47fd-9cf3-88c6fbf94ae6_medium.jpg?_637345695685626627" style="display:none;" /><span class="section">Editoria </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">1</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">51</span></span>
	<span class="description">01 settembre 2020</span>
</span>


			<div>
				<h1>La persona come prospettiva. Dialogo con Pietro Piro</h1>


<span class="byline">
	<span class="avatar"></span>
	di Vincenzo Maria Corseri*
</span>

				<h2>Si fa sempre pi&#249; urgente il bisogno di riflettere sulla nostra condizione umana e sullo scenario di libert&#224; che si prospetta da alcuni decenni, con i suoi molteplici percorsi e le sue elevazioni, ma anche con le sue cadute e le sue patologie. L&#39;intervista al saggista palermitano che ha pubblicato recentemente la sua ultima fatica “L’uomo nell’ingranaggio. Occasioni di critica”</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/05/04/lopera-e-il-tempo-dei-sistemi-territoriali/155341/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/6/c/b/76cb85f0-6832-41d0-8d35-5b47edbf6bf8_medium.jpg?_637241961341278856" style="background-position:50% 50%;"></div><img alt="Vendemmia Autunno Virgilio" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/6/c/b/76cb85f0-6832-41d0-8d35-5b47edbf6bf8_medium.jpg?_637241961341278856" style="display:none;" /><span class="section">#Covid19</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">4</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">28</span></span>
	<span class="description">04 maggio 2020</span>
</span>


			<div>
				<h1>L’opera e il tempo dei sistemi territoriali</h1>


<span class="byline">
	<span class="avatar"></span>
	di Giovanni Teneggi*
</span>

				<h2>Nell&#39;emergenza coronovirus una delle pi&#249; grandi criticit&#224; &#232; la marginalizzazione dei territori. L&#39;analisi di Giovanni Teneggi, direttore generale Confcooperative Reggio Emilia</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/05/03/non-chiamiamola-didattica-a-distanza-ma-didattica-demergenza-ridateci-/155320/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/b/0/c/4b0c597e-9214-4c52-a289-b3d86c887b69_medium.jpg?_637241106043717294" style="background-position:50% 50%;"></div><img alt="Lezioni On Line Scuola Studenti Casa" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/b/0/c/4b0c597e-9214-4c52-a289-b3d86c887b69_medium.jpg?_637241106043717294" style="display:none;" /><span class="section">Scuola</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">17</span></span>
	<span class="description">03 maggio 2020</span>
</span>


			<div>
				<h1>Non chiamiamola didattica a distanza ma didattica d&#39;emergenza. Ridateci la classe</h1>


<span class="byline">
	<span class="avatar"></span>
	di Giulio Cederna
</span>

				<h2>Sulla DaD prendono parola tutti tranne i bambini e i ragazzi. Se c’&#232; una cosa evidentissima che ci restituiscono gli studenti in questi giorni &#232; quanto la prossimit&#224;, lo stare nella stessa classe, sia il fondamento per andare lontano e aprirsi al mondo</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/04/29/finanza-e-terzo-settore-serve-unazione-sistemica/155251/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/6/3/6/9/636971c4-b77e-4c83-a59c-158f629f93c8_medium.jpg?_636656204860971258" style="background-position:50% 66%;"></div><img alt="Osservatorio Finanza Terzo Settore 2017" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/6/3/6/9/636971c4-b77e-4c83-a59c-158f629f93c8_medium.jpg?_636656204860971258" style="display:none;" /><span class="section">Opinioni</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">29</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">31</span></span>
	<span class="description">29 aprile 2020</span>
</span>


			<div>
				<h1>Finanza e Terzo Settore: serve un&#39;azione sistemica</h1>


<span class="byline">
	<span class="avatar"></span>
	di Francesco Abb&#224;, Paolo Venturi, Flaviano Zandonai
</span>

				<h2>Bisogna allineare strumenti e strategie per andare incontro alle esigenze delle realt&#224; che, anche se messe in sicurezza, rischiano di non riuscire ad affrontare il nuovo assetto del sistema economico e sociale</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Welfare_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Welfare_02_300x250', [300, 250], 'div-dfp-vitait_Welfare_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Welfare_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Welfare_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Welfare_03_300x250', [300, 250], 'div-dfp-vitait_Welfare_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Welfare_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Welfare_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Welfare_04_300x250', [300, 250], 'div-dfp-vitait_Welfare_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Welfare_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2020 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2019111302"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636759660308924752"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>