<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Programma 2121, quando l&#39;inclusione sociale dei detenuti passa dalle multinazionali  (29/10/2020) - Vita.it</title>
<meta content="È un’iniziativa pubblico-privata promossa dal Ministero della Giustizia italiano e da Lendlease, operatore globale del real estate, con lo scopo di favorire il reintegro dei detenuti nella società. L’intenzione è stata di valorizzare la presenza del Carcere di Bollate nelle immediate vicinanze del sito MIND Milano Innovation District, il progetto di riqualificazione dell’area che nel 2015 ha ospitato l’Expo" name="description" />
<link href="http://www.vita.it/it/article/2020/10/29/programma-2121-quando-linclusione-sociale-dei-detenuti-passa-dalle-mul/157167/" rel="canonical" />
<meta content="qoob v1.3.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2020/10/29/programma-2121-quando-linclusione-sociale-dei-detenuti-passa-dalle-mul/157167/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Programma 2121, quando l&#39;inclusione sociale dei detenuti passa dalle multinazionali " property="og:title" />
<meta content="È un’iniziativa pubblico-privata promossa dal Ministero della Giustizia italiano e da Lendlease, operatore globale del real estate, con lo scopo di favorire il reintegro dei detenuti nella società. L’intenzione è stata di valorizzare la presenza del Carcere di Bollate nelle immediate vicinanze del sito MIND Milano Innovation District, il progetto di riqualificazione dell’area che nel 2015 ha ospitato l’Expo" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/9/1/9/a/919ae775-43ce-4b4a-b85b-c6e188a0202c_large.jpg?_637395587690023504" property="og:image" />
<meta content="Lendlease " property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2020-10-29T08:51:00Z" property="article:published_time" />
<meta content="Lavoro" property="article:tag" />
<meta content="Carcere" property="article:tag" />
<meta content="Giustizia" property="article:tag" />
<meta content="Milano" property="article:tag" />
<meta content="Povertà" property="article:tag" />
<meta content="Criminalità" property="article:tag" />
<meta content="Sostenibilità" property="article:tag" />
<meta content="Università" property="article:tag" />
<meta content="Europa" property="article:tag" />
<meta content="Impatto sociale" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Programma 2121, quando l&#39;inclusione sociale dei detenuti passa dalle multinazionali " name="twitter:title" />
<meta content="È un’iniziativa pubblico-privata promossa dal Ministero della Giustizia italiano e da Lendlease, operatore globale del real estate, con lo scopo di favorire il reintegro dei detenuti nella società...." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/9/1/9/a/919ae775-43ce-4b4a-b85b-c6e188a0202c_large.jpg?_637395587690023504" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2020/10/29/programma-2121-quando-linclusione-sociale-dei-detenuti-passa-dalle-mul/157167/","name":"Programma 2121, quando l'inclusione sociale dei detenuti passa dalle multinazionali ","description":"È un’iniziativa pubblico-privata promossa dal Ministero della Giustizia italiano e da Lendlease, operatore globale del real estate, con lo scopo di favorire il reintegro dei detenuti nella società. L’intenzione è stata di valorizzare la presenza del Carcere di Bollate nelle immediate vicinanze del sito MIND Milano Innovation District, il progetto di riqualificazione dell’area che nel 2015 ha ospitato l’Expo","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/9/1/9/a/919ae775-43ce-4b4a-b85b-c6e188a0202c_large.jpg?_637395587690023504","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/9/1/9/a/919ae775-43ce-4b4a-b85b-c6e188a0202c_small.jpg?_637395587707054319","contentUrl":"http://i.cdn-vita.it/blobs/variants/9/1/9/a/919ae775-43ce-4b4a-b85b-c6e188a0202c_large.jpg?_637395587690023504","width":1280,"height":843},"mainEntityOfPage":"http://www.vita.it/it/article/2020/10/29/programma-2121-quando-linclusione-sociale-dei-detenuti-passa-dalle-mul/157167/","headline":"Programma 2121, quando l'inclusione sociale dei detenuti passa dalle multinazionali ","author":["Redazione"],"keywords":["Lavoro","Carcere","Giustizia","Milano","Povertà","Criminalità","Sostenibilità","Università","Europa","Impatto sociale"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/9/1/9/a/919ae775-43ce-4b4a-b85b-c6e188a0202c_small.jpg?_637395587707054319","dateCreated":"2020-10-29T08:56:28.017Z","dateModified":"2020-10-29T09:02:56.237Z","datePublished":"2020-10-29T08:51:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2019111302">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019111302">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019111302">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__637375909605063141" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2019111302" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/392_small.jpg?_637346531170421190" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/398_small.jpg?_637376639983810969" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/397_small.jpg?_637376609819770442" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/397.jpg?_637376609819458315);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/societa/18/">Societ&#224;</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/giustizia/24/">Giustizia</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/9/1/9/a/919ae775-43ce-4b4a-b85b-c6e188a0202c_xl.jpg?_637395587587837932);background-position:50% 50%;"></div><img alt="Lendlease " src="http://i.cdn-vita.it/blobs/variants/9/1/9/a/919ae775-43ce-4b4a-b85b-c6e188a0202c_xl.jpg?_637395587587837932" style="display:none;" /></figure>

				<header>
					<span class="section">Carcere </span>
					<h1>Programma 2121, quando l&#39;inclusione sociale dei detenuti passa dalle multinazionali </h1>
					<div class="byline">
						
		<span>di Redazione</span>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">29</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">51</span></span>
	<span class="description">un'ora fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F10%2F29%2Fprogramma-2121-quando-linclusione-sociale-dei-detenuti-passa-dalle-mul%2F157167%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F10%2F29%2Fprogramma-2121-quando-linclusione-sociale-dei-detenuti-passa-dalle-mul%2F157167%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F10%2F29%2Fprogramma-2121-quando-linclusione-sociale-dei-detenuti-passa-dalle-mul%2F157167%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Programma%202121%2C%20quando%20l%27inclusione%20sociale%20dei%20detenuti%20passa%20dalle%20multinazionali%20&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F10%2F29%2Fprogramma-2121-quando-linclusione-sociale-dei-detenuti-passa-dalle-mul%2F157167%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F10%2F29%2Fprogramma-2121-quando-linclusione-sociale-dei-detenuti-passa-dalle-mul%2F157167%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Programma%202121%2C%20quando%20l%27inclusione%20sociale%20dei%20detenuti%20passa%20dalle%20multinazionali%20&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F10%2F29%2Fprogramma-2121-quando-linclusione-sociale-dei-detenuti-passa-dalle-mul%2F157167%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2020/10/29/programma-2121-quando-linclusione-sociale-dei-detenuti-passa-dalle-mul/157167/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2020%2f10%2f29%2fprogramma-2121-quando-linclusione-sociale-dei-detenuti-passa-dalle-mul%2f157167%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">&#200; un’iniziativa pubblico-privata promossa dal Ministero della Giustizia italiano e da Lendlease, operatore globale del real estate, con lo scopo di favorire il reintegro dei detenuti nella societ&#224;. L’intenzione &#232; stata di valorizzare la presenza del Carcere di Bollate nelle immediate vicinanze del sito MIND Milano Innovation District, il progetto di riqualificazione dell’area che nel 2015 ha ospitato l’Expo</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p style="text-align:justify"><strong><a href="https://www.giustizia.it/resources/cms/documents/Protocollo2121.pdf" target="_blank">Programma 2121</a> &egrave; un&rsquo;iniziativa pubblico-privata</strong> promossa dal Ministero della Giustizia italiano e da <a href="https://www.lendlease.com/it/" target="_blank">Lendlease</a>, operatore globale del real estate, con lo scopo di favorire il reintegro dei detenuti nella societ&agrave;.</p>

<p style="text-align:justify">I positivi risultati dell&rsquo;esperienza sono stati evidenziati dal <strong>policy paper</strong> di <strong>Filippo Giordano</strong>, Professore Associato di Economia Aziendale presso l&rsquo;Universit&agrave; LUMSA di Roma e docente di Business Ethics e Responsabilit&agrave; Sociale presso l&#39;Universit&agrave; Bocconi che sar&agrave; presentato domani nella tavola rotonda digitale con relatori nazionali e internazionali.</p>

<p style="text-align:justify">La tavola rotonda sar&agrave; introdotta da <strong>Bernardo Petralia</strong>, Capo Dipartimento dell&rsquo;Amministrazione Penitenziaria - Ministero della Giustizia; <strong>Giovanna Di Rosa</strong>, Presidente del Tribunale di Sorveglianza di Milano - Ministero della Giustizia; <strong>Margaret Twomey</strong>, Ambasciatore d&#39;Australia in Italia, <strong>Andrea Ruckstuhl</strong>, Head of Continental Europe, Lendlease. Interverranno tra i relatori <strong>Anna Eriksson</strong>, Professore di criminologia Monash University; <strong>Flavio Mirella</strong>, Chief Co-financing and Partnership Section - Ufficio delle Nazioni Unite contro la droga e il delitto (UNODC); <strong>Paul King</strong>, Managing Director Sustainability &amp; Social Impact &ndash; Lendlease Europe; <strong>Vincenzo Lo Cascio</strong>, Responsabile Ufficio Centrale Lavoro detenuti Ministero della Giustizia; <strong>Anna Chiara Giorio</strong>, Ricercatrice Agenzia Nazionale Politiche Attive del Lavoro (ANPAL); <strong>Filippo Addarii</strong>, co-Founder &amp; CEO PlusValue.</p>

<p style="text-align:justify">Il nome del Programma 2121 deriva dall&rsquo;articolo dell&rsquo;ordinamento penitenziario che abilita i detenuti al lavoro extra moenia (art. 21) unito al framework temporale della durata di 3 anni (2018-2021), da cui &ldquo;Programma 2121&rdquo;. Il programma prende le mosse nel 2018 dall&rsquo;intenzione di valorizzare la presenza del Carcere di Bollate nelle immediate vicinanze del sito MIND Milano Innovation District, il progetto di riqualificazione dell&rsquo;area che nel 2015 ha ospitato l&rsquo;Expo universale e gestito dalla societ&agrave; Arexpo.</p>

<p style="text-align:justify">All&rsquo;interno del masterplan del sito MIND, a sua volta oggetto di un&rsquo;iniziativa pubblico-privata del valore complessivo di circa 4 miliardi di euro con lo scopo di realizzare un nuovo distretto scientifico e tecnologico sulle scienze della vita, il consorzio guidato da Lendlease ha scelto di promuovere un progetto ad impatto sociale in seguito evoluto in Programma 2121.</p>

<p style="text-align:justify">Cos&igrave; facendo il programma ha di fatto trasformato quello che normalmente sarebbe considerato un punto di debolezza del mercato real estate &ndash; la prossimit&agrave; di un carcere &ndash; in un punto di forza caratterizzante. La duplice motivazione di contribuire da una parte al miglioramento delle condizioni di vita dei detenuti e delle loro famiglie, e dall&rsquo;altra di formare competenze tecniche per risorse umane nel settore delle costruzioni ha rappresentato il punto di partenza del progetto.</p>

<p style="text-align:justify"><strong>Programma 2121 </strong>si &egrave; qualificato sin dall&rsquo;inizio come tentativo di sperimentare l&rsquo;inserimento lavorativo nel settore delle costruzioni (settore privato) che offre molte opportunit&agrave; di impiego ai carcerati &ndash; tanto in termini di numeri quanto per le caratteristiche delle mansioni richieste &ndash; con un nuovo modello di partnership che coinvolgesse un&rsquo;ampia platea di attori pubblici ed aziende.</p>

<p style="text-align:justify">I fattori principali di successo di Programma 2121, individuati dal policy paper di Giordano, sono rappresentati dalla partnership collaborativa multi-attore innanzi tutto per la presenza di Lendlease, realt&agrave; multinazionale globale in grado di portare il raccordo con il mondo del lavoro esterno che rappresenta un fattore fondamentale per le esperienze di reintegro lavorativo<em>. </em>Programma 2121 si distingue quindi per unire realt&agrave; tra loro istituzionalmente e strutturalmente differenti &ndash; dalle istituzioni e societ&agrave; pubbliche, Ministero di Giustizia, DAP, PRAP, ANPA, Regione Lombardia, Arexpo, Citt&agrave; Metropolitana di Milano, ai privati Lendlease, PlusValue Advisory Ltd, Milano Santa Giulia SpA, Fondazione Fits! e Fondazione Triulza - nel perseguimento di un obiettivo comune per il bene della societ&agrave;, e per il suo approccio, basato sul tirocinio di reinserimento finalizzato all&rsquo;inclusione sociale, in grado di unire formazione ed esperienza lavorativa in vista di un effettivo e sostenibile reinserimento nel mondo del lavoro.</p>

<p style="text-align:justify">Il Programma 2121 si propone anche di creare un meccanismo di leva di risparmio governativo generato dall&rsquo;applicazione del progetto stesso, che riconosca l&rsquo;iniziativa privata a beneficio del pubblico. Ci&ograve; contribuisce a garantire la sostenibilit&agrave; economico-finanziaria del progetto, la quale rappresenta uno dei tre elementi in grado di garantire la sostenibilit&agrave; di un programma trattamentale, assieme alla gestione del partenariato e alla corretta progettazione dell&rsquo;intervento&rdquo;.</p>

<p style="text-align:justify"><strong>Andrea Ruckstuhl, head of Italy and Continental Europe di Lendlease spiega che </strong>&laquo;siamo &egrave; un gruppo globale fortemente impegnato nel raggiungere gli obiettivi dell&rsquo;agenda globale per il 2030 e ha gi&agrave; portato avanti a livello internazionale iniziative simili di inclusione sociale con successo. Programma 2121 nasce come progetto pilota con l&rsquo;obiettivo di creare una progettualit&agrave; condivisa per lo sviluppo di MIND Milano Innovation District che coinvolgesse anche il carcere di Bollate. Da questo presupposto abbiamo iniziato a lavorare ad un modello che potesse essere scalabile sul mercato, e abbiamo voluto inserire una clausola di inclusione sociale nei contratti con la filiera degli appalti. Il modello di Programma 2121 si inserisce nella strategia globale di Lendlease di creare 250 milioni di valore sociale entro il 2025&raquo;. Secondo il manager &laquo;i risultati estremamente positivi di Programma 2121 potrebbero essere garantiti su una scala pi&ugrave; ampia consentendo ai sistemi carcerari di diventare veicoli pi&ugrave; efficaci per la prevenzione della criminalit&agrave; dando a queste iniziative maggiore priorit&agrave; e pi&ugrave; ampia diffusione, con un incremento nell&rsquo; investimento di tempo e di risorse a esse dedicate in una pianificazione di medio termine. Va ricordato che la societ&agrave; nel suo complesso, beneficia del lavoro penitenziario grazie agli effetti dei programmi lavorativi sul reinserimento dei detenuti e sulla diminuzione del tasso di recidiva&raquo;.</p>

<p style="text-align:justify"><strong>L&rsquo; ideale riabilitativo<em> </em>&egrave; affermato dalla nostra stessa <em>Costituzione, </em>all&rsquo;art. 27</strong>: &ldquo;[...] Le pene non possono consistere in trattamenti contrari al senso di umanit&agrave; e devono tendere alla rieducazione del condannato&rdquo;.</p>

<p style="text-align:justify">Le Nazioni Unite, tra le <strong><em>Regole Mandela</em></strong>,<strong><em> </em></strong>ovvero i criteri minimi per il trattamento dei detenuti, affermano che gli obiettivi della reclusione o di altre misure che privano la persona della propria libert&agrave; sono principalmente la protezione della societ&agrave; dalla criminalit&agrave; e la riduzione della recidiva. <strong>E ci&ograve; pu&ograve; essere raggiunto solo se il periodo di reclusione &egrave; utilizzato per assicurare la reintegrazione degli ex detenuti in societ&agrave; successivamente al rilascio,</strong><strong> </strong><strong>in</strong><strong> </strong><strong>modo</strong><strong> </strong><strong>tale che</strong><strong> </strong><strong>possano</strong><strong> </strong><strong>condurre</strong><strong> </strong><strong>una</strong><strong> </strong><strong>vita</strong><strong> </strong><strong>autosufficiente</strong><strong> </strong><strong>e</strong><strong> </strong><strong>nel</strong><strong> </strong><strong>rispetto</strong><strong> </strong><strong>della</strong><strong> </strong><strong>legge</strong><strong> </strong>(<strong><em>UNODC,</em></strong><strong><em> </em></strong><strong><em>2018</em></strong>).</p>

<p style="text-align:justify">Molteplici ricerche evidenziano, infatti, che il tradizionale modello di carcerazione, caratterizzato da supervisione e sanzioni, comporta modeste riduzioni della recidiva e, in alcuni casi, ha l&rsquo;effetto contrario, laddove invece gli effetti medi sui tassi di recidiva riportati negli studi che valutano le attivit&agrave; trattamentali sono positivi e relativamente ampi.</p>

<p style="text-align:justify">Non c&rsquo;&egrave; dubbio che per l&rsquo;ordinamento italiano e per le principali Istituzioni internazionali (UE e ONU) la riabilitazione dei detenuti e il loro eventuale reinserimento nella societ&agrave; debbano costituire un fondamentale obiettivo dei sistemi penali.</p>

<p style="text-align:justify">Tuttavia, l&rsquo;orientamento principale della criminologia si &egrave; per lungo tempo rivolto verso la pena detentiva, e nella maggior parte dei Paesi il numero di reclusi &egrave; aumentato negli ultimi 20 anni, imponendo un enorme onere finanziario ai governi e un grande costo per la coesione sociale.</p>

<p style="text-align:justify">Per quanto riguarda <strong>l&rsquo;Italia</strong>, secondo il Dipartimento dell&rsquo;amministrazione penitenziaria (Dap) il numero dei detenuti nelle carceri italiane &egrave; in continua crescita: al 31 dicembre 2019 nei penitenziari di tutto il paese risultano 60.769 detenuti, mentre al 31 dicembre del 2018 erano 59.655.</p>

<p style="text-align:justify"><strong>Solo negli Stati Uniti</strong>, ad esempio, ci sono ad oggi 2,2 milioni di persone detenute, <strong>con un aumento del 500% negli ultimi 40 anni, </strong>spiegato per la maggior parte da cambiamenti nelle leggi e nelle politiche, non nei tassi di criminalit&agrave;.<strong> </strong></p>

<p style="text-align:justify">Ci&ograve; ha portato a un sovraffollamento delle carceri e a un aumento degli oneri fiscali per gli stati, nonostante crescenti evidenze che l&#39;incarcerazione su larga scala non sia un mezzo efficace per raggiungere la sicurezza pubblica.</p>

<p style="text-align:justify">La molteplicit&agrave; di studi condotti documentano che questa &ldquo;corsa all&rsquo;incarcerazione&rdquo;, mentre ha incrementato considerevolmente il costo sostenuto dalle amministrazioni penitenziarie per ciascun detenuto, non abbia prodotto effetti significativi sulla riduzione o contenimento del crimine e della recidiva.</p>

<p style="text-align:justify">Il <strong>Consiglio d&rsquo;Europa</strong> ha inserito riferimenti a questo nuovo modo di pensare il carcere gi&agrave; nelle <strong><em>European Prison Rules del 2006</em></strong>, affermando l&rsquo;importanza di una concezione del carcere fondata sull&rsquo;engagement dei detenuti, da declinarsi attraverso alcuni filoni: quello del trattamento, attraverso attivit&agrave; di vario genere la cui adesione da parte dei detenuti &egrave; sempre volontaria, e quello della partecipazione dei reclusi alla vita dell&rsquo;istituto.</p>

<p style="text-align:justify">Le persone che entrano in contatto con il sistema di giustizia penale provengono infatti, spesso, da contesti poveri ed</p>

<p style="text-align:justify">emarginati, e lo stigma sociale della criminalizzazione crea spesso un ciclo intergenerazionale di privazione da cui le persone non riescono a uscire. <strong>La possibilit&agrave; di apprendere ed esercitare una professione, offerta ai detenuti da</strong> <strong>progetti come il Programma 2121</strong>, <strong>permette potenzialmente di rompere questa catena di povert&agrave; e marginalizzazione, contribuendo all&rsquo;Obiettivo di povert&agrave; zero espresso dagli SDGs.</strong></p>

<p style="text-align:justify">La mancanza di opportunit&agrave; di istruzione e formazione, che causa disoccupazione e povert&agrave;, costituisce spesso un fattore di reato. Lo sviluppo dell&#39;autostima e la possibilit&agrave; di guadagnarsi da vivere dopo il rilascio sono requisiti essenziali per una riabilitazione di successo. L&#39;accesso all&#39;istruzione, al lavoro e alla formazione mentre si &egrave; in carcere - o mentre si scontano sanzioni non detentive - contribuisce non solo all&#39; <strong>Obiettivo 1 (Povert&agrave; Zero)</strong> ma anche <strong>all&rsquo;Obiettivo 4 degli SDGs</strong>, ovvero fornire istruzione di qualit&agrave; e opportunit&agrave; di apprendimento per tutti, e <strong>all&rsquo;Obiettivo 8,</strong> ossia la promozione di una crescita economica inclusiva caratterizzata da piena e produttiva occupazione e da un lavoro dignitoso per tutti.</p>

<p style="text-align:justify">Fornire opportunit&agrave; di lavoro e formazione ai detenuti &egrave; infatti importante per combattere, attraverso attivit&agrave; significative, l&rsquo;ozio forzato e il senso di apatia e noia tipicamente indotti dalla condizione detentiva, e migliorare al contempo le loro prospettive di lavoro post rilascio, spesso purtroppo scarse.</p>

<p style="text-align:justify">Tuttavia, nonostante il lavoro penitenziario sia riconosciuto quale leva strategica per l&rsquo;inclusione sociale, al <strong>31 dicembre 2019 su un totale di 60.769 detenuti presenti nelle carceri italiane</strong> <strong>soltanto il 30% circa era impiegato in attivit&agrave; lavorative</strong>, e di questi solo il 13%, 2381 detenuti, per datori terzi rispetto all&rsquo;amministrazione penitenziaria (Fonte: Ministero della Giustizia).</p>

<p style="text-align:justify">L&#39;obiettivo di riabilitazione &egrave; estremamente complesso, a causa di molteplici fattori (di contesto, legati alla persona, relativi all&rsquo;esperienza detentiva).</p>

<p style="text-align:justify">In primis, la riabilitazione dei detenuti e il reinserimento coinvolgono <strong>diverse aree di intervento: </strong>devono infatti essere affrontate problematiche di diverso genere, di carattere educativo, psicologico e sanitario. Il reinserimento, d&rsquo;altro canto, richiede la rimozione di ostacoli di carattere sociale ed economico, spesso legati al contesto familiare delle persone detenute, ma anche al contesto sociale in cui avviene il reinserimento e queste problematiche vanno affrontate in una <strong>prospettiva di lungo periodo</strong>. I comportamenti recidivanti, infatti, si manifestano maggiormente nel lungo periodo, e non nei primi mesi successivi al rilascio.</p>

<p style="text-align:justify">Nella configurazione di un programma di reinserimento, &egrave; necessario tenere in considerazione almeno tre elementi, che contribuiscono alla complessit&agrave; nel progettare interventi in grado di dare una risposta efficace al tema della rieducazione e del reinserimento: la molteplicit&agrave; di problematiche da affrontare, che richiedono un impegno a 360 gradi sulle necessit&agrave; post rilascio delle persone detenute; l&rsquo;esigenza di una progettazione non solo ex ante, ma anche in itinere, in grado di portare a un reinserimento stabile di lungo periodo e di adattarsi alle mutate condizioni ed esigenze del panorama detentivo; la complessit&agrave; della gestione dei partenariati, che necessita di un presidio costante perch&eacute; la collaborazione possa portare al massimo livello di sinergie e creazione di valore.</p>

<p style="text-align:justify">I soggetti firmatari del protocollo di intesa che ha dato origine a Programma 2121, testimoniano il grande interesse manifestato dalle istituzioni pubbliche verso un&rsquo;iniziativa fortemente supportata dal settore privato, con l&rsquo;obiettivo di raggiungere una scala di impatto superiore in termini sia di numeri di beneficiari coinvolti, sia di settori industriali interessati, sia di valore generato.</p>

<p style="text-align:justify">La forte partecipazione pubblica testimonia la determinazione delle istituzioni di allargare il modello dal carcere di Bollate, dove &egrave; stato concepito, a tutto il sistema carcerario lombardo, in vista di un&rsquo;ulteriore estensione all&rsquo;intero sistema carcerario nazionale sotto il coordinamento del Dipartimento dell&rsquo;Amministrazione Penitenziaria anche grazie alla creazione di un nuovo ufficio dedicato all&rsquo;inserimento lavorativo.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/397.jpg?_637376609819458315);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=lavoro"><i class="fa fa-tag"></i>Lavoro</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=carcere"><i class="fa fa-tag"></i>Carcere</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=giustizia"><i class="fa fa-tag"></i>Giustizia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=milano"><i class="fa fa-tag"></i>Milano</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=poverta"><i class="fa fa-tag"></i>Povert&#224;</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=criminalita"><i class="fa fa-tag"></i>Criminalit&#224;</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=sostenibilita"><i class="fa fa-tag"></i>Sostenibilit&#224;</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=universita"><i class="fa fa-tag"></i>Universit&#224;</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=europa"><i class="fa fa-tag"></i>Europa</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=impatto-sociale"><i class="fa fa-tag"></i>Impatto sociale</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/10/22/carcere-tragedia-senza-fine-un-ventiduenne-si-impicca-a-benevento/157090/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/3/d/5/43d5adc2-7b66-4b17-b082-092021c78b0a_small.jpg?_637389582820581242" style="background-position:50% 50%;"></div><img alt="Prison 553836 1280" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/3/d/5/43d5adc2-7b66-4b17-b082-092021c78b0a_small.jpg?_637389582820581242" style="display:none;" /><span class="section">Società</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">22</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">08</span></span>
	<span class="description">22 ottobre 2020</span>
</span>


			<div>
				<h1>Carcere, tragedia senza fine: un ventiduenne  si impicca a Benevento</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Dall&#39;inizio dell&#39;anno sono quarantasette, di cui nove nella sola Campania, le persone che si sono tolte la vita in carcere</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/09/28/bambini-e-carcere-potenziare-il-digitale-per-tutelare-il-benessere-dei/156773/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/a/a/b/7aab2911-f934-416d-b77d-e9148bb1aa9b_small.jpg?_637368850385554516" style="background-position:32% 54%;"></div><img alt="Telefono Azzurro Treviso 2" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/a/a/b/7aab2911-f934-416d-b77d-e9148bb1aa9b_small.jpg?_637368850385554516" style="display:none;" /><span class="section">#Covid19</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">28</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">16</span></span>
	<span class="description">28 settembre 2020</span>
</span>


			<div>
				<h1>Bambini e Carcere:  potenziare il digitale per tutelare il benessere dei figli dei  detenuti anche nell’emergenza sanitaria</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>A pochi giorni dal 30esimo anniversario della Carta di Treviso, la citt&#224; veneta ha ospitato un confronto tra istituzioni e associazioni su infanzia e detenzione. Il progetto “Bambini e carcere”, coordinato da Telefono Azzurro a livello nazionale e gestito localmente da volontari formati tra i 18 e i 75 anni, ha come obiettivo la tutela dei minori</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/07/10/diciotto-giovani-detenuti-apiedelibro/156171/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/8/0/1/e801ece3-2a30-4350-9334-77b2f6aa9cd1_small.jpg?_637299847068009954" style="background-position:50% 50%;"></div><img alt="DSCF2591" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/8/0/1/e801ece3-2a30-4350-9334-77b2f6aa9cd1_small.jpg?_637299847068009954" style="display:none;" /><span class="section">Carcere</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">30</span></span>
	<span class="description">10 luglio 2020</span>
</span>


			<div>
				<h1>Diciotto giovani detenuti aPIEDELibro</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Sono i ragazzi dell’Istituto Penale per i Minorenni di Treviso che hanno partecipato per tre mesi al laboratorio condotto dalla cooperativa Itaca per avvicinare i ragazzi alla lettura e attraverso di essa affrontare sentimenti ed emozioni e ri-costruire consapevolezza di s&#233;. Il percorso porta in dote un libro d’artista, una pubblicazione editoriale e tre murales</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/06/26/trattamenti-disumani-in-carcere-litalia-non-e-esente/156021/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/8/e/f/e8efaf9a-5117-4f83-9f61-144a547aeaaf_small.jpg?_637233173083625909" style="background-position:50% 50%;"></div><img alt="Carcere" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/8/e/f/e8efaf9a-5117-4f83-9f61-144a547aeaaf_small.jpg?_637233173083625909" style="display:none;" /><span class="section">Giornata contro la tortura</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">21</span></span>
	<span class="description">26 giugno 2020</span>
</span>


			<div>
				<h1>Trattamenti disumani in carcere. L&#39;Italia non &#232; esente</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Il Garante dei detenuti della Regione Campania, Samuele Ciambriello e l’Osservatorio Regionale delle Carceri in occasione della Giornata Mondiale contro la tortura sollevano un argomento che purtroppo &#232; pi&#249; che mai attuale
</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/06/26/basta-carcere-per-i-minori-servono-risposte-educative/156005/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/f/1/e/0f1e55ca-a25f-461a-9560-a06521ddd133_small.jpg?_637287017055796125" style="background-position:50% 50%;"></div><img alt="Girl 518517 1920" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/f/1/e/0f1e55ca-a25f-461a-9560-a06521ddd133_small.jpg?_637287017055796125" style="display:none;" /><span class="section">Fondazione Exodus</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">00</span></span>
	<span class="description">26 giugno 2020</span>
</span>


			<div>
				<h1>Basta carcere per i minori, servono risposte educative</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Per la Fondazione la Giornata Mondiale per la lotta alla droga continua ad essere l&#39;occasione per rilanciare un&#39;azione educativa che cambia forma per andare incontro a bisogni sempre nuovi. La questione di fondo non sta solo intorno alle droghe. &#200; urgente domandarsi che intenzioni abbia il nostro Paese nei confronti dei giovani</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_02_300x250', [300, 250], 'div-dfp-vitait_Societa_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_02_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/10/23/agevolup-lapp-che-aiuta-chi-e-cresciuto-in-affido-o-in-una-casa-famigl/157106/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/e/5/b/5e5b1901-dd73-411e-829e-db55a6e5a51b_medium.jpg?_637390403795841984" style="background-position:50% 50%;"></div><img alt="App" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/e/5/b/5e5b1901-dd73-411e-829e-db55a6e5a51b_medium.jpg?_637390403795841984" style="display:none;" /><span class="section">Care leavers </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">57</span></span>
	<span class="description">23 ottobre 2020</span>
</span>


			<div>
				<h1>AgevolUp, l’app che aiuta chi &#232; cresciuto in affido o in una casa famiglia</h1>


<span class="byline">
	<span class="avatar"></span>
	di Ermanno Giuca*
</span>

				<h2>Dar&#224; informazioni su eventi a loro dedicati, supporto dagli sportelli locali e una community nazionale di care leavers con cui scambiare esperienze</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/10/14/terzo-settore-serve-una-detrazione-al-50-dei-contributi-agli-enti/156986/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/a/5/e/9a5eb507-cee4-44c2-8b10-78768abe4469_medium.jpg?_637235722098258570" style="background-position:52% 34%;"></div><img alt="Conte Conferenza Stampa 26 Aprile" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/a/5/e/9a5eb507-cee4-44c2-8b10-78768abe4469_medium.jpg?_637235722098258570" style="display:none;" /><span class="section">Governo </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">14</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">57</span></span>
	<span class="description">14 ottobre 2020</span>
</span>


			<div>
				<h1>Terzo settore, serve una detrazione al 50% dei contributi agli enti</h1>


<span class="byline">
	<span class="avatar"></span>
	di Giampaolo Silvestri*
</span>

				<h2>Nel piano del Governo viene dimenticato il non profit. Quello che &#232; il “cuore pulsante” della societ&#224; al quale istituzioni e media offrono continui apprezzamenti, non &#232; stato considerato in questa partita fondamentale. Perch&#233; non inserire la detrazione del 50% dei contributi tracciati dati agli ETS, sia da parte di persone fisiche che giuridiche, senza limiti di importo? La proposta di Giampaolo Silvestri, segretario generale di Avsi</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/10/08/registro-unico-terzo-settore-il-ministero-pubblica-il-decreto/156933/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/6/a/e/26aee40a-7c6d-4cfb-825e-2fba81af02a8_medium.jpg?_637377597824651181" style="background-position:50% 50%;"></div><img alt="Registro Unico Terzo Settore" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/6/a/e/26aee40a-7c6d-4cfb-825e-2fba81af02a8_medium.jpg?_637377597824651181" style="display:none;" /><span class="section">Leggi e norme </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">11</span></span>
	<span class="description">08 ottobre 2020</span>
</span>


			<div>
				<h1>Registro unico terzo settore, il ministero pubblica il decreto</h1>


<span class="byline">
	<span class="avatar"></span>
	di Lara Esposito*
</span>

				<h2>Il documento &#232; completo di indicazioni specifiche di approfondimento su organizzazione e funzionamento, la compilazione delle istanze e la procedura di trasmigrazione degli enti </h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/10/05/becchetti-next-generation-eu-non-solo-macroprogetti/156873/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/2/4/1/0241da64-6bca-4672-8329-735519cfda95_medium.jpg?_637374873864296308" style="background-position:50% 50%;"></div><img alt="Consiglio Ue" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/2/4/1/0241da64-6bca-4672-8329-735519cfda95_medium.jpg?_637374873864296308" style="display:none;" /><span class="section">Green economy </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">31</span></span>
	<span class="description">05 ottobre 2020</span>
</span>


			<div>
				<h1>Becchetti: &#171;Next Generation Eu? Non solo macroprogetti&#187;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Leonardo Becchetti*
</span>

				<h2>L&#39;economista romano sottolinea: &#171;per capire come procedere, dovremmo farci innanzitutto una domanda: il successo della transizione ecologica e l’avvio di un nuovo percorso di creazione di valore ecologicamente e socialmente sostenibile dipendono solo dal sostegno a pochi progetti innovativi di poche grandi imprese o anche e soprattutto dal cambiamento degli stili di vita?&#187;</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Societa_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_03_300x250', [300, 250], 'div-dfp-vitait_Societa_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_04_300x250', [300, 250], 'div-dfp-vitait_Societa_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2020 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2019111302"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__637375909605063141"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>