<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Quegli studenti traditi (23/11/2020) - Vita.it</title>
<meta content="L’assenza della scuola tra le attività e luoghi della cui riapertura si sta discutendo è la dimostrazione concreta del suo non essere un tema all&#39;ordine del giorno. Il governo deve dire subito se intende o meno riaprire le scuole dopo Natale e come intende procedere" name="description" />
<link href="http://www.vita.it/it/article/2020/11/23/quegli-studenti-traditi/157460/" rel="canonical" />
<meta content="qoob v1.3.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2020/11/23/quegli-studenti-traditi/157460/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Quegli studenti traditi" property="og:title" />
<meta content="L’assenza della scuola tra le attività e luoghi della cui riapertura si sta discutendo è la dimostrazione concreta del suo non essere un tema all&#39;ordine del giorno. Il governo deve dire subito se intende o meno riaprire le scuole dopo Natale e come intende procedere" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/7/8/2/5/7825d8ee-ca7a-4300-8245-4c5b58c84983_large.jpg?_637416870086777637" property="og:image" />
<meta content="Scuola Faenza 1024X768" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2020-11-23T08:00:00Z" property="article:published_time" />
<meta content="Scuola" property="article:tag" />
<meta content="Governo" property="article:tag" />
<meta content="Infanzia" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Quegli studenti traditi" name="twitter:title" />
<meta content="L’assenza della scuola tra le attività e luoghi della cui riapertura si sta discutendo è la dimostrazione concreta del suo non essere un tema all&#39;ordine del giorno. Il governo deve dire subito se i..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/7/8/2/5/7825d8ee-ca7a-4300-8245-4c5b58c84983_large.jpg?_637416870086777637" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2020/11/23/quegli-studenti-traditi/157460/","name":"Quegli studenti traditi","description":"L’assenza della scuola tra le attività e luoghi della cui riapertura si sta discutendo è la dimostrazione concreta del suo non essere un tema all'ordine del giorno. Il governo deve dire subito se intende o meno riaprire le scuole dopo Natale e come intende procedere","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/7/8/2/5/7825d8ee-ca7a-4300-8245-4c5b58c84983_large.jpg?_637416870086777637","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/7/8/2/5/7825d8ee-ca7a-4300-8245-4c5b58c84983_small.jpg?_637416870086933903","contentUrl":"http://i.cdn-vita.it/blobs/variants/7/8/2/5/7825d8ee-ca7a-4300-8245-4c5b58c84983_large.jpg?_637416870086777637","width":1280,"height":960},"mainEntityOfPage":"http://www.vita.it/it/article/2020/11/23/quegli-studenti-traditi/157460/","headline":"Quegli studenti traditi","author":["Chiara Saraceno"],"keywords":["Scuola","Governo","Infanzia"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/7/8/2/5/7825d8ee-ca7a-4300-8245-4c5b58c84983_small.jpg?_637416870086933903","dateCreated":"2020-11-23T00:13:38.883Z","dateModified":"2020-11-23T00:14:24.113Z","datePublished":"2020-11-23T08:00:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2019111302">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019111302">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019111302">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__637375909605063141" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2019111302" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/398_small.jpg?_637376639983810969" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/397_small.jpg?_637376609819770442" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/399_small.jpg?_637400223083292072" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/399.jpg?_637400223082667167);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/societa/18/">Societ&#224;</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/scuola/22/">Scuola</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/7/8/2/5/7825d8ee-ca7a-4300-8245-4c5b58c84983_xl.jpg?_637416870085059274);background-position:50% 50%;"></div><img alt="Scuola Faenza 1024X768" src="http://i.cdn-vita.it/blobs/variants/7/8/2/5/7825d8ee-ca7a-4300-8245-4c5b58c84983_xl.jpg?_637416870085059274" style="display:none;" /></figure>

				<header>
					<span class="section">Scuola </span>
					<h1>Quegli studenti traditi</h1>
					<div class="byline">
						
		<span>di </span>
		<ul>
							<li>Chiara Saraceno</li>
		</ul>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">00</span></span>
	<span class="description">50 minuti fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F11%2F23%2Fquegli-studenti-traditi%2F157460%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F11%2F23%2Fquegli-studenti-traditi%2F157460%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F11%2F23%2Fquegli-studenti-traditi%2F157460%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Quegli%20studenti%20traditi&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F11%2F23%2Fquegli-studenti-traditi%2F157460%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F11%2F23%2Fquegli-studenti-traditi%2F157460%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Quegli%20studenti%20traditi&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F11%2F23%2Fquegli-studenti-traditi%2F157460%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2020/11/23/quegli-studenti-traditi/157460/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2020%2f11%2f23%2fquegli-studenti-traditi%2f157460%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">L’assenza della scuola tra le attivit&#224; e luoghi della cui riapertura si sta discutendo &#232; la dimostrazione concreta del suo non essere un tema all&#39;ordine del giorno. Il governo deve dire subito se intende o meno riaprire le scuole dopo Natale e come intende procedere</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>La giornata internazionale dell&rsquo;infanzia e adolescenza &egrave; venuta e passata</strong>. Tutte le autorit&agrave; governative e istituzionali hanno svolto riflessioni pensose sui costi enormi che stanno pagando le bambine/i e adolescenti a causa delle restrizioni imposte per contrastare la pandemia.</p>

<p><strong>Eppure questi costi continuano a non essere all&rsquo;ordine del giorno, a non entrare nell&rsquo;agenda politica</strong>, tutta preoccupata di altre priorit&agrave; e altri soggetti. Non &egrave; forse un caso che nel nostro Paese ci si ostini a chiamare Recovery Fund il Fondo Next Generation EU, con un interessante, e preoccupante, mutamento di prospettiva: volta all&rsquo;indietro, al recupero della situazione passata, non al futuro, alla costruzione di condizioni che rendano possibile il futuro delle giovani generazioni.</p>

<p>Ne &egrave; una dimostrazione concreta<strong> l&rsquo;assenza della scuola tra le attivit&agrave; e luoghi della cui riapertura si sta discutendo, delle bambine/i e adolescenti come soggetti che hanno diritto ad un risarcimento</strong>, anche se non monetario, di quanto hanno perso e stanno tuttora perdendo a causa di una scuola a scartamento ridotto, intermittente, e per i pi&ugrave; grandi solo virtuale. Si discute di come allentare le maglie delle restrizioni per favorire gli acquisti di Natale e persino di come consentire l&rsquo;apertura della stagione dello sci, ma tutto tace sulla questione scuola, in particolare per quanto riguarda gli istituti della media superiore, che sono a didattica a distanza totale ormai da settimane, senza distinzione tra zone gialle, arancioni e rosse. Visto che con il virus dovremo convivere ancora a lungo, questa assenza della riapertura delle scuole come tema cruciale e urgente, e la conseguente mancanza di programmi e iniziative concrete per renderla possibile, &egrave; disperante ed anche un po&rsquo; scandalosa. Come questa primavera, le bambine/i e adolescenti sembrano impunemente sacrificabili.</p>

<p><strong>Chiunque abbia figli o lavori con i ragazzi sa bene come questa situazione stia erodendo fiducia e motivazioni, oltre ad allargare le disuguaglianze</strong> tra chi ha comunque un contesto familiare e abitativo favorevole e chi ne &egrave; privo. Le classi si stanno lentamente sfaldando e molti ragazzi/e stanno mettendo in atto un silenzioso processo di abbandono. La fiducia e l&rsquo;attesa con cui molti erano tornati a scuola &egrave; stata vanificata non dalla pandemia, ma dalla sciatteria e disattenzione con cui (non) si &egrave; preparata la riapertura, nonostante le molte energie e tempo spese da insegnanti e presidi per riorganizzare spazi, arredi, modalit&agrave; di entrata e uscita.<strong> Non &egrave;, infatti, solo una questione di spazi e di banchi. La lunga chiusura primaverile ed estiva non &egrave; stata utilizzata per affrontare sia la questione degli insegnanti, inclusa la disponibilit&agrave; di supplenti, sia quella dei trasporti</strong>. Due questioni che, se non affrontate in modo sistematico, continueranno ad impedire una riapertura della didattica in presenza e a rendere difficoltosa anche quella che lo &egrave;. Come era prevedibile, la disponibilit&agrave; di supplenti- o di un organico maggiore di quello necessario per riempire i posti di insegnamento ufficiali - &egrave; cruciale in una situazione in cui anche gli insegnanti, come tutti, possono ammalarsi, stare in quarantena per periodi pi&ugrave; o meno lunghi, rimanendo a lungo assenti dalle proprie classi. La mancanza di supplenti fa s&igrave; che molte classi si trovino per diverse settimane senza insegnanti, nel migliore dei casi sottoposte ad un turbinio di insegnanti di altre classi che completano il proprio orario con qualche ora di supplenza. Ancora peggio va nelle medie superiori e, nelle zone rosse, anche in quelle di primo grado, dove la didattica &egrave; tutta a distanza e le supplenze non sono previste o comunque difficilmente praticabili in modo didatticamente efficace.</p>

<p><strong>Analogamente non si sente pi&ugrave; parlare di come riorganizzare orari e trasporti per evitare l&rsquo;affollamento delle ore di punta</strong>. E non vi &egrave; nessuna garanzia di un sistema di tracciamento dei contagi efficace.</p>

<p><strong>Il governo deve dire subito se intende o meno riaprire le scuole dopo Natale e come intende procedere</strong>, insieme a Regioni, Comuni, istituti scolastici, ciascuno per la propria parte di responsabilit&agrave;, per impedire che si perda, di fatto, ancora un anno di scuola, al di l&agrave; dei proclami e delle pensose riflessioni.</p>

</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<hr />
<p><em>Da <a href="https://rep.repubblica.it/pwa/commento/2020/11/21/news/quegli_studenti_traditi-275278165/" target="_blank">Rep</a> del 21 novembre 2020</em></p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/399.jpg?_637400223082667167);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=scuola"><i class="fa fa-tag"></i>Scuola</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=governo"><i class="fa fa-tag"></i>Governo</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=infanzia"><i class="fa fa-tag"></i>Infanzia</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/11/21/solo-lincontro-e-la-responsabilita-sottraggono-terreno-allodio/157438/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/c/2/6/2c26da9e-4f73-40a3-a170-b6b35a46ffce_small.jpg?_637413936933906647" style="background-position:38% 33%;"></div><img alt="Marco Gatto E Eraldo Affinati" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/c/2/6/2c26da9e-4f73-40a3-a170-b6b35a46ffce_small.jpg?_637413936933906647" style="display:none;" /><span class="section">Libri</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">21</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">40</span></span>
	<span class="description">21 novembre 2020</span>
</span>


			<div>
				<h1>Solo l&#39;incontro e la responsabilit&#224; sottraggono terreno all&#39;odio</h1>


<span class="byline">
	<span class="avatar"></span>
	di Riccardo Bonacina
</span>

				<h2>Un dialogo con Marco Gatto che con Eraldo Affinati firma un libro sul razzismo e i modi per combatterlo: &#171;Noi non  ci diciamo buoni o antirazzisti, piuttosto vogliamo capire il fenomeno, istituire un rapporto di tipo critico, essere coinvolti e responsabili. Non ci si salva semplicemente dicendo sono antirazzista, bisogna buttarsi nella mischia, capire le ragioni profonde dell’altro e mettere in campo anche un processo di autoverifica su se stessi. Le etichette non bastano: i buoni, i belli, i giusti i positivi.  Sono etichette dietro alle quali rischia di non esserci nulla&#187;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/11/20/carlo-mazzone-chi-e-cosa-dice-e-come-pensa-il-prof-che-corre-per-esser/157458/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/6/9/8/3/69835cb1-5deb-47ce-93c4-7194c033282c_small.jpg?_637414920010020406" style="background-position:52% 56%;"></div><img alt="11Fadfb5 Bb92 4482 B9bd 81D65a6883f4 Xl" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/6/9/8/3/69835cb1-5deb-47ce-93c4-7194c033282c_small.jpg?_637414920010020406" style="display:none;" /><span class="section">Social Innovation</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">20</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">54</span></span>
	<span class="description">20 novembre 2020</span>
</span>


			<div>
				<h1>Carlo Mazzone: chi &#232;, cosa dice e come pensa il prof che corre per essere il migliore del mondo</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Originario di Benevento, &#232; tra i 10 finalisti del prestigioso Global Teacher Prize. Non era mai successo che un italiano fosse selezionato tra pi&#249; di 12mila candidature provenienti da oltre 140 Paesi</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/11/20/scuole-la-sicurezza-e-oramai-allultimo-posto/157445/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/2/b/d/72bd03d2-bf60-41b7-a01d-62db98fb5ac9_small.jpg?_637407893501634135" style="background-position:50% 50%;"></div><img alt="06 ESTERNI SCUOLA IMG 20200916 122928" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/2/b/d/72bd03d2-bf60-41b7-a01d-62db98fb5ac9_small.jpg?_637407893501634135" style="display:none;" /><span class="section">Società</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">20</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">30</span></span>
	<span class="description">20 novembre 2020</span>
</span>


			<div>
				<h1>Scuole: la sicurezza &#232; oramai all&#39;ultimo posto</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Cittadinanzattiva ha censito cinquanta crolli nell’ultimo anno. Mentre resta ancora in attesa di finanziamento il 60% delle verifiche sismiche richieste per le scuole, la pandemia cancella servizi e aggrava una situazione gi&#224; critica</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/11/19/per-9-bambini-su-10-tornare-in-classe-non-e-mai-stato-cosi-bello/157431/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/6/c/4/46c4d2d8-4b1e-49c0-9035-0f92992db0e4_small.jpg?_637413772575486967" style="background-position:50% 50%;"></div><img alt="Sos Villaggi Scuola Ipsos" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/6/c/4/46c4d2d8-4b1e-49c0-9035-0f92992db0e4_small.jpg?_637413772575486967" style="display:none;" /><span class="section">Educazione</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">19</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">26</span></span>
	<span class="description">19 novembre 2020</span>
</span>


			<div>
				<h1>Per 9 bambini su 10 tornare in classe non &#232; mai stato cos&#236; bello</h1>


<span class="byline">
	<span class="avatar"></span>
	di Antonietta Nembri
</span>

				<h2>In occasione della Giornata Mondiale dell’Infanzia, 20 novembre, Sos Villaggi dei Bambini rilancia l’attenzione su scuole e infanzia e diffonde l’indagine Ipsos sulle nuove consapevolezze degli italiani in materia di povert&#224; educativa e divario digitale, cibo e alimentazione. Nonostante il Covid-19, il 76% degli studenti si sente sicuro a scuola</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_02_300x250', [300, 250], 'div-dfp-vitait_Societa_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_02_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/11/23/quegli-studenti-traditi/157460/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/8/2/5/7825d8ee-ca7a-4300-8245-4c5b58c84983_medium.jpg?_637416870082558940" style="background-position:50% 50%;"></div><img alt="Scuola Faenza 1024X768" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/8/2/5/7825d8ee-ca7a-4300-8245-4c5b58c84983_medium.jpg?_637416870082558940" style="display:none;" /><span class="section">Scuola </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">00</span></span>
	<span class="description">50 minuti fa</span>
</span>


			<div>
				<h1>Quegli studenti traditi</h1>


<span class="byline">
	<span class="avatar"></span>
	di Chiara Saraceno
</span>

				<h2>L’assenza della scuola tra le attivit&#224; e luoghi della cui riapertura si sta discutendo &#232; la dimostrazione concreta del suo non essere un tema all&#39;ordine del giorno. Il governo deve dire subito se intende o meno riaprire le scuole dopo Natale e come intende procedere</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/10/23/agevolup-lapp-che-aiuta-chi-e-cresciuto-in-affido-o-in-una-casa-famigl/157106/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/e/5/b/5e5b1901-dd73-411e-829e-db55a6e5a51b_medium.jpg?_637390403795841984" style="background-position:50% 50%;"></div><img alt="App" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/e/5/b/5e5b1901-dd73-411e-829e-db55a6e5a51b_medium.jpg?_637390403795841984" style="display:none;" /><span class="section">Care leavers </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">57</span></span>
	<span class="description">23 ottobre 2020</span>
</span>


			<div>
				<h1>AgevolUp, l’app che aiuta chi &#232; cresciuto in affido o in una casa famiglia</h1>


<span class="byline">
	<span class="avatar"></span>
	di Ermanno Giuca*
</span>

				<h2>Dar&#224; informazioni su eventi a loro dedicati, supporto dagli sportelli locali e una community nazionale di care leavers con cui scambiare esperienze</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/10/14/terzo-settore-serve-una-detrazione-al-50-dei-contributi-agli-enti/156986/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/a/5/e/9a5eb507-cee4-44c2-8b10-78768abe4469_medium.jpg?_637235722098258570" style="background-position:52% 34%;"></div><img alt="Conte Conferenza Stampa 26 Aprile" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/a/5/e/9a5eb507-cee4-44c2-8b10-78768abe4469_medium.jpg?_637235722098258570" style="display:none;" /><span class="section">Governo </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">14</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">57</span></span>
	<span class="description">14 ottobre 2020</span>
</span>


			<div>
				<h1>Terzo settore, serve una detrazione al 50% dei contributi agli enti</h1>


<span class="byline">
	<span class="avatar"></span>
	di Giampaolo Silvestri*
</span>

				<h2>Nel piano del Governo viene dimenticato il non profit. Quello che &#232; il “cuore pulsante” della societ&#224; al quale istituzioni e media offrono continui apprezzamenti, non &#232; stato considerato in questa partita fondamentale. Perch&#233; non inserire la detrazione del 50% dei contributi tracciati dati agli ETS, sia da parte di persone fisiche che giuridiche, senza limiti di importo? La proposta di Giampaolo Silvestri, segretario generale di Avsi</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/10/08/registro-unico-terzo-settore-il-ministero-pubblica-il-decreto/156933/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/6/a/e/26aee40a-7c6d-4cfb-825e-2fba81af02a8_medium.jpg?_637377597824651181" style="background-position:50% 50%;"></div><img alt="Registro Unico Terzo Settore" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/6/a/e/26aee40a-7c6d-4cfb-825e-2fba81af02a8_medium.jpg?_637377597824651181" style="display:none;" /><span class="section">Leggi e norme </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">11</span></span>
	<span class="description">08 ottobre 2020</span>
</span>


			<div>
				<h1>Registro unico terzo settore, il ministero pubblica il decreto</h1>


<span class="byline">
	<span class="avatar"></span>
	di Lara Esposito*
</span>

				<h2>Il documento &#232; completo di indicazioni specifiche di approfondimento su organizzazione e funzionamento, la compilazione delle istanze e la procedura di trasmigrazione degli enti </h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Societa_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_03_300x250', [300, 250], 'div-dfp-vitait_Societa_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_04_300x250', [300, 250], 'div-dfp-vitait_Societa_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2020 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2019111302"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__637375909605063141"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>