<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Servizio civile universale, pubblicate le graduatorie (11/12/2020) - Vita.it</title>
<meta content="Sono pubblicati online sul sito del Dipartimento per le politiche giovanili e il servizio civile gli elenchi dei programmi di intervento che erano stati presentati entro il 29 maggio scorso dagli enti iscritti all’Albo di Scu" name="description" />
<link href="http://www.vita.it/it/article/2020/12/11/servizio-civile-universale-pubblicate-le-graduatorie/157692/" rel="canonical" />
<meta content="qoob v1.3.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2020/12/11/servizio-civile-universale-pubblicate-le-graduatorie/157692/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Servizio civile universale, pubblicate le graduatorie" property="og:title" />
<meta content="Sono pubblicati online sul sito del Dipartimento per le politiche giovanili e il servizio civile gli elenchi dei programmi di intervento che erano stati presentati entro il 29 maggio scorso dagli enti iscritti all’Albo di Scu" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/7/4/e/e/74ee8846-3755-4162-9275-2640cc9571a5_large.jpg?_636773717693122073" property="og:image" />
<meta content="Servizio Civile Mani Colorate2 1" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2020-12-11T12:35:00Z" property="article:published_time" />
<meta content="Servizio Civile" property="article:tag" />
<meta content="Politiche Giovanili" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Servizio civile universale, pubblicate le graduatorie" name="twitter:title" />
<meta content="Sono pubblicati online sul sito del Dipartimento per le politiche giovanili e il servizio civile gli elenchi dei programmi di intervento che erano stati presentati entro il 29 maggio scorso dagli e..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/7/4/e/e/74ee8846-3755-4162-9275-2640cc9571a5_large.jpg?_636773717693122073" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2020/12/11/servizio-civile-universale-pubblicate-le-graduatorie/157692/","name":"Servizio civile universale, pubblicate le graduatorie","description":"Sono pubblicati online sul sito del Dipartimento per le politiche giovanili e il servizio civile gli elenchi dei programmi di intervento che erano stati presentati entro il 29 maggio scorso dagli enti iscritti all’Albo di Scu","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/7/4/e/e/74ee8846-3755-4162-9275-2640cc9571a5_large.jpg?_636773717693122073","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/7/4/e/e/74ee8846-3755-4162-9275-2640cc9571a5_small.jpg?_636773717694372173","contentUrl":"http://i.cdn-vita.it/blobs/variants/7/4/e/e/74ee8846-3755-4162-9275-2640cc9571a5_large.jpg?_636773717693122073","width":1280,"height":720},"mainEntityOfPage":"http://www.vita.it/it/article/2020/12/11/servizio-civile-universale-pubblicate-le-graduatorie/157692/","headline":"Servizio civile universale, pubblicate le graduatorie","author":["Redazione"],"keywords":["Servizio Civile","Politiche Giovanili"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/7/4/e/e/74ee8846-3755-4162-9275-2640cc9571a5_small.jpg?_636773717694372173","dateCreated":"2020-12-11T12:36:55.887Z","dateModified":"2020-12-11T13:13:34.8Z","datePublished":"2020-12-11T12:35:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2019111302">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019111302">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019111302">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__637375909605063141" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2019111302" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/401_small.jpg?_637425179102147139" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/402_small.jpg?_637431307952717920" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/400_small.jpg?_637425054770552532" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/400.jpg?_637425054770239956);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/societa/18/">Societ&#224;</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/servizio-civile/21/">Servizio civile</a></li>

	</ul>

</nav>

<section class="articleDetail classic bodySizeClassic">

	<article>

		<div class="blockGroup">

			<div class="content">

					<div class="articleDetailClassic">

						<header>

							<span class="section">Giovani</span>

							<h1>Servizio civile universale, pubblicate le graduatorie</h1>

							<div class="byline">
								
		<span>di Redazione</span>

							</div>

							
<span class="datetime " >
	
	<span class="date">
		<span class="day">11</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">35</span></span>
	<span class="description">un'ora fa</span>
</span>


							<h2 class="subtitle">Sono pubblicati online sul sito del Dipartimento per le politiche giovanili e il servizio civile gli elenchi dei programmi di intervento che erano stati presentati entro il 29 maggio scorso dagli enti iscritti all’Albo di Scu</h2>

							


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F12%2F11%2Fservizio-civile-universale-pubblicate-le-graduatorie%2F157692%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F12%2F11%2Fservizio-civile-universale-pubblicate-le-graduatorie%2F157692%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F12%2F11%2Fservizio-civile-universale-pubblicate-le-graduatorie%2F157692%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Servizio%20civile%20universale%2C%20pubblicate%20le%20graduatorie&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F12%2F11%2Fservizio-civile-universale-pubblicate-le-graduatorie%2F157692%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F12%2F11%2Fservizio-civile-universale-pubblicate-le-graduatorie%2F157692%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Servizio%20civile%20universale%2C%20pubblicate%20le%20graduatorie&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F12%2F11%2Fservizio-civile-universale-pubblicate-le-graduatorie%2F157692%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2020/12/11/servizio-civile-universale-pubblicate-le-graduatorie/157692/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2020%2f12%2f11%2fservizio-civile-universale-pubblicate-le-graduatorie%2f157692%2f" />
		</a>
	</div>

</div>

						</header>








<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/7/4/e/e/74ee8846-3755-4162-9275-2640cc9571a5_medium.jpg?_636773717681568425);background-position:50% 50%;"></div><img alt="Servizio Civile Mani Colorate2 1" src="http://i.cdn-vita.it/blobs/variants/7/4/e/e/74ee8846-3755-4162-9275-2640cc9571a5_medium.jpg?_636773717681568425" style="display:none;" /></figure>
					</div>

				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F12%2F11%2Fservizio-civile-universale-pubblicate-le-graduatorie%2F157692%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F12%2F11%2Fservizio-civile-universale-pubblicate-le-graduatorie%2F157692%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F12%2F11%2Fservizio-civile-universale-pubblicate-le-graduatorie%2F157692%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Servizio%20civile%20universale%2C%20pubblicate%20le%20graduatorie&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F12%2F11%2Fservizio-civile-universale-pubblicate-le-graduatorie%2F157692%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F12%2F11%2Fservizio-civile-universale-pubblicate-le-graduatorie%2F157692%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Servizio%20civile%20universale%2C%20pubblicate%20le%20graduatorie&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2020%2F12%2F11%2Fservizio-civile-universale-pubblicate-le-graduatorie%2F157692%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2020/12/11/servizio-civile-universale-pubblicate-le-graduatorie/157692/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2020%2f12%2f11%2fservizio-civile-universale-pubblicate-le-graduatorie%2f157692%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Sono pubblicati online sul sito del Dipartimento per le politiche giovanili e il servizio civile gli elenchi dei programmi di intervento che erano stati presentati entro il 29 maggio scorso dagli enti iscritti all’Albo di Scu</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Si pu&ograve; leggere online la comunicazione agli enti che hanno partecipato all&rsquo;avviso del 23 dicembre 2019 e che hanno presentato i programmi di intervento di Servizio civile universale entro il 29 maggio scorso delle graduatorie approvate con Decreto del Capo del Dipartimento per le politiche giovanili e il Servizio civile universale n. <a href="https://www.politichegiovanilieserviziocivile.gov.it/media/648874/decreto-n-876-2020-approvazione-graduatorie-definitive.pdf" target="_blank">876/2020 del 10 dicembre 2020</a> . Sono state infatti approvate le graduatorie definitive relative ai programmi d&rsquo;intervento da realizzarsi in Italia e di quelli da realizzarsi all&rsquo;estero. Approvate altres&igrave; le graduatorie relativi ai diversi programmi d&rsquo;intervento Pon-Iog Garanzia giovani (misura 6 Asse 1) da realizzarsi in Abruzzo, Calabria, Campania, Lazio, Piemonte, Puglia, Sardegna e Sicilia.</p>

<p>In un nota pubblicata online dal dipartimento per le politiche giovanili e il servizio civile si precisa che &laquo;la collocazione nelle graduatorie dei programmi d&rsquo;intervento non comporta l&rsquo;automatico inserimento degli stessi nel bando per la selezione degli operatori volontari, in quanto, ai sensi del paragrafo 7 della <a href="https://www.serviziocivile.gov.it/menutop/normativa/circolare/nota-esplicativa-circolare-9-dicembre-2019.aspx" target="_blank">Circolare del 9 dicembre 2019</a> recante &ldquo;disposizioni per la redazione e la presentazione dei programmi di intervento di servizio civile universale &ndash; criteri e modalit&agrave; di valutazione&rdquo;, saranno inseriti nel bando solo i programmi con il punteggio pi&ugrave; elevato fino alla concorrenza delle risorse disponibili individuati successivamente con apposito Decreto del Capo del Dipartimento&raquo;.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/400.jpg?_637425054770239956);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=servizio-civile"><i class="fa fa-tag"></i>Servizio Civile</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=politiche-giovanili"><i class="fa fa-tag"></i>Politiche Giovanili</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/12/10/300-mln-lanno-al-servizio-civile-li-chiede-un-emendamento-bipartisan/157682/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/4/c/8/94c8ceb6-f433-489a-9378-54f6a76fa5d9_small.jpg?_637062223722729522" style="background-position:50% 25%;"></div><img alt="Servizio Civile Vda" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/4/c/8/94c8ceb6-f433-489a-9378-54f6a76fa5d9_small.jpg?_637062223722729522" style="display:none;" /><span class="section">Manovra</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">52</span></span>
	<span class="description">21 ore fa</span>
</span>


			<div>
				<h1>300 mln l&#39;anno al servizio civile. Li chiede un emendamento bipartisan</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Francesca Bonomo (Pd), Maria Chiara Gadda (IV) e Erica Rivolta (Lega) presentano il primo frutto dell&#39;adesione dalla campagna promossa da Vita e Avvenire &quot;Servizio civile, non si pu&#242; dire no”: la richiesta di emendare la legge di bilancio chiedendo di rifinanziare il fondo  per il Scu anche per il 2023. </h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/12/10/conte-dimentica-leconomia-sociale-e-anche-leuropa/157671/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/a/e/1/a/ae1af71d-4e19-43a5-b300-62fd0a42a39f_small.jpg?_637393173323695555" style="background-position:63% 36%;"></div><img alt="Conte" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/a/e/1/a/ae1af71d-4e19-43a5-b300-62fd0a42a39f_small.jpg?_637393173323695555" style="display:none;" /><span class="section">Piano Nazionale di Ripresa e Resilienza</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">18</span></span>
	<span class="description">10 dicembre 2020</span>
</span>


			<div>
				<h1>Conte dimentica l’economia sociale (e anche l’Europa)</h1>


<span class="byline">
	<span class="avatar"></span>
	di  Carlo Borzaga e Gianluca Salvatori
</span>

				<h2>Mentre la Commissione a Bruxelles sta lavorando a un Action Plan per l’economia sociale e Francia e Spagna lo considerano un tema prioritario, nella 123 pagine della bozza del nostro Pnrr il termine economia sociale non compare mai, n&#233; compaiono riferimenti alle sue diverse componenti come cooperative, associazioni di volontariato, imprese sociali</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/12/03/riforma-del-terzo-settore-tre-passaggi-da-fare-subito-per-renderla-eff/157586/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/d/c/a/1dca14b0-56cf-4f26-a687-d29f348e60db_small.jpg?_637033665661814907" style="background-position:47% 32%;"></div><img alt="Bobba Comitato Ok" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/d/c/a/1dca14b0-56cf-4f26-a687-d29f348e60db_small.jpg?_637033665661814907" style="display:none;" /><span class="section">Idee</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">00</span></span>
	<span class="description">03 dicembre 2020</span>
</span>


			<div>
				<h1>Riforma del Terzo settore: tre passaggi da fare subito per renderla efficace </h1>


<span class="byline">
	<span class="avatar"></span>
	di Luigi Bobba
</span>

				<h2>Primo: trasmettere alla Commissione europea le norme di carattere fiscale che necessitano di un&#39;apposita autorizzazione. Secondo: approvare in legge di Bilancio un qualificato pacchetto di norme, per superare alcune contraddizioni o carenze. Terzo: predisporre enel complesso dei progetti di Next Generation Eu, un Action plan for Proximity and Social Economy</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/10/29/giuseppe-bruno-la-vera-innovazione-e-il-servizio-civile/157171/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/1/1/e/e11ee8f6-59bd-4bd8-8bae-885c4e9aa9f7_small.jpg?_637068252198664814" style="background-position:63% 34%;"></div><img alt="Pino Bruno 2" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/1/1/e/e11ee8f6-59bd-4bd8-8bae-885c4e9aa9f7_small.jpg?_637068252198664814" style="display:none;" /><span class="section">Appelli</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">29</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">53</span></span>
	<span class="description">29 ottobre 2020</span>
</span>


			<div>
				<h1>Giuseppe Bruno: &#171;La vera innovazione &#232; il Servizio civile&#187; </h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>&#171;Siamo alla ricerca continua di ricette strabilianti e mettiamo in “dispensa” i migliori prodotti di sviluppo  che abbiamo in casa&#187;, spiega il presidente del consorzio Cgm tra i 132 firmatari dell&#39;appello con cui VITA ha ottenuto dal ministro Spadafora lo stanziamento di 200 milioni di euro aggiuntivi per il 2020 e 2021 sul servizio civile universale. </h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/10/28/francesco-rocca-il-servizio-civile-e-una-palestra-di-soft-skills/157159/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/3/5/3/b/353b67fb-fa3f-47ad-ae99-406acf4ed46a_small.jpg?_637260930845472511" style="background-position:50% 50%;"></div><img alt="Francesco Rocca Cri 13" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/3/5/3/b/353b67fb-fa3f-47ad-ae99-406acf4ed46a_small.jpg?_637260930845472511" style="display:none;" /><span class="section">Appelli</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">28</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">18</span></span>
	<span class="description">28 ottobre 2020</span>
</span>


			<div>
				<h1>Francesco Rocca: &#171;Il Servizio civile &#232; una palestra di  soft-skills&#187;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Il presidente Croce Rossa Italiana, tra i &#232; tra i 132 firmatari dell&#39;appello con cui VITA ha ottenuto dal ministro Spadafora lo stanziamento di 200 milioni di euro aggiuntivi per il 2020 e 2021 sul servizio civile universale. &#171;Si tratta  competenze spendibili all’interno di un mercato del lavoro sempre pi&#249; complesso e difficoltoso anche a causa dell’emergenza Covid19&#187;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/10/27/alessandro-rosina-investire-sul-servizio-civile-significa-investire-su/157148/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/3/5/0/1350e850-031b-4912-911d-60ad5d6ef745_small.jpg?_637394075418119105" style="background-position:63% 39%;"></div><img alt="Alessandro Rosina" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/3/5/0/1350e850-031b-4912-911d-60ad5d6ef745_small.jpg?_637394075418119105" style="display:none;" /><span class="section">Appelli</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">39</span></span>
	<span class="description">27 ottobre 2020</span>
</span>


			<div>
				<h1>Alessandro Rosina:&#160;&#171;Investire sul Servizio Civile significa investire sui giovani&#187;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Il demografo dell’Universit&#224; Cattolica e coordinatore scientifico dell’Osservatorio Giovani dell’Istituto Toniolo &#232; tra i 132 firmatari dell&#39;appello con cui VITA ha ottenuto dal ministro Spadafora lo stanziamento di 200 milioni di euro aggiuntivi per il 2020 e 2021 sul servizio civile universale. &#171;Un’esperienza coerente con l’idea che i giovani non siano una categoria svantaggiata da proteggere, ma vengano riconosciuti come la componente pi&#249; preziosa da attivare&#187;</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_02_300x250', [300, 250], 'div-dfp-vitait_Societa_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_02_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/11/23/quegli-studenti-traditi/157460/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/8/2/5/7825d8ee-ca7a-4300-8245-4c5b58c84983_medium.jpg?_637416870082558940" style="background-position:50% 50%;"></div><img alt="Scuola Faenza 1024X768" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/8/2/5/7825d8ee-ca7a-4300-8245-4c5b58c84983_medium.jpg?_637416870082558940" style="display:none;" /><span class="section">Scuola </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">00</span></span>
	<span class="description">23 novembre 2020</span>
</span>


			<div>
				<h1>Quegli studenti traditi</h1>


<span class="byline">
	<span class="avatar"></span>
	di Chiara Saraceno
</span>

				<h2>L’assenza della scuola tra le attivit&#224; e luoghi della cui riapertura si sta discutendo &#232; la dimostrazione concreta del suo non essere un tema all&#39;ordine del giorno. Il governo deve dire subito se intende o meno riaprire le scuole dopo Natale e come intende procedere</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/10/23/agevolup-lapp-che-aiuta-chi-e-cresciuto-in-affido-o-in-una-casa-famigl/157106/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/e/5/b/5e5b1901-dd73-411e-829e-db55a6e5a51b_medium.jpg?_637390403795841984" style="background-position:50% 50%;"></div><img alt="App" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/e/5/b/5e5b1901-dd73-411e-829e-db55a6e5a51b_medium.jpg?_637390403795841984" style="display:none;" /><span class="section">Care leavers </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">57</span></span>
	<span class="description">23 ottobre 2020</span>
</span>


			<div>
				<h1>AgevolUp, l’app che aiuta chi &#232; cresciuto in affido o in una casa famiglia</h1>


<span class="byline">
	<span class="avatar"></span>
	di Ermanno Giuca*
</span>

				<h2>Dar&#224; informazioni su eventi a loro dedicati, supporto dagli sportelli locali e una community nazionale di care leavers con cui scambiare esperienze</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/10/14/terzo-settore-serve-una-detrazione-al-50-dei-contributi-agli-enti/156986/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/a/5/e/9a5eb507-cee4-44c2-8b10-78768abe4469_medium.jpg?_637235722098258570" style="background-position:52% 34%;"></div><img alt="Conte Conferenza Stampa 26 Aprile" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/a/5/e/9a5eb507-cee4-44c2-8b10-78768abe4469_medium.jpg?_637235722098258570" style="display:none;" /><span class="section">Governo </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">14</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">57</span></span>
	<span class="description">14 ottobre 2020</span>
</span>


			<div>
				<h1>Terzo settore, serve una detrazione al 50% dei contributi agli enti</h1>


<span class="byline">
	<span class="avatar"></span>
	di Giampaolo Silvestri*
</span>

				<h2>Nel piano del Governo viene dimenticato il non profit. Quello che &#232; il “cuore pulsante” della societ&#224; al quale istituzioni e media offrono continui apprezzamenti, non &#232; stato considerato in questa partita fondamentale. Perch&#233; non inserire la detrazione del 50% dei contributi tracciati dati agli ETS, sia da parte di persone fisiche che giuridiche, senza limiti di importo? La proposta di Giampaolo Silvestri, segretario generale di Avsi</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/10/08/registro-unico-terzo-settore-il-ministero-pubblica-il-decreto/156933/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/6/a/e/26aee40a-7c6d-4cfb-825e-2fba81af02a8_medium.jpg?_637377597824651181" style="background-position:50% 50%;"></div><img alt="Registro Unico Terzo Settore" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/6/a/e/26aee40a-7c6d-4cfb-825e-2fba81af02a8_medium.jpg?_637377597824651181" style="display:none;" /><span class="section">Leggi e norme </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">11</span></span>
	<span class="description">08 ottobre 2020</span>
</span>


			<div>
				<h1>Registro unico terzo settore, il ministero pubblica il decreto</h1>


<span class="byline">
	<span class="avatar"></span>
	di Lara Esposito*
</span>

				<h2>Il documento &#232; completo di indicazioni specifiche di approfondimento su organizzazione e funzionamento, la compilazione delle istanze e la procedura di trasmigrazione degli enti </h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Societa_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_03_300x250', [300, 250], 'div-dfp-vitait_Societa_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_04_300x250', [300, 250], 'div-dfp-vitait_Societa_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2020 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2019111302"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__637375909605063141"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>