<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Le storie dei ragazzi di &quot;Lavoro di Squadra&quot; in una mostra online   (25/02/2021) - Vita.it</title>
<meta content="All’interno di Lavoro di Squadra, il progetto di ActionAid che coinvolge i NEET in un percorso di riattivazione volto al reinserimento formativo e lavorativo, è nata la mostra fotografica “Cosa ho e apprezzo, cosa mi manca: il futuro che mi immagino”, in collaborazione con l’Istituto Italiano di Fotografia. L’esposizione, curata da Camilla Cerea, sarà visitabile online dal 25 febbraio al 25 marzo" name="description" />
<link href="http://www.vita.it/it/article/2021/02/25/le-storie-dei-ragazzi-di-lavoro-di-squadra-in-una-mostra-online/158480/" rel="canonical" />
<meta content="qoob v1.3.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2021/02/25/le-storie-dei-ragazzi-di-lavoro-di-squadra-in-una-mostra-online/158480/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Le storie dei ragazzi di &quot;Lavoro di Squadra&quot; in una mostra online  " property="og:title" />
<meta content="All’interno di Lavoro di Squadra, il progetto di ActionAid che coinvolge i NEET in un percorso di riattivazione volto al reinserimento formativo e lavorativo, è nata la mostra fotografica “Cosa ho e apprezzo, cosa mi manca: il futuro che mi immagino”, in collaborazione con l’Istituto Italiano di Fotografia. L’esposizione, curata da Camilla Cerea, sarà visitabile online dal 25 febbraio al 25 marzo" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/3/e/0/d/3e0d59f2-fa56-46a4-9d50-77f4818dff07_large.jpg?_637498696930465811" property="og:image" />
<meta content="Lavoro Squadra Action Aid Mostra 2" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2021-02-25T17:00:00Z" property="article:published_time" />
<meta content="Lavoro" property="article:tag" />
<meta content="Fotografia" property="article:tag" />
<meta content="Energia" property="article:tag" />
<meta content="Disagio" property="article:tag" />
<meta content="Aziende" property="article:tag" />
<meta content="Dati" property="article:tag" />
<meta content="Unione Europea" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Le storie dei ragazzi di &quot;Lavoro di Squadra&quot; in una mostra online  " name="twitter:title" />
<meta content="All’interno di Lavoro di Squadra, il progetto di ActionAid che coinvolge i NEET in un percorso di riattivazione volto al reinserimento formativo e lavorativo, è nata la mostra fotografica “Cosa ho ..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/3/e/0/d/3e0d59f2-fa56-46a4-9d50-77f4818dff07_large.jpg?_637498696930465811" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2021/02/25/le-storie-dei-ragazzi-di-lavoro-di-squadra-in-una-mostra-online/158480/","name":"Le storie dei ragazzi di \"Lavoro di Squadra\" in una mostra online  ","description":"All’interno di Lavoro di Squadra, il progetto di ActionAid che coinvolge i NEET in un percorso di riattivazione volto al reinserimento formativo e lavorativo, è nata la mostra fotografica “Cosa ho e apprezzo, cosa mi manca: il futuro che mi immagino”, in collaborazione con l’Istituto Italiano di Fotografia. L’esposizione, curata da Camilla Cerea, sarà visitabile online dal 25 febbraio al 25 marzo","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/3/e/0/d/3e0d59f2-fa56-46a4-9d50-77f4818dff07_large.jpg?_637498696930465811","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/3/e/0/d/3e0d59f2-fa56-46a4-9d50-77f4818dff07_small.jpg?_637498696932028316","contentUrl":"http://i.cdn-vita.it/blobs/variants/3/e/0/d/3e0d59f2-fa56-46a4-9d50-77f4818dff07_large.jpg?_637498696930465811","width":1280,"height":960},"mainEntityOfPage":"http://www.vita.it/it/article/2021/02/25/le-storie-dei-ragazzi-di-lavoro-di-squadra-in-una-mostra-online/158480/","headline":"Le storie dei ragazzi di \"Lavoro di Squadra\" in una mostra online  ","author":["Redazione"],"keywords":["Lavoro","Fotografia","Energia","Disagio","Aziende","Dati","Unione Europea"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/3/e/0/d/3e0d59f2-fa56-46a4-9d50-77f4818dff07_small.jpg?_637498696932028316","dateCreated":"2021-02-25T17:13:22.53Z","dateModified":"2021-02-25T17:30:47.713Z","datePublished":"2021-02-25T17:00:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2021010401">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__637375909605063141" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2021010401" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/403_small.jpg?_637450107334442627" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/407_small.jpg?_637487188564976644" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/406_small.jpg?_637479510312979775" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/406.jpg?_637479510312667440);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/societa/18/">Societ&#224;</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/giovani/20/">Giovani</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/3/e/0/d/3e0d59f2-fa56-46a4-9d50-77f4818dff07_xl.jpg?_637498696927028359);background-position:63% 27%;"></div><img alt="Lavoro Squadra Action Aid Mostra 2" src="http://i.cdn-vita.it/blobs/variants/3/e/0/d/3e0d59f2-fa56-46a4-9d50-77f4818dff07_xl.jpg?_637498696927028359" style="display:none;" /></figure>

				<header>
					<span class="section">Neet</span>
					<h1>Le storie dei ragazzi di &quot;Lavoro di Squadra&quot; in una mostra online  </h1>
					<div class="byline">
						
		<span>di Redazione</span>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">25</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">00</span></span>
	<span class="description">2 ore fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F02%2F25%2Fle-storie-dei-ragazzi-di-lavoro-di-squadra-in-una-mostra-online%2F158480%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F02%2F25%2Fle-storie-dei-ragazzi-di-lavoro-di-squadra-in-una-mostra-online%2F158480%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F02%2F25%2Fle-storie-dei-ragazzi-di-lavoro-di-squadra-in-una-mostra-online%2F158480%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Le%20storie%20dei%20ragazzi%20di%20%22Lavoro%20di%20Squadra%22%20in%20una%20mostra%20online%20%20&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F02%2F25%2Fle-storie-dei-ragazzi-di-lavoro-di-squadra-in-una-mostra-online%2F158480%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F02%2F25%2Fle-storie-dei-ragazzi-di-lavoro-di-squadra-in-una-mostra-online%2F158480%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Le%20storie%20dei%20ragazzi%20di%20%22Lavoro%20di%20Squadra%22%20in%20una%20mostra%20online%20%20&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F02%2F25%2Fle-storie-dei-ragazzi-di-lavoro-di-squadra-in-una-mostra-online%2F158480%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2021/02/25/le-storie-dei-ragazzi-di-lavoro-di-squadra-in-una-mostra-online/158480/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2021%2f02%2f25%2fle-storie-dei-ragazzi-di-lavoro-di-squadra-in-una-mostra-online%2f158480%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">All’interno di Lavoro di Squadra, il progetto di ActionAid che coinvolge i NEET in un percorso di riattivazione volto al reinserimento formativo e lavorativo, &#232; nata la mostra fotografica “Cosa ho e apprezzo, cosa mi manca: il futuro che mi immagino”, in collaborazione con l’Istituto Italiano di Fotografia. L’esposizione, curata da Camilla Cerea, sar&#224; visitabile online dal 25 febbraio al 25 marzo</h2>
					<div>
						<div class="lf"><div class=" lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-video lf-block" data-main-eref="video:2661">
<div class="lf-inner">




<div class="videoContainer">
	<iframe class="lazyload" data-src="https://www.youtube.com/embed/Dx7w3sVcI80/?rel=0&enablejsapi=1&autoplay=0&hl=it-IT" width="100%" height="auto" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
</div>
</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>In Italia due milioni di giovani tra i 15 e i 29 anni non lavorano e non studiano</strong>. Sono i NEET, per i quali il nostro Paese si riserva il primato all&rsquo;interno dell&rsquo;Unione europea. Inoltre, l&rsquo;emergenza sanitaria, sociale ed economica causata dal COVID-19 ha acuito ulteriormente il disagio di questi giovani, mentre diventa sempre pi&ugrave; urgente trovare risposte al problema.   </p>

<p><br />
All&rsquo;interno di <strong>Lavoro di Squadra, il progetto di ActionAid </strong>che coinvolge i NEET in un percorso di riattivazione volto al reinserimento formativo e lavorativo, &egrave; nata l<a href="http://artspaces.kunstmatrix.com/en/exhibition/4573601/cosa-ho-e-apprezzo-cosa-mi-manca-il-futuro-che-mi-immagino" target="_blank">a mostra fotografica <strong>&ldquo;Cosa ho e apprezzo, cosa mi manca: il futuro che mi immagino&rdquo;, </strong><strong>in collaborazione con l&rsquo;Istituto Italiano</strong> di Fotografia. L&rsquo;esposizione, curata da Camilla Cerea, sar&agrave; visitabile online dal 25 febbraio al 25 marzo. </a></p>

<p>&laquo;Questo progetto &egrave; stato un modo per mettermi in gioco. Oltre vedere gli altri che si danno da fare, vorrei fare qualcosa anche io, nel senso che non voglio stare con le mani in mano, voglio andare avanti con la mia vita. Il corso che ho preferito &egrave; quello di fotografia, mi &egrave; piaciuto mettere in foto tutti i pensieri e le mie emozioni&raquo;, afferma <strong>Claudia, una delle partecipanti a Lavoro di Squadra</strong>.   </p>

<p style="text-align:justify"></p>

</div>
</div>

<div class="lf-type2-3  lf-cal-m lf-size1 lf-width-normal lf-container lf-block" data-main-eref="photo:2ccd756d-b112-4c4f-9b2f-8c57bceeec9e">
<div class="lf-inner">
<div class="lf-child lf-child-1">
<div class="   lf-height-normal lf-cal-m lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:2ccd756d-b112-4c4f-9b2f-8c57bceeec9e">
<div class="lf-inner">



<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/c/c/d/2ccd756d-b112-4c4f-9b2f-8c57bceeec9e_medium.jpg?_637498696943746901" style="background-position:51% 58%;"></div><img alt="Lavoro Squadra Action Aid Mostra 3" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/c/c/d/2ccd756d-b112-4c4f-9b2f-8c57bceeec9e_medium.jpg?_637498696943746901" style="display:none;" /></figure>

</div>
</div>

</div>
<div class="lf-child lf-child-2">
<div class="   lf-height-normal lf-cal-m lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:448aa43d-efe1-4f23-a83b-ae60d12ef55a">
<div class="lf-inner">



<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/4/8/a/448aa43d-efe1-4f23-a83b-ae60d12ef55a_medium.jpg?_637498696902028674" style="background-position:59% 31%;"></div><img alt="Lavoro Squadra Action Aid Mostra 1" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/4/8/a/448aa43d-efe1-4f23-a83b-ae60d12ef55a_medium.jpg?_637498696902028674" style="display:none;" /></figure>

</div>
</div>

</div>
<div class="lf-closer"></div>
</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p style="text-align:justify">I protagonisti sono 11 giovani che attraverso le fotografie si raccontano e mostrano la profondit&agrave; nell&rsquo;osservazione della realt&agrave;, la malinconia nel pensare a ci&ograve; che pi&ugrave; manca e la passione nell&#39;immaginare il futuro. L&#39;energia e la speranza per un futuro migliore cercano di scacciare la negativit&agrave; che ha contraddistinto quest&#39;ultimo periodo, senza dimenticare gli insegnamenti tratti dall&rsquo;esperienza della pandemia.  </p>

<p style="text-align:justify">&laquo;​Il sostegno a Lavoro di Squadra conferma l&rsquo;impegno di Zurich a fianco di ActionAid con iniziative mirate e concrete sul territorio, a supporto delle comunit&agrave;&rdquo; commenta <strong>Federica Troya, Head of HR and Services, Zurich Italia</strong>. &ldquo;In questa iniziativa, i valori di diversity e inclusion che guidano il percorso professionale dei nostri dipendenti vengono messi al servizio dei pi&ugrave; giovani: ad oggi circa 100 colleghi nei vari cicli hanno attivamente collaborato come mentori, allenatori, formatori, per orientare i ragazzi verso nuovi percorsi di studio e/o di lavoro. Questa esposizione non &egrave; stata solo utile ai ragazzi di Lavoro di Squadra ma ci ha anche consentito, sia individualmente che come organizzazione, di arricchire la nostra capacit&agrave; di lettura e di interazione con la comunit&agrave; in cui viviamo e operiamo&raquo;. </p>

<p style="text-align:justify">Lavoro di Squadra &egrave; <strong>realizzato da ActionAid con il contributo di Z Zurich Foundation e in collaborazione con Fondazione Human A</strong><strong>ge Institute, A&amp;I cooperativa sociale</strong><strong> e</strong><strong> Istituto Italiano di Fotografia</strong><strong>.</strong> L&rsquo;approccio di ActionAid si basa sul protagonismo giovanile, per consentire ai ragazzi e alle ragazze di essere attivamente coinvolti nella definizione e costruzione del proprio progetto di vita. Il percorso, ormai giunto alla sua terza edizione, punta all&rsquo;inclusivit&agrave; di ragazzi e ragazze che vivono situazioni di fragilit&agrave; e vulnerabilit&agrave;, di natura economico-sociale, familiare e relazionale. Questa edizione ha presentato alcune novit&agrave;, necessarie per rispondere al nuovo scenario economico, lavorativo e sociale causato dal COVID-19: sono stati dati in dotazione ai partecipanti tablet con connessione internet ed &egrave; stata inoltre svolta un&rsquo;attivit&agrave; di alfabetizzazione digitale. La rimodulazione online del progetto ha dato riscontri molto positivi. Nonostante le difficolt&agrave; date dalla distanza, il livello di partecipazione &egrave; stato ottimo e i ragazzi e le ragazze hanno mostrato una grande motivazione e sono stati attivamente coinvolti nella definizione e nella costruzione consapevole del proprio progetto di vita. <strong>Complessivamente, i</strong><strong>n questi tre anni sono stati intercettati pi&ugrave; di 200 giovani</strong>, principalmente del Municipio 9. Il 58% ha deciso di iniziare il percorso e tra questi il 79% lo ha concluso riprendendo gli studi, trovando un lavoro o iniziando corsi di formazione o tirocini in aziende.</p>

<p style="text-align:justify"><strong><a href="https://artspaces.kunstmatrix.com/en/exhibition/4573601/cosa-ho-e-apprezzo-cosa-mi-manca-il-futuro-che-mi-immagino" style="color: rgb(17, 85, 204);" target="_blank">Link per la visita guidata virtuale</a></strong></p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/406.jpg?_637479510312667440);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=lavoro"><i class="fa fa-tag"></i>Lavoro</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=fotografia"><i class="fa fa-tag"></i>Fotografia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=energia"><i class="fa fa-tag"></i>Energia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=disagio"><i class="fa fa-tag"></i>Disagio</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=aziende"><i class="fa fa-tag"></i>Aziende</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=dati"><i class="fa fa-tag"></i>Dati</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=unione-europea"><i class="fa fa-tag"></i>Unione Europea</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/12/04/il-paese-dei-neet-nessuno-in-europa-ne-conta-piu-dellitalia/153498/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/4/7/7/84777c39-902c-49a5-9d74-df151165d233_small.jpg?_637110579499455576" style="background-position:50% 50%;"></div><img alt="Schermata 2019 12 04 Alle 12" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/4/7/7/84777c39-902c-49a5-9d74-df151165d233_small.jpg?_637110579499455576" style="display:none;" /><span class="section">Anteprima Magazine</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">4</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">30</span></span>
	<span class="description">04 dicembre 2019</span>
</span>


			<div>
				<h1>Il Paese dei Neet: nessuno in Europa ne conta pi&#249; dell’Italia </h1>


<span class="byline">
	<span class="avatar"></span>
	di Anna Spena
</span>

				<h2>Mentre la politica si occupa d’altro e nel frattempo riduce i fondi alla formazione duale, il nostro Paese continua a svettare nella classifica dei ragazzi che non studiano e non lavorano, che sono 2,1 milioni. Uno scandalo cui dobbiamo dire basta e a cui abbiamo dedicato il numero del mensile di dicembre in distribuzione da venerd&#236;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/10/22/al-via-la-nuova-edizione-di-lavoro-di-squadra/157097/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/8/e/e/98ee4824-7753-429d-8553-1793321f8541_small.jpg?_637389758123057371" style="background-position:45% 39%;"></div><img alt="Actionaid Lavoro Di Squadra" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/8/e/e/98ee4824-7753-429d-8553-1793321f8541_small.jpg?_637389758123057371" style="display:none;" /><span class="section">ActionAid</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">22</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">00</span></span>
	<span class="description">22 ottobre 2020</span>
</span>


			<div>
				<h1>Al via la nuova edizione di &quot;Lavoro di Squadra&quot; </h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Webinar, innovazione digitale e aziende protagoniste per orientare al lavoro i giovani pi&#249; colpiti dagli effetti socio-economici del Covid-19</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/02/12/quarto-oggiaro-al-via-i-laboratori-creativi-per-il-progetto-atlante-de/154039/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/3/a/3/43a3e284-fe81-4321-ba4a-ef348b30fade_small.jpg?_637171004807714258" style="background-position:50% 50%;"></div><img alt="Handmade 791693 1920" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/3/a/3/43a3e284-fe81-4321-ba4a-ef348b30fade_small.jpg?_637171004807714258" style="display:none;" /><span class="section">Fondazione Arché </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">22</span></span>
	<span class="description">12 febbraio 2020</span>
</span>


			<div>
				<h1>Quarto Oggiaro, al via i laboratori creativi per il progetto “Atlante dei Talenti” </h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Il 14 febbraio all’Oratorio Santa Lucia in via Federico de Roberto 20, Milano, verranno presentati i laboratori creativi del nuovo progetto di attivazione giovanile, promosso da Fondazione Arch&#233; insieme alle Acli milanesi e alla Fondazione Giacomo Brodolini</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_02_300x250', [300, 250], 'div-dfp-vitait_Societa_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_02_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/01/21/pensare-plurale-verso-uno-sguardo-di-comunita/158057/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/6/8/c/868c8aed-aea2-472f-9354-e390d915a291_medium.jpg?_637468431618935983" style="background-position:50% 50%;"></div><img alt="Sel5" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/6/8/c/868c8aed-aea2-472f-9354-e390d915a291_medium.jpg?_637468431618935983" style="display:none;" /><span class="section">Povertà</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">21</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">22</span></span>
	<span class="description">21 gennaio 2021</span>
</span>


			<div>
				<h1>Pensare plurale, verso uno sguardo di comunit&#224;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Niccol&#242; Gennaro*
</span>

				<h2>Le nostre comunit&#224; sono attraversate da fratture profonde, che si stanno allargando sempre di pi&#249;, e da fragilit&#224; sempre pi&#249; allarmanti. Parallelamente esiste e resiste l’opera instancabile di chi non si arrende a tutto ci&#242; come quella del volontariato: persone che decidono liberamente di prendersi sulle spalle un pezzo di responsabilit&#224;.  Padova, che nel 2020 &#232; stata capitale europea del volontariato, ha dimostrato cosa vuol dire quando una citt&#224; intera adotta questo spirito</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/12/23/il-tabacco-riscaldato-e-la-legge-di-bilancio-una-storia-italiana/157845/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/a/b/0/7ab02b17-6248-4559-93bc-b6462bfef9cd_medium.jpg?_636294270849067310" style="background-position:42% 33%;"></div><img alt="Nannicini VITA" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/a/b/0/7ab02b17-6248-4559-93bc-b6462bfef9cd_medium.jpg?_636294270849067310" style="display:none;" /><span class="section">Legge di bilancio</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">12</span></span>
	<span class="description">23 dicembre 2020</span>
</span>


			<div>
				<h1>Il tabacco riscaldato e la legge di bilancio: una storia italiana</h1>


<span class="byline">
	<span class="avatar"></span>
	di Tommaso Nannicini*
</span>

				<h2>Con la legge di bilancio 2021, sembrava che si fosse riaperto uno spiraglio su iniziativa di parlamentari di diversi gruppi alla Camera, ma l’epilogo ha segnato una brutta pagina della nostra cronaca politica.</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/11/23/quegli-studenti-traditi/157460/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/8/2/5/7825d8ee-ca7a-4300-8245-4c5b58c84983_medium.jpg?_637416870082558940" style="background-position:50% 50%;"></div><img alt="Scuola Faenza 1024X768" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/8/2/5/7825d8ee-ca7a-4300-8245-4c5b58c84983_medium.jpg?_637416870082558940" style="display:none;" /><span class="section">Scuola </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">00</span></span>
	<span class="description">23 novembre 2020</span>
</span>


			<div>
				<h1>Quegli studenti traditi</h1>


<span class="byline">
	<span class="avatar"></span>
	di Chiara Saraceno
</span>

				<h2>L’assenza della scuola tra le attivit&#224; e luoghi della cui riapertura si sta discutendo &#232; la dimostrazione concreta del suo non essere un tema all&#39;ordine del giorno. Il governo deve dire subito se intende o meno riaprire le scuole dopo Natale e come intende procedere</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/10/23/agevolup-lapp-che-aiuta-chi-e-cresciuto-in-affido-o-in-una-casa-famigl/157106/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/e/5/b/5e5b1901-dd73-411e-829e-db55a6e5a51b_medium.jpg?_637390403795841984" style="background-position:50% 50%;"></div><img alt="App" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/e/5/b/5e5b1901-dd73-411e-829e-db55a6e5a51b_medium.jpg?_637390403795841984" style="display:none;" /><span class="section">Care leavers </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">57</span></span>
	<span class="description">23 ottobre 2020</span>
</span>


			<div>
				<h1>AgevolUp, l’app che aiuta chi &#232; cresciuto in affido o in una casa famiglia</h1>


<span class="byline">
	<span class="avatar"></span>
	di Ermanno Giuca*
</span>

				<h2>Dar&#224; informazioni su eventi a loro dedicati, supporto dagli sportelli locali e una community nazionale di care leavers con cui scambiare esperienze</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Societa_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_03_300x250', [300, 250], 'div-dfp-vitait_Societa_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_04_300x250', [300, 250], 'div-dfp-vitait_Societa_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2021 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2021010401"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__637375909605063141"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>