<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Entri detenuto esci pasticcere: un &quot;Dolce lavoro&quot;  (23/04/2021) - Vita.it</title>
<meta content="Coinvolgerà 12 persone recluse, in un percorso formativo da aprile a settembre, cui seguirà un tirocinio e la costituzione di una cooperativa di tipo B con cui potranno re-inserirsi nel tessuto sociale e lavorativo della comunità. A coordinare i soggetti coinvolti è stato il Csv Calabria Centro" name="description" />
<link href="http://www.vita.it/it/article/2021/04/23/entri-detenuto-esci-pasticcere-un-dolce-lavoro/159118/" rel="canonical" />
<meta content="qoob v1.3.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2021/04/23/entri-detenuto-esci-pasticcere-un-dolce-lavoro/159118/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Entri detenuto esci pasticcere: un &quot;Dolce lavoro&quot; " property="og:title" />
<meta content="Coinvolgerà 12 persone recluse, in un percorso formativo da aprile a settembre, cui seguirà un tirocinio e la costituzione di una cooperativa di tipo B con cui potranno re-inserirsi nel tessuto sociale e lavorativo della comunità. A coordinare i soggetti coinvolti è stato il Csv Calabria Centro" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/8/b/0/9/8b0931fa-eabe-476b-9047-6a649d6a5d43_large.jpg?_637547906029774406" property="og:image" />
<meta content="Baking Erika Varga Pixabay " property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2021-04-23T15:47:00Z" property="article:published_time" />
<meta content="Lavoro" property="article:tag" />
<meta content="CSV" property="article:tag" />
<meta content="Giustizia" property="article:tag" />
<meta content="Carcere" property="article:tag" />
<meta content="Aziende" property="article:tag" />
<meta content="Volontariato" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Entri detenuto esci pasticcere: un &quot;Dolce lavoro&quot; " name="twitter:title" />
<meta content="Coinvolgerà 12 persone recluse, in un percorso formativo da aprile a settembre, cui seguirà un tirocinio e la costituzione di una cooperativa di tipo B con cui potranno re-inserirsi nel tessuto soc..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/8/b/0/9/8b0931fa-eabe-476b-9047-6a649d6a5d43_large.jpg?_637547906029774406" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2021/04/23/entri-detenuto-esci-pasticcere-un-dolce-lavoro/159118/","name":"Entri detenuto esci pasticcere: un \"Dolce lavoro\" ","description":"Coinvolgerà 12 persone recluse, in un percorso formativo da aprile a settembre, cui seguirà un tirocinio e la costituzione di una cooperativa di tipo B con cui potranno re-inserirsi nel tessuto sociale e lavorativo della comunità. A coordinare i soggetti coinvolti è stato il Csv Calabria Centro","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/8/b/0/9/8b0931fa-eabe-476b-9047-6a649d6a5d43_large.jpg?_637547906029774406","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/8/b/0/9/8b0931fa-eabe-476b-9047-6a649d6a5d43_small.jpg?_637547906030243198","contentUrl":"http://i.cdn-vita.it/blobs/variants/8/b/0/9/8b0931fa-eabe-476b-9047-6a649d6a5d43_large.jpg?_637547906029774406","width":1280,"height":853},"mainEntityOfPage":"http://www.vita.it/it/article/2021/04/23/entri-detenuto-esci-pasticcere-un-dolce-lavoro/159118/","headline":"Entri detenuto esci pasticcere: un \"Dolce lavoro\" ","author":["Redazione"],"keywords":["Lavoro","CSV","Giustizia","Carcere","Aziende","Volontariato"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/8/b/0/9/8b0931fa-eabe-476b-9047-6a649d6a5d43_small.jpg?_637547906030243198","dateCreated":"2021-04-23T15:50:46.95Z","dateModified":"2021-04-23T16:05:12.357Z","datePublished":"2021-04-23T15:47:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2021010401">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__637375909605063141" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2021010401" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/411_small.jpg?_637514055050447383" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/408_small.jpg?_637503818943842508" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/412_small.jpg?_637534689670501273" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/412.jpg?_637534689669876274);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/non-profit/9/">Non Profit</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/volontariato/10/">Volontariato</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/8/b/0/9/8b0931fa-eabe-476b-9047-6a649d6a5d43_xl.jpg?_637547906027899443);background-position:50% 50%;"></div><img alt="Baking Erika Varga Pixabay " src="http://i.cdn-vita.it/blobs/variants/8/b/0/9/8b0931fa-eabe-476b-9047-6a649d6a5d43_xl.jpg?_637547906027899443" style="display:none;" /></figure>

				<header>
					<span class="section">Catanzaro</span>
					<h1>Entri detenuto esci pasticcere: un &quot;Dolce lavoro&quot; </h1>
					<div class="byline">
						
		<span>di Redazione</span>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">47</span></span>
	<span class="description">un'ora fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F04%2F23%2Fentri-detenuto-esci-pasticcere-un-dolce-lavoro%2F159118%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F04%2F23%2Fentri-detenuto-esci-pasticcere-un-dolce-lavoro%2F159118%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F04%2F23%2Fentri-detenuto-esci-pasticcere-un-dolce-lavoro%2F159118%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Entri%20detenuto%20esci%20pasticcere%3A%20un%20%22Dolce%20lavoro%22%20&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F04%2F23%2Fentri-detenuto-esci-pasticcere-un-dolce-lavoro%2F159118%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F04%2F23%2Fentri-detenuto-esci-pasticcere-un-dolce-lavoro%2F159118%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Entri%20detenuto%20esci%20pasticcere%3A%20un%20%22Dolce%20lavoro%22%20&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F04%2F23%2Fentri-detenuto-esci-pasticcere-un-dolce-lavoro%2F159118%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2021/04/23/entri-detenuto-esci-pasticcere-un-dolce-lavoro/159118/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2021%2f04%2f23%2fentri-detenuto-esci-pasticcere-un-dolce-lavoro%2f159118%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Coinvolger&#224; 12 persone recluse, in un percorso formativo da aprile a settembre, cui seguir&#224; un tirocinio e la costituzione di una cooperativa di tipo B con cui potranno re-inserirsi nel tessuto sociale e lavorativo della comunit&#224;. A coordinare i soggetti coinvolti &#232; stato il Csv Calabria Centro</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>&Egrave; <strong>un &ldquo;Dolce lavoro&rdquo; </strong>quello che sta per avviarsi <strong>nell&rsquo;istituto penitenziario di Catanzaro, dove 12 detenuti,</strong> con reati di una certa gravit&agrave; alle spalle, <strong>realizzeranno e confezioneranno dolci e biscotti per il mercato esterno, </strong>grazie al progetto in partenza con un percorso formativo on line che li porter&agrave; ad acquisire la qualifica di pasticceri, spendibile su tutto il territorio nazionale.</p>

<p><strong>Dal 21 aprile al 22 settembre, per la durata di seicento ore complessive</strong>, i corsisti saranno quotidianamente impegnati nell&rsquo;apprendimento delle tecniche per la produzione di prodotti di pasticceria e da forno, attraverso l&rsquo;utilizzo di attrezzature acquistate per l&rsquo;occasione, oltre che dei laboratori dell&rsquo;azienda Pecco, grazie alla disponibilit&agrave; della Regione Calabria. Una volta formati, i corsisti svolgeranno il loro tirocinio in aziende del settore e saranno pronti a costituire a loro volta una cooperativa di tipo B, in cui rendersi responsabili e protagonisti della vendita sul web di quanto prodotto.</p>

<p>Sin dal primo giorno di lezione saranno chiamati a mettersi in gioco e a convogliare le loro energie verso la creazione di un prodotto dolciario che, una volta ottenuta la certificazione regionale, rappresenter&agrave; la valida motivazione a rientrare a pieno titolo in societ&agrave; da imprenditori, dopo aver scontato il loro debito con la giustizia.</p>

<p><strong>Da luogo di espiazione, il carcere diventa cos&igrave; una finestra aperta sul mondo e uno spazio di crescita umana e professionale.</strong> Simili esperienze non sono nuove in Italia, ma l&rsquo;originalit&agrave; del progetto sta nella costituzione di una cooperativa tra gli stessi detenuti per i quali il progetto &egrave; nato, che anche la Fondazione con il Sud ha interpretato come valore aggiunto ai fini della concessione del finanziamento.</p>

<p>Ad essere premiato &egrave; stato anche il lavoro corale di tanti soggetti. All&rsquo;<strong>associazione di volontariato Amici con il Cuore</strong>, presieduta da Antonietta Mannarino, va il merito di avere intercettato la passione per i dolci di alcuni detenuti e di avervi visto un&rsquo;autentica opportunit&agrave; lavorativa e di riscatto sociale. &Egrave; stato poi il <a href="https://www.csvcatanzaro.it/un-dolce-lavoro-come-riscatto-sociale/" target="_blank">Csv Calabria Centro</a> a fare sintesi tra le forze istituzionali in campo e a spingere il progetto verso un riconoscimento unanime&laquo;per la sua capacit&agrave; &ndash; come ha spiegato il direttore Stefano Morena &ndash; di rafforzare legami di fiducia e rappresentare un anello di congiunzione tra la realt&agrave; carceraria ed il territorio&raquo;.</p>

<p>In apertura mage by <a href="https://pixabay.com/users/sztrapacska74-8968314/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=4879442">Erika Varga</a> from <a href="https://pixabay.com/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=4879442">Pixabay</a> </p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/412.jpg?_637534689669876274);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=lavoro"><i class="fa fa-tag"></i>Lavoro</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=csv"><i class="fa fa-tag"></i>CSV</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=giustizia"><i class="fa fa-tag"></i>Giustizia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=carcere"><i class="fa fa-tag"></i>Carcere</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=aziende"><i class="fa fa-tag"></i>Aziende</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=volontariato"><i class="fa fa-tag"></i>Volontariato</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/04/20/partecipazione-come-contribuzione-alla-costruzione-di-un-fraternariato/159060/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/a/f/c/7afcd1d2-34c1-4c07-8c4f-50347d7dc8f2_small.jpg?_637545084761102545" style="background-position:41% 59%;"></div><img alt="Cover Partecipazione" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/a/f/c/7afcd1d2-34c1-4c07-8c4f-50347d7dc8f2_small.jpg?_637545084761102545" style="display:none;" /><span class="section">SGVB2021</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">20</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">40</span></span>
	<span class="description">20 aprile 2021</span>
</span>


			<div>
				<h1>Partecipazione come contribuzione alla costruzione di un “fraternariato”</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Ieri il quarto appuntamento degli Stati Generali del Volontariato bergamasco. Chiara Giaccardi ha invitato a ridefinire il volontariato come “fraternariato” e Elio De Capitani a costruire comunit&#224; tra diversi in vista di un obiettivo comune, tenere insieme le diversit&#224; &#232; una grande scuola di democrazia e di partecipazione </h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/04/09/volontari-digitali-cercasi-una-risposta-alle-sfide-della-pandemia/158943/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/3/8/c/238c45b7-978f-4386-a982-559ef6c22ea6_small.jpg?_637535577515770531" style="background-position:50% 50%;"></div><img alt="Aaron Doucett Volunteer Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/3/8/c/238c45b7-978f-4386-a982-559ef6c22ea6_small.jpg?_637535577515770531" style="display:none;" /><span class="section">Volontariato</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">9</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">27</span></span>
	<span class="description">09 aprile 2021</span>
</span>


			<div>
				<h1>Volontari digitali cercasi: una risposta alle sfide della pandemia</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Il Csv Emilia lancia un corso per “digital coach” - al via il 21 aprile - in grado di supportare le associazioni nella digitalizzazione, un’esigenza emersa fortemente durante l’emergenza. Un modo per avvicinare anche i giovani alla solidariet&#224; e favorire lo scambio e il ricambio generazionale</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/03/30/erasmus-plus-gli-operatori-dei-csv-si-formeranno-allestero/158844/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/d/c/b/1dcb51f2-75cb-41f1-a311-fd6f54a32688_small.jpg?_637527074313533913" style="background-position:50% 50%;"></div><img alt="Joel Muniz A4ax1apccf A Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/d/c/b/1dcb51f2-75cb-41f1-a311-fd6f54a32688_small.jpg?_637527074313533913" style="display:none;" /><span class="section">Volontariato</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">30</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">15</span></span>
	<span class="description">30 marzo 2021</span>
</span>


			<div>
				<h1>Erasmus Plus: gli operatori dei Csv si formeranno all’estero</h1>


<span class="byline">
	<span class="avatar"></span>
	di Nicol&#242; Triacca
</span>

				<h2>CSVnet ha ottenuto dall’agenzia nazionale Indire l’accreditamento per il programma europeo nel settennato 2021-2027 per la mobilit&#224; nel settore dell’educazione degli adulti. Nei prossimi 3 anni saranno in 185 a partire per formarsi su digitalizzazione, co-progettazione e volontariato “liquido”</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/03/03/un-anno-di-covid-a-napoli-a-scuola-solo-42-giorni/158532/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/5/f/9/95f97264-8042-4ca6-8ae7-0127c044f28d_medium.jpg?_637490904344106314" style="background-position:50% 50%;"></div><img alt="Scuola (2)" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/5/f/9/95f97264-8042-4ca6-8ae7-0127c044f28d_medium.jpg?_637490904344106314" style="display:none;" /><span class="section">Minori </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">49</span></span>
	<span class="description">03 marzo 2021</span>
</span>


			<div>
				<h1>Un anno di Covid: a Napoli a scuola solo 42 giorni </h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>L&#39;analisi di Save the Children Italia sulla frequenza in presenza delle classi italiane ad un anno dall&#39;inizio della pandemia. &#171;La pi&#249; grande emergenza educativa della storia ha ampliato le differenze territoriali.Al sud si &#232; andati in classe la met&#224; che al nord&#187;, sottolinea la direttrice generale Daniela Fatarella</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/02/26/coinvolgere-la-societa-civile-nei-piani-nazionali-del-recovery/158491/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/6/9/5/1695ed90-d77d-4bac-b6ee-7f80d058f236_medium.jpg?_637499635901971135" style="background-position:50% 50%;"></div><img alt="Next Generation Italia" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/6/9/5/1695ed90-d77d-4bac-b6ee-7f80d058f236_medium.jpg?_637499635901971135" style="display:none;" /><span class="section">Next Generation Eu</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">20</span><span class="minutes">11</span></span>
	<span class="description">26 febbraio 2021</span>
</span>


			<div>
				<h1>Coinvolgere la societ&#224; civile nei Piani nazionali del Recovery</h1>


<span class="byline">
	<span class="avatar"></span>
	di Luca Jahier
</span>

				<h2>Il Comitato Economico e Sociale Europeo chiede il coinvolgimento della societ&#224; civile nei Programmi Nazionali di Ricostruzione e Resilienza, spiega Luca Jahier, co-relatore della Risoluzione sul tema.</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/01/21/pensare-plurale-verso-uno-sguardo-di-comunita/158057/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/6/8/c/868c8aed-aea2-472f-9354-e390d915a291_medium.jpg?_637468431618935983" style="background-position:50% 50%;"></div><img alt="Sel5" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/6/8/c/868c8aed-aea2-472f-9354-e390d915a291_medium.jpg?_637468431618935983" style="display:none;" /><span class="section">Povertà</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">21</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">22</span></span>
	<span class="description">21 gennaio 2021</span>
</span>


			<div>
				<h1>Pensare plurale, verso uno sguardo di comunit&#224;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Niccol&#242; Gennaro*
</span>

				<h2>Le nostre comunit&#224; sono attraversate da fratture profonde, che si stanno allargando sempre di pi&#249;, e da fragilit&#224; sempre pi&#249; allarmanti. Parallelamente esiste e resiste l’opera instancabile di chi non si arrende a tutto ci&#242; come quella del volontariato: persone che decidono liberamente di prendersi sulle spalle un pezzo di responsabilit&#224;.  Padova, che nel 2020 &#232; stata capitale europea del volontariato, ha dimostrato cosa vuol dire quando una citt&#224; intera adotta questo spirito</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/12/23/il-tabacco-riscaldato-e-la-legge-di-bilancio-una-storia-italiana/157845/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/a/b/0/7ab02b17-6248-4559-93bc-b6462bfef9cd_medium.jpg?_636294270849067310" style="background-position:42% 33%;"></div><img alt="Nannicini VITA" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/a/b/0/7ab02b17-6248-4559-93bc-b6462bfef9cd_medium.jpg?_636294270849067310" style="display:none;" /><span class="section">Legge di bilancio</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">12</span></span>
	<span class="description">23 dicembre 2020</span>
</span>


			<div>
				<h1>Il tabacco riscaldato e la legge di bilancio: una storia italiana</h1>


<span class="byline">
	<span class="avatar"></span>
	di Tommaso Nannicini*
</span>

				<h2>Con la legge di bilancio 2021, sembrava che si fosse riaperto uno spiraglio su iniziativa di parlamentari di diversi gruppi alla Camera, ma l’epilogo ha segnato una brutta pagina della nostra cronaca politica.</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Non_Profit_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Non_Profit_02_300x250', [300, 250], 'div-dfp-vitait_Non_Profit_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Non_Profit_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Non_Profit_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Non_Profit_03_300x250', [300, 250], 'div-dfp-vitait_Non_Profit_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Non_Profit_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Non_Profit_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Non_Profit_04_300x250', [300, 250], 'div-dfp-vitait_Non_Profit_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Non_Profit_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2021 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2021010401"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__637375909605063141"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>