<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Oltre il PNRR, che fare per i 2 milioni di Neet? Lo Stato non basta (15/05/2021) - Vita.it</title>
<meta content="Draghi si è mostrato consapevole del male quando ha scritto: “l’Italia è il Paese dell’UE con il più alto tasso di ragazzi fra i 15 e i 29 anni non impegnati nello studio, nel lavoro o nella formazione (Neet)”.  È già qualcosa ma non basta. Ci vuole dunque una larghissima mobilitazione di sussidiarietà, una vera mobilitazione popolare per salvare una parte così ampia, un quinto circa di una generazione. Può apparire poco realistica. Non è meno realistica che stare ad aspettare interventi risolutivi delle istituzioni" name="description" />
<link href="http://www.vita.it/it/article/2021/05/15/oltre-il-pnrr-che-fare-per-i-2-milioni-di-neet-lo-stato-non-basta/159368/" rel="canonical" />
<meta content="qoob v1.3.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2021/05/15/oltre-il-pnrr-che-fare-per-i-2-milioni-di-neet-lo-stato-non-basta/159368/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Oltre il PNRR, che fare per i 2 milioni di Neet? Lo Stato non basta" property="og:title" />
<meta content="Draghi si è mostrato consapevole del male quando ha scritto: “l’Italia è il Paese dell’UE con il più alto tasso di ragazzi fra i 15 e i 29 anni non impegnati nello studio, nel lavoro o nella formazione (Neet)”.  È già qualcosa ma non basta. Ci vuole dunque una larghissima mobilitazione di sussidiarietà, una vera mobilitazione popolare per salvare una parte così ampia, un quinto circa di una generazione. Può apparire poco realistica. Non è meno realistica che stare ad aspettare interventi risolutivi delle istituzioni" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/a/4/7/7/a477a5d9-1f96-447c-b276-d51869551e16_large.jpg?_637461458583065881" property="og:image" />
<meta content="Neet4x795" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2021-05-15T10:08:00Z" property="article:published_time" />
<meta content="Povertà" property="article:tag" />
<meta content="Lavoro" property="article:tag" />
<meta content="Scuola" property="article:tag" />
<meta content="Genitori" property="article:tag" />
<meta content="Caritas" property="article:tag" />
<meta content="Impresa sociale" property="article:tag" />
<meta content="Governo" property="article:tag" />
<meta content="Fondazione Cariplo" property="article:tag" />
<meta content="Aid" property="article:tag" />
<meta content="Donne" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Oltre il PNRR, che fare per i 2 milioni di Neet? Lo Stato non basta" name="twitter:title" />
<meta content="Draghi si è mostrato consapevole del male quando ha scritto: “l’Italia è il Paese dell’UE con il più alto tasso di ragazzi fra i 15 e i 29 anni non impegnati nello studio, nel lavoro o nella formaz..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/a/4/7/7/a477a5d9-1f96-447c-b276-d51869551e16_large.jpg?_637461458583065881" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2021/05/15/oltre-il-pnrr-che-fare-per-i-2-milioni-di-neet-lo-stato-non-basta/159368/","name":"Oltre il PNRR, che fare per i 2 milioni di Neet? Lo Stato non basta","description":"Draghi si è mostrato consapevole del male quando ha scritto: “l’Italia è il Paese dell’UE con il più alto tasso di ragazzi fra i 15 e i 29 anni non impegnati nello studio, nel lavoro o nella formazione (Neet)”.  È già qualcosa ma non basta. Ci vuole dunque una larghissima mobilitazione di sussidiarietà, una vera mobilitazione popolare per salvare una parte così ampia, un quinto circa di una generazione. Può apparire poco realistica. Non è meno realistica che stare ad aspettare interventi risolutivi delle istituzioni","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/a/4/7/7/a477a5d9-1f96-447c-b276-d51869551e16_large.jpg?_637461458583065881","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/a/4/7/7/a477a5d9-1f96-447c-b276-d51869551e16_small.jpg?_637461458583378366","contentUrl":"http://i.cdn-vita.it/blobs/variants/a/4/7/7/a477a5d9-1f96-447c-b276-d51869551e16_large.jpg?_637461458583065881","width":1280,"height":993},"mainEntityOfPage":"http://www.vita.it/it/article/2021/05/15/oltre-il-pnrr-che-fare-per-i-2-milioni-di-neet-lo-stato-non-basta/159368/","headline":"Oltre il PNRR, che fare per i 2 milioni di Neet? Lo Stato non basta","author":["Vincenzo Mannino"],"keywords":["Povertà","Lavoro","Scuola","Genitori","Caritas","Impresa sociale","Governo","Fondazione Cariplo","Aid","Donne"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/a/4/7/7/a477a5d9-1f96-447c-b276-d51869551e16_small.jpg?_637461458583378366","dateCreated":"2021-05-15T10:17:20.18Z","dateModified":"2021-05-15T10:17:43.38Z","datePublished":"2021-05-15T10:08:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2021010401">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__637375909605063141" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2021010401" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/408_small.jpg?_637503818943842508" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/412_small.jpg?_637534689670501273" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/413_small.jpg?_637556555316525250" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/413.jpg?_637556555316056758);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/societa/18/">Societ&#224;</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/giovani/20/">Giovani</a></li>

	</ul>

</nav>

<section class="articleDetail classic bodySizeClassic">

	<article>

		<div class="blockGroup">

			<div class="content">

					<div class="articleDetailClassic">

						<header>

							<span class="section">Giovani</span>

							<h1>Oltre il PNRR, che fare per i 2 milioni di Neet? Lo Stato non basta</h1>

							<div class="byline">
								
		<span>di </span>
		<ul>
							<li>Vincenzo Mannino</li>
		</ul>

							</div>

							
<span class="datetime " >
	
	<span class="date">
		<span class="day">15</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">08</span></span>
	<span class="description">56 minuti fa</span>
</span>


							<h2 class="subtitle">Draghi si &#232; mostrato consapevole del male quando ha scritto: “l’Italia &#232; il Paese dell’UE con il pi&#249; alto tasso di ragazzi fra i 15 e i 29 anni non impegnati nello studio, nel lavoro o nella formazione (Neet)”.  &#200; gi&#224; qualcosa ma non basta. Ci vuole dunque una larghissima mobilitazione di sussidiariet&#224;, una vera mobilitazione popolare per salvare una parte cos&#236; ampia, un quinto circa di una generazione. Pu&#242; apparire poco realistica. Non &#232; meno realistica che stare ad aspettare interventi risolutivi delle istituzioni</h2>

							


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F05%2F15%2Foltre-il-pnrr-che-fare-per-i-2-milioni-di-neet-lo-stato-non-basta%2F159368%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F05%2F15%2Foltre-il-pnrr-che-fare-per-i-2-milioni-di-neet-lo-stato-non-basta%2F159368%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F05%2F15%2Foltre-il-pnrr-che-fare-per-i-2-milioni-di-neet-lo-stato-non-basta%2F159368%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Oltre%20il%20PNRR%2C%20che%20fare%20per%20i%202%20milioni%20di%20Neet%3F%20Lo%20Stato%20non%20basta&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F05%2F15%2Foltre-il-pnrr-che-fare-per-i-2-milioni-di-neet-lo-stato-non-basta%2F159368%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F05%2F15%2Foltre-il-pnrr-che-fare-per-i-2-milioni-di-neet-lo-stato-non-basta%2F159368%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Oltre%20il%20PNRR%2C%20che%20fare%20per%20i%202%20milioni%20di%20Neet%3F%20Lo%20Stato%20non%20basta&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F05%2F15%2Foltre-il-pnrr-che-fare-per-i-2-milioni-di-neet-lo-stato-non-basta%2F159368%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2021/05/15/oltre-il-pnrr-che-fare-per-i-2-milioni-di-neet-lo-stato-non-basta/159368/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2021%2f05%2f15%2foltre-il-pnrr-che-fare-per-i-2-milioni-di-neet-lo-stato-non-basta%2f159368%2f" />
		</a>
	</div>

</div>

						</header>








<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/a/4/7/7/a477a5d9-1f96-447c-b276-d51869551e16_medium.jpg?_637461458578691241);background-position:50% 50%;"></div><img alt="Neet4x795" src="http://i.cdn-vita.it/blobs/variants/a/4/7/7/a477a5d9-1f96-447c-b276-d51869551e16_medium.jpg?_637461458578691241" style="display:none;" /></figure>
					</div>

				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F05%2F15%2Foltre-il-pnrr-che-fare-per-i-2-milioni-di-neet-lo-stato-non-basta%2F159368%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F05%2F15%2Foltre-il-pnrr-che-fare-per-i-2-milioni-di-neet-lo-stato-non-basta%2F159368%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F05%2F15%2Foltre-il-pnrr-che-fare-per-i-2-milioni-di-neet-lo-stato-non-basta%2F159368%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Oltre%20il%20PNRR%2C%20che%20fare%20per%20i%202%20milioni%20di%20Neet%3F%20Lo%20Stato%20non%20basta&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F05%2F15%2Foltre-il-pnrr-che-fare-per-i-2-milioni-di-neet-lo-stato-non-basta%2F159368%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F05%2F15%2Foltre-il-pnrr-che-fare-per-i-2-milioni-di-neet-lo-stato-non-basta%2F159368%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Oltre%20il%20PNRR%2C%20che%20fare%20per%20i%202%20milioni%20di%20Neet%3F%20Lo%20Stato%20non%20basta&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F05%2F15%2Foltre-il-pnrr-che-fare-per-i-2-milioni-di-neet-lo-stato-non-basta%2F159368%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2021/05/15/oltre-il-pnrr-che-fare-per-i-2-milioni-di-neet-lo-stato-non-basta/159368/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2021%2f05%2f15%2foltre-il-pnrr-che-fare-per-i-2-milioni-di-neet-lo-stato-non-basta%2f159368%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Draghi si &#232; mostrato consapevole del male quando ha scritto: “l’Italia &#232; il Paese dell’UE con il pi&#249; alto tasso di ragazzi fra i 15 e i 29 anni non impegnati nello studio, nel lavoro o nella formazione (Neet)”.  &#200; gi&#224; qualcosa ma non basta. Ci vuole dunque una larghissima mobilitazione di sussidiariet&#224;, una vera mobilitazione popolare per salvare una parte cos&#236; ampia, un quinto circa di una generazione. Pu&#242; apparire poco realistica. Non &#232; meno realistica che stare ad aspettare interventi risolutivi delle istituzioni</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>La premessa a firma di Draghi apre il PNRR all&rsquo;insegna del realismo. Martella sui ritardi, sulle criticit&agrave;, sui mali che esigono rimedi</strong>. La pandemia ha colpito l&rsquo;Italia prima e pi&ugrave; degli altri paesi europei con il maggior numero di decessi tra gli stessi paesi UE. La crescita del PIL negli ultimi venti anni &egrave; stata irrisoria rispetto a quella degli altri principali paesi europei. Le persone in povert&agrave; assoluta sono aumentate dal 3,3% della popolazione nel 2005 al 9,4% nel 2020 (ma erano gi&agrave; il 7,7% nel 2019). Poi la vulnerabilit&agrave; ai cambiamenti climatici, la produttivit&agrave; quasi immobile (mentre correva in casa altrui), il ritardo nella digitalizzazione, il calo degli investimenti pubblici, la lentezza nelle riforme.</p>

<p><strong>Sono cose note. &Egrave; per&ograve; un sollievo che le cose vengano chiamate con il loro nome, al contrario di quanto fanno molti politici o sedicenti leader</strong>, che parlano come se volessero distrarre gli elettori dalla realt&agrave;, invece di riconoscere i problemi, affrontarli insieme, e a mano a mano risolverli.<br />
<strong>Ma dell&rsquo;elenco dei mali dell&rsquo;Italia, che Draghi fa con realismo terapeutico, recupero due affermazioni: &ldquo;l&rsquo;Italia &egrave; il Paese dell&rsquo;UE con il pi&ugrave; alto tasso di ragazzi fra i 15 e i 29 anni non impegnati nello studio, nel lavoro o nella formazione (Neet)</strong>&rdquo;. E di seguito: &ldquo;Il tasso di partecipazione delle donne al lavoro &egrave; solo il 53,89%, molto al di sotto del 67,8% della media europea. Questi problemi sono ancora pi&ugrave; accentuati nel Mezzogiorno, dove il processo di convergenza con le aree pi&ugrave; ricche del Paese &egrave; ormai fermo&rdquo;.</p>

<p><strong>Dunque i Neet e la disoccupazione femminile (c&rsquo;&egrave; anche una connessione) sono arrivati in cima alla consapevolezza istituzionale</strong>. Fino a poco tempo fa sembravano una preoccupazione di pochi. Se poi gli interventi previsti siano ideonei e proporzionati &egrave; da valutare.<br />
<br />
Solitamente si parla della povert&agrave; educativa dei minori, a cominciare dalla difficolt&agrave; di apprendere, di giocare, di avere le relazioni che fanno crescere. Poi l&rsquo;adolescenza. I problemi sono stati aggravati dalla crescita della povert&agrave; assoluta e dalla DaD (povert&agrave; materiale e povert&agrave; educativa su rafforzano a vicenda, e - attraverso la seconda - la prima diventa spesso ereditaria). Con i Neet il problema si proietta ben oltre la minore et&agrave; e investe l&rsquo;et&agrave; adulta (15-29 anni). Peraltro, la correlazione tra povert&agrave; educativa e povert&agrave; assoluta &egrave; cos&igrave; netta che in giro per le istituzioni internazionali (OCSE, etc) si dice che <strong>in Italia basta conoscere il CAP di un ragazzo per prevederne il destino formativo</strong>. <strong>Con certezza sappiamo che in alcuni quartieri la percentuale dei Neet sul totale dei giovani 15-29 &egrave; il doppio che in altri quartieri (per esempio a Roma a Torre Angela rispetto al quartiere Trieste, ma cos&igrave; funziona da Milano a Napoli)</strong>. Resta molto da esplicitare e approfondire sule disfunzioni dell&rsquo;ascensore sociale, sulla cura insufficiente del diritto allo studio, sulle diseguaglianze sociali, che si fanno intergenerazionali come in societ&agrave; arcaiche.<br />
Sui Neet va rilevata anche la prevalenza femminile, mentre in molti altri campi tanti indicatori segnalano la fragilit&agrave; del maschile. Ma, poich&eacute; i Neet si estendono nell&rsquo;et&agrave; adulta, la maggiore difficolt&agrave; delle ragazze di trovare lavoro pesa sull&rsquo;insieme.<br />
<br />
Al primo sguardo la realt&agrave; di una ragazza, di un ragazzo, di giovani, che nell&rsquo;et&agrave; in cui dovrebbero sprigionare il massimo di vitalit&agrave; invece non studiano, non lavorano, non sono impegnati in formazione per il lavoro, &egrave; terribilmente angosciosa. &Egrave; un male grave, che non &egrave; scontato sia seguito da guarigione e da riabilitazione. Comunque il Neet che si emancipa da questa condizione correr&agrave; probabilmente con l&rsquo;handicap. Soprattutto c&rsquo;&egrave; il rischio che non raggiunga quel livello di competenze, che &egrave; indispensabile per continuare a imparare successivamente e per sempre, come ormai occorre predisporsi a fare lungo il corso della vita intera.<br />
<br />
<strong>Questo male grave non &egrave; una malattia rara, di quelle che colpiscono fino a 5 persone su 10.000. Purtroppo i Neet sono oltre il 20% degli italiani tra i 15 e i 29 anni, ovvero pi&ugrave; di due milioni di persone. </strong>&Egrave; certo che per effetto del Covid19 e delle misure adottate (la DaD allunga le distanze tra i pi&ugrave; e i meno dotati) il numero dei Neet si accresca. Ci sono studi in corso. Una risoluzione parlamentare chiede tra diverse misure anche un &ldquo;osservatorio sulla salute mentale dell&rsquo;adolescente e del minore a seguito delle misure prese per contrastare l&rsquo;emergenza sanitaria in atto&rdquo;.<br />
Dunque <strong>non una malattia rara, ma l&rsquo;equivalente di un&rsquo;epidemia devastante e per la quale non c&rsquo;&egrave; vaccino</strong>. Poi ci sono Neet che si chiudono in casa, e altri che forse partecipano a risse, o con altri problemi. Mi sembra che sia ancora un mondo poco conosciuto, perch&eacute; in realt&agrave; sono persone che si sottraggono ai luoghi ordinari della vita. La maggiore difficolt&agrave; &egrave; il primo passo: stanarli, attivarli.<br />
Se, <strong>lungo i percorsi del PNRR, dalla Premessa si va alle Missioni 4 (istruzione e ricerca) e 5 (coesione e inclusione) occorre valutare se ci siano strumenti proporzionati e di efficacia immediata. Forse come alcuni ritengono uno sforzo in pi&ugrave; sulle politiche giovanili nel PNRR sarebbe stato possibile</strong>. Si legge nel PNRR che il potenziamento dell&rsquo;offerta di istruzione potr&agrave; &ldquo;ridurre gradualmente i tassi di abbandono scolastico nella scuola secondaria&rdquo; (anche per questo indicatore abbiamo una delle peggiori situazioni in Europa). Mi chiedo per&ograve; se siano sempre gli studenti ad abbandonare la scuola o se talora non sia anche la scuola ad abbandonarli.<br />
<br />
Le politiche pubbliche per i giovani sollecitate anche nelle linee guida della UE, richieste da organizzazioni dei giovani in Italia, potranno, speriamo, ridurre i &ldquo;flussi&rdquo; di Neet in futuro. Ma potrebbero non essere sufficientemente tempestive da poter affidare ad esse lo &ldquo;stock&rdquo; attuale dei Neet. Che cosa fare dunque per questi ragazzi che non vengono a chiedere aiuto e che hanno esigenze molto diverse, perch&eacute; il quindicenne dovrebbe essere riconciliato con la scuola e il venticinquenne andrebbe accompagnato al lavoro (o all&rsquo;impresa)?<br />
<br />
Se la politica non ha strumenti di pronto effetto l&rsquo;iniziativa torna in mano alla societ&agrave;. Come &egrave; strano che in questa societ&agrave; cos&igrave; proclive al &ldquo;piove governo ladro&rdquo; sia sempre pi&ugrave; spesso la sussidiariet&agrave; a detenere i pulsanti della meteorologia.<br />
Certo ci sono i progetti <em>Yes I startup</em> e <em>SELFIEmployment</em> della mano pubblica (Invitalia , Anpal, Ente del Microcredito). C&rsquo;&egrave; l&#39;Impresa sociale Con i bambini. Ci sono stati e ci sono progetti e interventi della Fondazione Cariplo, di Action Aid e Save the Children, della Caritas e di Openpolis, della Fondazione Mondo Digitale,e anche di imprese come ad esempio Google e Borsch. Ma queste iniziative nel complesso hanno coinvolto al massimo alcune decine di migliaia di Neet. Sono buone pratiche, esperimenti importanti, tentativi di modellizzare interventi, ma l&rsquo;universo del Neet (e dei loro genitori) rimane, nella sua grande maggioranza, solo.</p>

<p><strong>La formula forse pi&ugrave; incidente sembra essere quella della comunit&agrave; educante. Genitori, insegnanti e dirigenti scolastici, psicologhi e pedagogisti, servizi dei comuni, volontari (&egrave; ad opera di una Caritas che vengo coinvolto nella questione)</strong>. Comunit&agrave; educante &egrave; anche la formula che troviamo in Con i bambini. <strong>Ci vuole dunque una larghissima mobilitazione di sussidiariet&agrave;, una vera mobilitazione popolare per salvare una parte cos&igrave; ampia, un quinto circa di una generazione. Una grande rete di solidariet&agrave; operosa messa in campo dalla societ&agrave; civile, &egrave; una necessit&agrave;. Sarebbe anche un&rsquo;ondata di speranza e fiducia per tutti.</strong></p>

<p><br />
Non &egrave; facile questa prospettiva. <strong>Pu&ograve; apparire poco realistica. Non &egrave; meno realistica che stare ad aspettare interventi risolutivi delle istituzioni</strong>. La sussidiariet&agrave; &egrave; il metodo della societ&agrave; civile, che &egrave; il soggetto pi&ugrave; forte.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/413.jpg?_637556555316056758);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=poverta"><i class="fa fa-tag"></i>Povert&#224;</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=lavoro"><i class="fa fa-tag"></i>Lavoro</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=scuola"><i class="fa fa-tag"></i>Scuola</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=genitori"><i class="fa fa-tag"></i>Genitori</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=caritas"><i class="fa fa-tag"></i>Caritas</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=impresa-sociale"><i class="fa fa-tag"></i>Impresa sociale</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=governo"><i class="fa fa-tag"></i>Governo</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=fondazione-cariplo"><i class="fa fa-tag"></i>Fondazione Cariplo</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=aid"><i class="fa fa-tag"></i>Aid</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=donne"><i class="fa fa-tag"></i>Donne</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/05/12/il-servizio-civile-una-vera-scossa-per-il-lavoro-giovanile/159331/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/c/e/d/2ced1edb-dabc-477e-9a9c-e20cb4a2c581_small.jpg?_637442219580116814" style="background-position:50% 50%;"></div><img alt="Spot Servizio Civile Univers" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/c/e/d/2ced1edb-dabc-477e-9a9c-e20cb4a2c581_small.jpg?_637442219580116814" style="display:none;" /><span class="section">Giovani</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">05</span></span>
	<span class="description">12 maggio 2021</span>
</span>


			<div>
				<h1>Il Servizio civile una vera scossa per il lavoro giovanile</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>&#200; quanto emerge da uno studio dell’INAPP. A due anni dall’esperienza occupati 6 volontari su 10 e l’occupabilit&#224; aumenta del 12%. Dal 2002, anno dell’introduzione della misura, sono oltre 500mila i volontari coinvolti su tutto il territorio nazionale. Il Pnrr va nella giusta direzione, con una ‘visione’ non sui giovani come problema, ma sui problemi dei giovani in cerca d’occupazione</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/05/05/lavoro-di-squadra-riparte-a-milano-il-progetto-rivolto-ai-neet/159260/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/4/c/3/24c3be6e-e012-4fb1-a5e5-49c674cb5e5b_small.jpg?_637558114195344653" style="background-position:39% 26%;"></div><img alt="Mustafa Actionaid" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/4/c/3/24c3be6e-e012-4fb1-a5e5-49c674cb5e5b_small.jpg?_637558114195344653" style="display:none;" /><span class="section">Giovani</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">35</span></span>
	<span class="description">05 maggio 2021</span>
</span>


			<div>
				<h1>&quot;Lavoro di Squadra&quot;, riparte a Milano il progetto rivolto ai Neet </h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Attivit&#224; digitali, orientamento formativo e al lavoro e un percorso di coaching: ecco la ricetta vincente di &quot;Lavoro di Squadra&quot;, il progetto di ActionAid al suo terzo anno di attivit&#224; </h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/04/23/dadone-puntiamo-sul-servizio-civile-per-riattivare-le-giovani-generazi/159108/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/8/2/1/4821ba6a-f1b7-4607-bd58-8ee8aeaa60dd_small.jpg?_637516815710059607" style="background-position:55% 35%;"></div><img alt="Fabiana Dadone" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/8/2/1/4821ba6a-f1b7-4607-bd58-8ee8aeaa60dd_small.jpg?_637516815710059607" style="display:none;" /><span class="section">Governo</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">30</span></span>
	<span class="description">23 aprile 2021</span>
</span>


			<div>
				<h1>Dadone: &#171;Puntiamo sul servizio civile per riattivare le giovani generazioni&#187;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Marco Dotti
</span>

				<h2>Il Ministro delle Politiche Giovanili ha illustrato i risultati dell&#39;indagine Next Generation You, rimarcando l&#39;importanza del Servizio civile universale e digitale. Una sfida, spiega, &#171;che parte dai problemi dei giovani, non dai giovani come problema&#187;. Con particolare attenzione ai temi dell&#39;inclusione sociale e lavorativa</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_02_300x250', [300, 250], 'div-dfp-vitait_Societa_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_02_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/05/12/arrivi-e-richieste-di-asilo-i-veri-nodi/159334/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/4/0/9/840970d4-998b-4688-a4c5-5492564804b0_medium.jpg?_637280052705968450" style="background-position:52% 60%;"></div><img alt="Migranti " class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/4/0/9/840970d4-998b-4688-a4c5-5492564804b0_medium.jpg?_637280052705968450" style="display:none;" /><span class="section">Migranti</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">19</span></span>
	<span class="description">12 maggio 2021</span>
</span>


			<div>
				<h1>Arrivi e richieste di asilo: i veri nodi</h1>


<span class="byline">
	<span class="avatar"></span>
	di Maurizio Ambrosini
</span>

				<h2>Basta qualche centinaio di arrivi ravvicinati a Lampedusa per far ripartire le sirene dell’allarme invasione.  I flussi di migranti rimangono una ghiotta occasione propagandistica per una retorica sovranista a corto di argomenti. Ma i dati dicono che nel 2020 l’Italia ha ricevuto poco pi&#249; di 21mila richieste d’asilo, il 39% in meno rispetto al 2019 e  si trova al quinto posto nella Ue</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/05/07/armi-i-cittadini-europei-giudicano-immorali-le-scelte-dei-loro-governi/159283/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/0/8/1/00817663-f397-4735-a0f0-dfa9580249bc_medium.jpg?_637559297086911224" style="background-position:50% 50%;"></div><img alt="B Nkm2blp" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/0/8/1/00817663-f397-4735-a0f0-dfa9580249bc_medium.jpg?_637559297086911224" style="display:none;" /><span class="section">Governo</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">28</span></span>
	<span class="description">07 maggio 2021</span>
</span>


			<div>
				<h1>Armi: i cittadini europei giudicano immorali le scelte dei loro governi</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>A rivelarlo &#232; il sondaggio d’opinione condotto dal 15 al 19 aprile dall’istituto di ricerca YouGov per conto di Greenpeace.  &#200; stata intervistata la popolazione dei quattro maggiori esportatori europei di armi: Germania, Francia, Spagna e Italia.</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/05/03/verso-il-piano-di-azione-europeo-per-leconomia-sociale/159225/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/f/0/5/6/f0569650-b103-4e3d-9f2c-de1156b81823_medium.jpg?_637254907099561205" style="background-position:27% 30%;"></div><img alt=" Luca Jahier, EESC President 2018 2020 ©EU" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/f/0/5/6/f0569650-b103-4e3d-9f2c-de1156b81823_medium.jpg?_637254907099561205" style="display:none;" /><span class="section">Unione Europea </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">55</span></span>
	<span class="description">03 maggio 2021</span>
</span>


			<div>
				<h1>Verso il Piano di azione europeo per l’Economia Sociale</h1>


<span class="byline">
	<span class="avatar"></span>
	di Luca Jahier
</span>

				<h2>La Commissione Europea ha deciso di adottare un Piano di azione per l’Economia sociale nel quarto trimestre di quest’anno, facendo propria una raccomandazione gi&#224; evocata sin dalla storica Conferenza di Strasburgo del gennaio 2014, a suo tempo promossa dalla stessa Commissione e dal Comitato Economico e Sociale Europeo</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/05/01/la-festa-del-lavoro-che-non-ce/159212/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/6/8/4/1684deec-497b-452a-a502-3087bc133f86_medium.jpg?_637554598149404396" style="background-position:50% 50%;"></div><img alt="Chaplin" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/6/8/4/1684deec-497b-452a-a502-3087bc133f86_medium.jpg?_637554598149404396" style="display:none;" /><span class="section">Lavoro</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">1</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">55</span></span>
	<span class="description">01 maggio 2021</span>
</span>


			<div>
				<h1>La festa del lavoro che non c&#39;&#232;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Giorgio Ardeni 
</span>

				<h2>Secondo gli ultimi dati Istat, in un anno di pandemia (febbraio 2020 - febbraio 2021), gli occupati totali sono diminuiti del 4.1% (941mila unit&#224;, per due quinti donne), i disoccupati sono aumentati dello 0.9% (sono ora pi&#249; di 2 milioni e mezzo) e gli inattivi (quello che non lavorano n&#233; lo cercano) del 5.4% (717mila).</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Societa_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_03_300x250', [300, 250], 'div-dfp-vitait_Societa_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_04_300x250', [300, 250], 'div-dfp-vitait_Societa_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2021 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2021010401"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__637375909605063141"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>