<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Azzardo e politiche pubbliche: il nodo &#232; la trasparenza dei dati (22/07/2021) - Vita.it</title>
<meta content="Da poco pubblicato per Carocci un libro frutto di un lungo lavoro di ricerca coordinato dal finlandese Pekka Sulkunen. Si tratta di un testo importante, che fa il punto della ricerca più avanzata sul tema dell&#39;azzardo di massa. Analizzando gli ostacoli di natura economica e informativa contro cui falliscono gran parte delle politiche pubbliche di contenimento è possibile riallinearsi con i dati elementari della realtà" name="description" />
<link href="http://www.vita.it/it/article/2021/07/22/azzardo-e-politiche-pubbliche-il-nodo-e-la-trasparenza-dei-dati/160098/" rel="canonical" />
<meta content="qoob v1.3.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2021/07/22/azzardo-e-politiche-pubbliche-il-nodo-e-la-trasparenza-dei-dati/160098/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Azzardo e politiche pubbliche: il nodo è la trasparenza dei dati" property="og:title" />
<meta content="Da poco pubblicato per Carocci un libro frutto di un lungo lavoro di ricerca coordinato dal finlandese Pekka Sulkunen. Si tratta di un testo importante, che fa il punto della ricerca più avanzata sul tema dell&#39;azzardo di massa. Analizzando gli ostacoli di natura economica e informativa contro cui falliscono gran parte delle politiche pubbliche di contenimento è possibile riallinearsi con i dati elementari della realtà" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/6/d/a/d/6dad62f9-7572-4bde-a8ef-42ebf8dfe267_large.jpg?_637536682198585235" property="og:image" />
<meta content="Gambling" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2021-07-22T12:50:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/marco.dotti" property="article:author" />
<meta content="No Slot" property="article:tag" />
<meta content="Lavoro" property="article:tag" />
<meta content="Ricerca" property="article:tag" />
<meta content="Euro" property="article:tag" />
<meta content="Università" property="article:tag" />
<meta content="Roma" property="article:tag" />
<meta content="Libri" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Azzardo e politiche pubbliche: il nodo è la trasparenza dei dati" name="twitter:title" />
<meta content="Da poco pubblicato per Carocci un libro frutto di un lungo lavoro di ricerca coordinato dal finlandese Pekka Sulkunen. Si tratta di un testo importante, che fa il punto della ricerca più avanzata s..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/6/d/a/d/6dad62f9-7572-4bde-a8ef-42ebf8dfe267_large.jpg?_637536682198585235" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2021/07/22/azzardo-e-politiche-pubbliche-il-nodo-e-la-trasparenza-dei-dati/160098/","name":"Azzardo e politiche pubbliche: il nodo è la trasparenza dei dati","description":"Da poco pubblicato per Carocci un libro frutto di un lungo lavoro di ricerca coordinato dal finlandese Pekka Sulkunen. Si tratta di un testo importante, che fa il punto della ricerca più avanzata sul tema dell'azzardo di massa. Analizzando gli ostacoli di natura economica e informativa contro cui falliscono gran parte delle politiche pubbliche di contenimento è possibile riallinearsi con i dati elementari della realtà","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/6/d/a/d/6dad62f9-7572-4bde-a8ef-42ebf8dfe267_large.jpg?_637536682198585235","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/6/d/a/d/6dad62f9-7572-4bde-a8ef-42ebf8dfe267_small.jpg?_637536682201710225","contentUrl":"http://i.cdn-vita.it/blobs/variants/6/d/a/d/6dad62f9-7572-4bde-a8ef-42ebf8dfe267_large.jpg?_637536682198585235","width":1280,"height":848},"mainEntityOfPage":"http://www.vita.it/it/article/2021/07/22/azzardo-e-politiche-pubbliche-il-nodo-e-la-trasparenza-dei-dati/160098/","headline":"Azzardo e politiche pubbliche: il nodo è la trasparenza dei dati","author":[{"@type":"Person","url":"http://www.vita.it/it/author/marco-dotti/12/","name":"Marco Dotti","description":"Insegna Professioni dell’editoria al Corso di Laurea Magistrale in Comunicazione Professionale dei Media dell’Università di Pavia. Giornalista professionista, si occupa di etica delle nuove professioni e del digitale, con particolare attenzione alle questioni aperte dallo sviluppo dell’Intelligenza Artificiale (AI). Il suo ultimo libro è “Finis Europae. Welfare, neonazionalismo, corpi intermedi digitali” (Roma, 2017).","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/author/0/12.jpg?_636746061124748838","contentUrl":"http://i.cdn-vita.it/blobs/author/0/12.jpg?_636746061124748838","width":300,"height":300},"mainEntityOfPage":"http://www.vita.it/it/author/marco-dotti/12/","sameAs":["https://www.facebook.com/marco.dotti"]}],"keywords":["No Slot","Lavoro","Ricerca","Euro","Università","Roma","Libri"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/6/d/a/d/6dad62f9-7572-4bde-a8ef-42ebf8dfe267_small.jpg?_637536682201710225","dateCreated":"2021-07-22T10:50:04.447Z","dateModified":"2021-07-22T12:43:27.003Z","datePublished":"2021-07-22T12:50:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2021010401">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__637375909605063141" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2021010401" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/415_small.jpg?_637581457301924956" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/418_small.jpg?_637612613851585330" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/417_small.jpg?_637610009696115190" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/417.jpg?_637610009695645964);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/societa/18/">Societ&#224;</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/no-slot/143/">No Slot</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/6/d/a/d/6dad62f9-7572-4bde-a8ef-42ebf8dfe267_xl.jpg?_637536682193741548);background-position:50% 50%;"></div><img alt="Gambling" src="http://i.cdn-vita.it/blobs/variants/6/d/a/d/6dad62f9-7572-4bde-a8ef-42ebf8dfe267_xl.jpg?_637536682193741548" style="display:none;" /></figure>

				<header>
					<span class="section">No Slot</span>
					<h1>Azzardo e politiche pubbliche: il nodo &#232; la trasparenza dei dati</h1>
					<div class="byline">
						
		<span>di </span>
		<ul>
					<li><a rel="author" href="http://www.vita.it/it/author/marco-dotti/12/">Marco Dotti</a></li>
					</ul>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">22</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">50</span></span>
	<span class="description">un'ora fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F07%2F22%2Fazzardo-e-politiche-pubbliche-il-nodo-e-la-trasparenza-dei-dati%2F160098%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F07%2F22%2Fazzardo-e-politiche-pubbliche-il-nodo-e-la-trasparenza-dei-dati%2F160098%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F07%2F22%2Fazzardo-e-politiche-pubbliche-il-nodo-e-la-trasparenza-dei-dati%2F160098%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Azzardo%20e%20politiche%20pubbliche%3A%20il%20nodo%20%C3%A8%20la%20trasparenza%20dei%20dati&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F07%2F22%2Fazzardo-e-politiche-pubbliche-il-nodo-e-la-trasparenza-dei-dati%2F160098%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F07%2F22%2Fazzardo-e-politiche-pubbliche-il-nodo-e-la-trasparenza-dei-dati%2F160098%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Azzardo%20e%20politiche%20pubbliche%3A%20il%20nodo%20%C3%A8%20la%20trasparenza%20dei%20dati&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F07%2F22%2Fazzardo-e-politiche-pubbliche-il-nodo-e-la-trasparenza-dei-dati%2F160098%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2021/07/22/azzardo-e-politiche-pubbliche-il-nodo-e-la-trasparenza-dei-dati/160098/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2021%2f07%2f22%2fazzardo-e-politiche-pubbliche-il-nodo-e-la-trasparenza-dei-dati%2f160098%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Da poco pubblicato per Carocci un libro frutto di un lungo lavoro di ricerca coordinato dal finlandese Pekka Sulkunen. Si tratta di un testo importante, che fa il punto della ricerca pi&#249; avanzata sul tema dell&#39;azzardo di massa. Analizzando gli ostacoli di natura economica e informativa contro cui falliscono gran parte delle politiche pubbliche di contenimento &#232; possibile riallinearsi con i dati elementari della realt&#224;</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Davvero tanti, probabilmente troppi i libri dedicati al<strong> gioco d&rsquo;azzardo in Italia</strong>. Ma <strong><em>Limitare l&rsquo;azzardo. Gioco, scienza e politiche pubbliche </em>(Carocci, Roma 2021, pagine 302, euro 33)</strong>, curato dalla sociologa torinese <strong>Sara Rolando</strong>, &egrave; un libro chiave che affronta la prospettiva italiana collocandola nel quadro internazionale.</p>

</div>
</div>

<div class=" lf-float lf-float-left  lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:0c3b5058-eee0-4574-b634-1d97dd41c1b0">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/c/3/b/0c3b5058-eee0-4574-b634-1d97dd41c1b0_large.jpg?_637625474672421309" style="background-position:50% 50%;"></div><img alt="3 Limitare L&#39;azzardo" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/c/3/b/0c3b5058-eee0-4574-b634-1d97dd41c1b0_large.jpg?_637625474672421309" style="display:none;" /><figcaption><div><h1>Aa.Vv., Limitare l’azzardo. Gioco, scienza e politiche pubbliche, </h1><h2>a cura di Sara Rolando, Carocci, Roma 2021, pagine 302, euro 33&#249;&#249;</h2></div></figcaption></figure>
</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p style="text-align:justify">Il volume raccoglie i risultati di lunghi anni di lavoro di un gruppo di ricerca curato da <strong>Pekka Sulkunen dell&rsquo;Universit&agrave; di Helsinki</strong>, autorit&agrave; mondiale in tema di <em>addiction</em>. <strong>Viene delineato un doppio quadro: storico sulla diffusione dell&rsquo;azzardo in Italia; di analisi delle politiche pubbliche e degli ostacoli che ancora si frappongono alla stringente regolamentazione di questa diseconomia nel nostro Paese.</strong></p>

<p style="text-align:justify">Un lavoro serissimo che ruota attorno al concetto di salute pubblica, destinato a diventare un punto imprescindibile di analisi per tutti coloro che studiano e affrontano un problema dalle molteplici sfaccettature.</p>

<p style="text-align:justify"><strong>Molti i luoghi comune da sfatare, quando si lavora e si studia un fenomeno come l&#39;azzardo. </strong>Uno su tutti: il pregiudizio che porta molti interpreti e divulgatori a credere che il fenomeno sia universale, ovvero esista da sempre e per sempre. Un pregiudizio dovuto, ovviamente, all&#39;ampissima diffusione dell&#39;azzardo in molte culture. Per questo, il primo capitolo del libro curato da Rolando, trattando della storia della regolamentazione e dello sviluppo dell&#39;azzardo industriale e di massa, deve preliminarmente sgomberare il campo da molti luoghi comuni di natura meta-storica.</p>

<p style="text-align:justify">Solo dopo una pars destruens, &egrave; possibile ricostruire il percorso che ha portato alla nascita di una vera e propria industria dell&#39;azzardo di massa, arrivata alla fine del Ventesimo secolo ad assumere dimensioni globali e spesso intrecciate come quelle del turismo, della comunicazione, degli sport e dell&#39;intrattenimento in genere.</p>

<p style="text-align:justify"><strong>Quando parliamo di azzardo, in sostanza, siamo di fronte a un fenomeno altamente complesso. Un fenomeno di matrice industriale che si sposa sempre pi&ugrave; con il &quot;capitalismo della sorveglianza&quot; </strong>studiato da ricercatrici come Shoshana Zuboff. Il giocatore &egrave; una cavia in questo sistema che implementa tecniche di controllo biometrico sempre pi&ugrave; avanzate, ma al tempo stesso vive e prolifera su un&#39;opacit&agrave; strutturale. Opacit&agrave; tanto sul fronte dell&#39;industria, quanto su quello delle rilevazioni epidemiologiche.</p>

<p style="text-align:justify"><strong>Proprio qui risiede l&#39;asimmetria fondamentale e fortemente critica del fenomeno: chi delibera lo fa spesso senza conoscere o partendo da una conoscenza fondata su dati parziali. </strong></p>

<p style="text-align:justify">Un&#39;asimmetria che &egrave;, al tempo stesso, la chiave per comprendere l&#39;impasse di molte politiche di contenimento e controllo, specialmente nel nostro Paese. L&#39;invito, al termine di questo ampio lavoro, &egrave; quello di puntare su un riallineamento. <strong>Un riallineamento tra l&#39;opinione pubblica, che in Italia come altrove ha sempre pi&ugrave; evidenza della gravit del fenomeno-azzardo, e politiche pubbliche che non possono continuare a voler &quot;governare&quot; una realt&agrave; rappresentta da dati, numeri e prospettive sbagliate.</strong></p>

<p style="text-align:justify"></p>

<p style="text-align:justify"></p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/417.jpg?_637610009695645964);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=no-slot"><i class="fa fa-tag"></i>No Slot</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=lavoro"><i class="fa fa-tag"></i>Lavoro</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=ricerca"><i class="fa fa-tag"></i>Ricerca</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=euro"><i class="fa fa-tag"></i>Euro</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=universita"><i class="fa fa-tag"></i>Universit&#224;</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=roma"><i class="fa fa-tag"></i>Roma</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=libri"><i class="fa fa-tag"></i>Libri</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/07/20/azzardo-che-cosa-dicono-le-nuove-linee-guida-del-ministero-della-salut/160062/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/1/6/9/2169bd86-b58f-40fc-8f5d-edf607a883c6_small.jpg?_637571087198003322" style="background-position:50% 50%;"></div><img alt="Roberto Speranza" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/1/6/9/2169bd86-b58f-40fc-8f5d-edf607a883c6_small.jpg?_637571087198003322" style="display:none;" /><span class="section">No Slot</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">20</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">30</span></span>
	<span class="description">20 luglio 2021</span>
</span>


			<div>
				<h1>Azzardo: che cosa dicono le nuove linee guida del Ministero della Salute</h1>


<span class="byline">
	<span class="avatar"></span>
	di Marco Dotti
</span>

				<h2> Il ministro Speranza ha firmato un decreto per l’adozione delle “Linee di azione per garantire le prestazioni di prevenzione, cura e riabilitazione rivolte alle persone affette dal gioco d’azzardo patologico”. Sul lato della cura si prevede una forte integrazione fra pubblico e privato sociale, mentre su quello della prevenzione si chiede che vengano rafforzare importanti misure anti covid nelle sale slot.  Ora tocca alle Regioni attuarlo</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/02/02/azzardo-e-lockdown-listituto-superiore-di-sanita-fa-il-punto-sulla-sit/158182/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/b/2/4/4/b244ae3b-3ac2-48e2-bd94-9f9c6ddb609c_small.jpg?_636294078898565813" style="background-position:50% 50%;"></div><img alt="Azzardo" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/b/2/4/4/b244ae3b-3ac2-48e2-bd94-9f9c6ddb609c_small.jpg?_636294078898565813" style="display:none;" /><span class="section">No Slot</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">00</span></span>
	<span class="description">02 febbraio 2021</span>
</span>


			<div>
				<h1>Azzardo e lockdown: l&#39;Istituto Superiore di Sanit&#224; fa il punto sulla situazione</h1>


<span class="byline">
	<span class="avatar"></span>
	di Marco Dotti
</span>

				<h2>&#200; diminuito notevolmente il consumo di azzardo, sia off che online, durante il lockdown. Ma la crescita dei consumi ha raggiunto un picco improvviso dopo l&#39;allentamento delle chiusure e si registra il passaggio di molti giocatori dalle slot ai gratta e vinci, mai interessati dalle restrizioni</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_02_300x250', [300, 250], 'div-dfp-vitait_Societa_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_02_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/06/09/cosa-prevede-il-piano-nazionale-di-ripresa-e-resilienza-per-il-servizi/159619/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/7/6/4/e7647fa0-77f0-41d1-817f-97b2f6ad3653_medium.jpg?_637564266412820074" style="background-position:50% 50%;"></div><img alt="Servizio Civile Digitale" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/7/6/4/e7647fa0-77f0-41d1-817f-97b2f6ad3653_medium.jpg?_637564266412820074" style="display:none;" /><span class="section">Governo </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">9</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">37</span></span>
	<span class="description">09 giugno 2021</span>
</span>


			<div>
				<h1>Cosa prevede il Piano nazionale di ripresa e resilienza per il Servizio civile </h1>


<span class="byline">
	<span class="avatar"></span>
	di Licio Palazzini*
</span>

				<h2>Nel testo &#232; inserito un investimento di 60 milioni in tre anni per l’ampliamento delle competenze digitali di base e di 250 milioni per i progetti ordinari, che si aggiungono ai 400 milioni gi&#224; inseriti nel bilancio statale. Le considerazioni di Licio Palazzini, presidente di Cnesc </h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/05/12/arrivi-e-richieste-di-asilo-i-veri-nodi/159334/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/4/0/9/840970d4-998b-4688-a4c5-5492564804b0_medium.jpg?_637280052705968450" style="background-position:52% 60%;"></div><img alt="Migranti " class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/4/0/9/840970d4-998b-4688-a4c5-5492564804b0_medium.jpg?_637280052705968450" style="display:none;" /><span class="section">Migranti</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">19</span></span>
	<span class="description">12 maggio 2021</span>
</span>


			<div>
				<h1>Arrivi e richieste di asilo: i veri nodi</h1>


<span class="byline">
	<span class="avatar"></span>
	di Maurizio Ambrosini
</span>

				<h2>Basta qualche centinaio di arrivi ravvicinati a Lampedusa per far ripartire le sirene dell’allarme invasione.  I flussi di migranti rimangono una ghiotta occasione propagandistica per una retorica sovranista a corto di argomenti. Ma i dati dicono che nel 2020 l’Italia ha ricevuto poco pi&#249; di 21mila richieste d’asilo, il 39% in meno rispetto al 2019 e  si trova al quinto posto nella Ue</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/05/07/armi-i-cittadini-europei-giudicano-immorali-le-scelte-dei-loro-governi/159283/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/0/8/1/00817663-f397-4735-a0f0-dfa9580249bc_medium.jpg?_637559297086911224" style="background-position:50% 50%;"></div><img alt="B Nkm2blp" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/0/8/1/00817663-f397-4735-a0f0-dfa9580249bc_medium.jpg?_637559297086911224" style="display:none;" /><span class="section">Governo</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">28</span></span>
	<span class="description">07 maggio 2021</span>
</span>


			<div>
				<h1>Armi: i cittadini europei giudicano immorali le scelte dei loro governi</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>A rivelarlo &#232; il sondaggio d’opinione condotto dal 15 al 19 aprile dall’istituto di ricerca YouGov per conto di Greenpeace.  &#200; stata intervistata la popolazione dei quattro maggiori esportatori europei di armi: Germania, Francia, Spagna e Italia.</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/05/03/verso-il-piano-di-azione-europeo-per-leconomia-sociale/159225/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/f/0/5/6/f0569650-b103-4e3d-9f2c-de1156b81823_medium.jpg?_637254907099561205" style="background-position:27% 30%;"></div><img alt=" Luca Jahier, EESC President 2018 2020 ©EU" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/f/0/5/6/f0569650-b103-4e3d-9f2c-de1156b81823_medium.jpg?_637254907099561205" style="display:none;" /><span class="section">Unione Europea </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">55</span></span>
	<span class="description">03 maggio 2021</span>
</span>


			<div>
				<h1>Verso il Piano di azione europeo per l’Economia Sociale</h1>


<span class="byline">
	<span class="avatar"></span>
	di Luca Jahier
</span>

				<h2>La Commissione Europea ha deciso di adottare un Piano di azione per l’Economia sociale nel quarto trimestre di quest’anno, facendo propria una raccomandazione gi&#224; evocata sin dalla storica Conferenza di Strasburgo del gennaio 2014, a suo tempo promossa dalla stessa Commissione e dal Comitato Economico e Sociale Europeo</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Societa_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_03_300x250', [300, 250], 'div-dfp-vitait_Societa_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_04_300x250', [300, 250], 'div-dfp-vitait_Societa_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2021 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2021010401"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__637375909605063141"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>