<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title> Nasce la Federazione delle Misericordie della Calabria (14/08/2021) - Vita.it</title>
<meta content="Dopo quattro anni di commissariamento il presidente sarà Claudio Reali" name="description" />
<link href="http://www.vita.it/it/article/2021/08/14/nasce-la-federazione-delle-misericordie-della-calabria/160201/" rel="canonical" />
<meta content="qoob v1.3.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2021/08/14/nasce-la-federazione-delle-misericordie-della-calabria/160201/" property="og:url" />
<meta content="article" property="og:type" />
<meta content=" Nasce la Federazione delle Misericordie della Calabria" property="og:title" />
<meta content="Dopo quattro anni di commissariamento il presidente sarà Claudio Reali" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/d/d/2/c/dd2c38c9-2808-47ec-a261-b96fb866d478_large.jpg?_637645460062926275" property="og:image" />
<meta content="Misericordiecalabria" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2021-08-14T13:53:00Z" property="article:published_time" />
<meta content="Emergenze" property="article:tag" />
<meta content="Pace" property="article:tag" />
<meta content="Lavoro" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content=" Nasce la Federazione delle Misericordie della Calabria" name="twitter:title" />
<meta content="Dopo quattro anni di commissariamento il presidente sarà Claudio Reali" name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/d/d/2/c/dd2c38c9-2808-47ec-a261-b96fb866d478_large.jpg?_637645460062926275" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2021/08/14/nasce-la-federazione-delle-misericordie-della-calabria/160201/","name":" Nasce la Federazione delle Misericordie della Calabria","description":"Dopo quattro anni di commissariamento il presidente sarà Claudio Reali","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/d/d/2/c/dd2c38c9-2808-47ec-a261-b96fb866d478_large.jpg?_637645460062926275","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/d/d/2/c/dd2c38c9-2808-47ec-a261-b96fb866d478_small.jpg?_637645460063551262","contentUrl":"http://i.cdn-vita.it/blobs/variants/d/d/2/c/dd2c38c9-2808-47ec-a261-b96fb866d478_large.jpg?_637645460062926275","width":1280,"height":960},"mainEntityOfPage":"http://www.vita.it/it/article/2021/08/14/nasce-la-federazione-delle-misericordie-della-calabria/160201/","headline":" Nasce la Federazione delle Misericordie della Calabria","author":["Redazione"],"keywords":["Emergenze","Pace","Lavoro"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/d/d/2/c/dd2c38c9-2808-47ec-a261-b96fb866d478_small.jpg?_637645460063551262","dateCreated":"2021-08-14T13:58:14.313Z","dateModified":"2021-08-14T13:58:53.257Z","datePublished":"2021-08-14T13:53:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2021010401">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__637375909605063141" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2021010401" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/415_small.jpg?_637581457301924956" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/418_small.jpg?_637612613851585330" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/417_small.jpg?_637610009696115190" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/417.jpg?_637610009695645964);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>


		<li class="active"><a href="http://www.vita.it/it/section/comitato-editoriale/3/">Comitato Editoriale</a></li>

	</ul>

</nav>

<section class="articleDetail classic bodySizeClassic">

	<article>

		<div class="blockGroup">

			<div class="content">

					<div class="articleDetailClassic">

						<header>

							<span class="section">Misericordie</span>

							<h1> Nasce la Federazione delle Misericordie della Calabria</h1>

							<div class="byline">
								
		<span>di Redazione</span>

							</div>

							
<span class="datetime " >
	
	<span class="date">
		<span class="day">14</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">53</span></span>
	<span class="description">3 ore fa</span>
</span>


							<h2 class="subtitle">Dopo quattro anni di commissariamento il presidente sar&#224; Claudio Reali</h2>

							


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F08%2F14%2Fnasce-la-federazione-delle-misericordie-della-calabria%2F160201%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F08%2F14%2Fnasce-la-federazione-delle-misericordie-della-calabria%2F160201%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F08%2F14%2Fnasce-la-federazione-delle-misericordie-della-calabria%2F160201%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=%20Nasce%20la%20Federazione%20delle%20Misericordie%20della%20Calabria&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F08%2F14%2Fnasce-la-federazione-delle-misericordie-della-calabria%2F160201%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F08%2F14%2Fnasce-la-federazione-delle-misericordie-della-calabria%2F160201%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20%20Nasce%20la%20Federazione%20delle%20Misericordie%20della%20Calabria&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F08%2F14%2Fnasce-la-federazione-delle-misericordie-della-calabria%2F160201%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2021/08/14/nasce-la-federazione-delle-misericordie-della-calabria/160201/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2021%2f08%2f14%2fnasce-la-federazione-delle-misericordie-della-calabria%2f160201%2f" />
		</a>
	</div>

</div>

						</header>








<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/d/d/2/c/dd2c38c9-2808-47ec-a261-b96fb866d478_medium.jpg?_637645460056676330);background-position:48% 43%;"></div><img alt="Misericordiecalabria" src="http://i.cdn-vita.it/blobs/variants/d/d/2/c/dd2c38c9-2808-47ec-a261-b96fb866d478_medium.jpg?_637645460056676330" style="display:none;" /></figure>
					</div>

				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F08%2F14%2Fnasce-la-federazione-delle-misericordie-della-calabria%2F160201%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F08%2F14%2Fnasce-la-federazione-delle-misericordie-della-calabria%2F160201%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F08%2F14%2Fnasce-la-federazione-delle-misericordie-della-calabria%2F160201%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=%20Nasce%20la%20Federazione%20delle%20Misericordie%20della%20Calabria&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F08%2F14%2Fnasce-la-federazione-delle-misericordie-della-calabria%2F160201%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F08%2F14%2Fnasce-la-federazione-delle-misericordie-della-calabria%2F160201%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20%20Nasce%20la%20Federazione%20delle%20Misericordie%20della%20Calabria&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F08%2F14%2Fnasce-la-federazione-delle-misericordie-della-calabria%2F160201%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2021/08/14/nasce-la-federazione-delle-misericordie-della-calabria/160201/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2021%2f08%2f14%2fnasce-la-federazione-delle-misericordie-della-calabria%2f160201%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Dopo quattro anni di commissariamento il presidente sar&#224; Claudio Reali</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>&Egrave; nata negli scorsi giorni nella Misericordia di Cosenza, prima nata in Calabria nel 1982, la Federazione delle Misericordie della Calabria. Alla presenza di diciotto Misericordie su ventidue presenti nella regione e aderenti alla Confederazione, sono stati nominati i nuovi organi. </p>

<p>Il Commissario straordinario Gionata Fatichenti, ha passato il testimone ai nuovi organi nominati il 12 agosto, dopo quattro anni di gestione commissariale, insediando  il nuovo direttivo cosi composto: </p>

<p><strong>Presidente</strong>: Claudio Reali; </p>

<p><strong>Vicepresidente</strong>: Francesco Rugiero;  </p>

<p><strong>Segretario</strong>: Antonio Tavella;  </p>

<p><strong>Tesoriere</strong>: Rocco Acri;  </p>

<p><strong>Consiglieri</strong>: Salvatore Borrelli, Giuseppe Gallelli, Antonio Lanzillotta,  </p>

<p><strong>Presidente del Collegio Probivirale</strong>: Elisabetta Savvioti; </p>

<p><strong>Cmoponenti:</strong> Carmine Novello, Luigi Sorbaro, Giuseppe Procopio; </p>

<p><strong>Componenti supplenti</strong>: Maria Abbruzzino, Francesco Vadal&agrave;; </p>

<p><strong>Collegio dei revisori:</strong> <strong>Presidente</strong> Gangale Rosario, <strong>Componenti</strong> Francesco Aragona e Angelo Cuzzola. </p>

<p>Il percorso di superamento della precedente Federazione Interregionale di Calabria e Basilicata a favore di due distinti organismi regionali era stato votato all&rsquo;unanimit&agrave; nella assemblea delle associate dello scorso 6 febbraio e si &egrave; concluso per la Calabria alla presenza del Notaio Serena Pirro. </p>

<p>Il Commissario, giunto  al suo ultimo atto formale, ha tenuto a ringraziare le Misericordie che in questi quattro anni non hanno perso la loro motivazione, lavorando nei propri territori con sacrificio e grande dignit&agrave;. </p>

<p>Un ringraziamento speciale &egrave; andato, dicono in una nota le Misericordie, ai confratelli che in questi mesi, hanno lavorato con grande collegialit&agrave; alla stesura del nuovo statuto e all&rsquo;atto di costituzione Antonio Lanzillotta, Claudio Reali e Rocco Acri, a Valentino Pace coordinatore regionale di area emergenze, che in questi anni ha lavorato con umilt&agrave; e costanza al mantenimento dell&rsquo;alto livello operativo delle Misericordie in Calabria. </p>

<p>Un ringraziamento va anche alla Conferenza Episcopale della Calabria, per il dono della nomina del Correttore Spirituale, Don Vincenzo Schiavello, che da subito si &egrave; messo al lavoro con i fratelli e sorelle delle Misericordie. </p>

<p>Anche il Presidente Nazionale Domenico Giani, &egrave; voluto intervenire telefonicamente, per esprimere la propria soddisfazione e per assicurare ai confratelli, la vicinanza della Confederazione Nazionale in questo cammino. </p>

<p>Il processo ha portato alla nascita della prima Federazione, successivamente si costituir&agrave; anche quella della Basilicata che sta ultimando la stesura dello statuto. </p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/417.jpg?_637610009695645964);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=emergenze"><i class="fa fa-tag"></i>Emergenze</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=pace"><i class="fa fa-tag"></i>Pace</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=lavoro"><i class="fa fa-tag"></i>Lavoro</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/07/29/le-misericordie-fiorentine-al-fianco-dei-lavoratori-gkn/160154/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/0/e/5/50e53f89-3d6c-4eea-bc6e-a726640443fd_small.jpg?_636355540455080999" style="background-position:50% 50%;"></div><img alt="Misericordie Gruppo" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/0/e/5/50e53f89-3d6c-4eea-bc6e-a726640443fd_small.jpg?_636355540455080999" style="display:none;" /><span class="section">Solidarietà</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">29</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">28</span></span>
	<span class="description">29 luglio 2021</span>
</span>


			<div>
				<h1>Le Misericordie fiorentine al fianco dei lavoratori Gkn</h1>


<span class="byline">
	<span class="avatar"></span>
	di Antonietta Nembri
</span>

				<h2>I volontari venerd&#236; mattina incontreranno Rsu e operai. A disposizione 25mila euro per borse di studio e sostegni all’acquisto di libri e corredo scolastico per i figli dei 422 licenziati dal fondo americano. &#171;Abbiamo sentito la necessit&#224; di fare qualcosa e la preoccupazione espressa da tante famiglie per l’imminente inizio della scuola non poteva lasciarci indifferenti&#187;, spiega Andrea Ceccherini, presidente del coordinamento della Misericordie Area fiorentina</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/07/26/affidati-alle-misericordie-29-ragazzi-rientrati-da-malta/160123/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/f/d/e/1fdeadf7-0ac4-47d6-8f51-1a197c9c1d1a_small.jpg?_637629040169753820" style="background-position:50% 50%;"></div><img alt="Misericordie Mezzi Da Sito" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/f/d/e/1fdeadf7-0ac4-47d6-8f51-1a197c9c1d1a_small.jpg?_637629040169753820" style="display:none;" /><span class="section">Covid19</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">29</span></span>
	<span class="description">26 luglio 2021</span>
</span>


			<div>
				<h1>Affidati alle Misericordie 29 ragazzi rientrati da Malta</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>I giovani positivi atterrati a Fiumicino sono stati trasferiti con il coordinamento Area Emergenze Nazionale nei luoghi di quarantena delle proprie regioni. Il presidente nazionale della Confederazione della Misericordie ha sottolineato &#171;una grande sinergia tra istituzioni&#187;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/06/25/giani-misericordie-ripartiamo-dalla-sanita-di-prossimita-e-dalle-case-/159796/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/0/f/3/00f3ddb0-88cf-4413-83ef-ddcdc9223917_small.jpg?_637396653121917010" style="background-position:50% 50%;"></div><img alt="Misericordie" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/0/f/3/00f3ddb0-88cf-4413-83ef-ddcdc9223917_small.jpg?_637396653121917010" style="display:none;" /><span class="section">Nomine </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">25</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">25</span></span>
	<span class="description">25 giugno 2021</span>
</span>


			<div>
				<h1>Giani: &#171;Misericordie? Ripartiamo dalla sanit&#224; di prossimit&#224; e dalle Case del noi&#187;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Lorenzo Maria Alvaro
</span>

				<h2>Aretino classe &#39;62, Domenico Giani &#232; il nuovo presidente della Confederazione Nazionale delle Misericordie d’Italia. &#200; stato dal 2006 al 2019 direttore dei Servizi di Sicurezza e Protezione Civile dello Stato della Citt&#224; del Vaticano e comandante del Corpo della Gendarmeria dello Stato della Citt&#224; del Vaticano. Dal 1 ottobre 2020 guida in qualit&#224; di Presidente Eni Foundation. L&#39;intervista </h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/06/23/parla-il-volontario-delle-misericordie-che-ha-soccorso-il-bimbo-ritrov/159766/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/3/d/6/e3d6da5a-9343-4133-9ed6-5481e64a4609_small.jpg?_637600505168754655" style="background-position:68% 65%;"></div><img alt="Nicola Tanturli" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/3/d/6/e3d6da5a-9343-4133-9ed6-5481e64a4609_small.jpg?_637600505168754655" style="display:none;" /><span class="section">Mugello </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">00</span></span>
	<span class="description">23 giugno 2021</span>
</span>


			<div>
				<h1>Parla il volontario delle Misericordie che ha soccorso il bimbo ritrovato</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>&#171;Eravamo tutti commossi davanti a Nicola che cercava la mamma. Siamo stati consapevoli di essere davanti a un miracolo&#187;. A parlare &#232; Bartolomeo, 28 anni, volontario del coordinamento Misericordie dell’Area fiorentina che stamattina &#232; stato tra i primi ad accertarsi delle condizioni del piccolo Nicola</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/06/21/domenico-giani-e-il-nuovo-presidente/159741/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/8/6/9/48693c7c-6a51-4b09-b1b1-9e80a326c43f_small.jpg?_637598655604861527" style="background-position:50% 50%;"></div><img alt="Misericordie" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/8/6/9/48693c7c-6a51-4b09-b1b1-9e80a326c43f_small.jpg?_637598655604861527" style="display:none;" /><span class="section">Misericordie</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">21</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">42</span></span>
	<span class="description">21 giugno 2021</span>
</span>


			<div>
				<h1>Domenico Giani &#232; il nuovo presidente</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>La gioia della Toscana: &#171;Candidatura nata qui, &#232; l’uomo giusto per rilanciare il movimento&#187;. Il neo presidente, di Arezzo, eletto con l&#39;85% dei voti &#232; stato  il capo della Gendarmeria vaticana</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/06/17/al-via-lassemblea-nazionale/159708/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/1/1/5/2115e03c-cf2c-4c63-9526-880a43e3d20d_small.jpg?_636850523186412992" style="background-position:50% 50%;"></div><img alt="Misericordie Sanremo 2" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/1/1/5/2115e03c-cf2c-4c63-9526-880a43e3d20d_small.jpg?_636850523186412992" style="display:none;" /><span class="section">Misericordie </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">17</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">51</span></span>
	<span class="description">17 giugno 2021</span>
</span>


			<div>
				<h1>Al via l’Assemblea Nazionale </h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>La Conferederazione si riunir&#224; venerd&#236; 18 e sabato 19 giugno. In questo contesto avverr&#224; il voto per il rinnovo delle cariche </h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>








<section class="blogList simpleBox">

	<h2><a href="http://www.vita.it/it/blogs/">Blog</a></h2>

	<ul>
			<li>

				<a href="http://www.vita.it/it/blog/le-parole-per-dirlo/96/">
					<figure class="lazyload" data-bg="http://i.cdn-vita.it/blobs/blog/0/96.jpg?_637221274013896373"></figure>
					<header>
						<h1>Le parole per dirlo</h1>
						<span class="byline">di Maria Laura Conte</span>

							<h2>Parole stanche, parole in ferie</h2>
					</header>
				</a>

			</li>
			<li>

				<a href="http://www.vita.it/it/blog/disarmato/35/">
					<figure class="lazyload" data-bg="http://i.cdn-vita.it/blobs/blog/0/35.jpg?_635586615988996420"></figure>
					<header>
						<h1>Disarmato</h1>
						<span class="byline">di Pasquale Pugliese</span>

							<h2>A proposito di green pass, guerre e piazze vuote</h2>
					</header>
				</a>

			</li>
			<li>

				<a href="http://www.vita.it/it/blog/linvolontario/9/">
					<figure class="lazyload" data-bg="http://i.cdn-vita.it/blobs/blog/0/9.jpg?_637389556477227185"></figure>
					<header>
						<h1>l’involontario</h1>
						<span class="byline">di Giulio Sensi</span>

							<h2>Il vaccino e quella incapacità di accettarsi fragili</h2>
					</header>
				</a>

			</li>
			<li>

				<a href="http://www.vita.it/it/blog/lerogatore/31/">
					<figure class="lazyload" data-bg="http://i.cdn-vita.it/blobs/blog/0/31.jpg?_635586615445716194"></figure>
					<header>
						<h1>L&#39;erogatore</h1>
						<span class="byline">di Luigi Maruzzi</span>

							<h2>Il contributo ritrovato</h2>
					</header>
				</a>

			</li>
			<li>

				<a href="http://www.vita.it/it/blog/la-puntina/47/">
					<figure class="lazyload" data-bg="http://i.cdn-vita.it/blobs/blog/0/47.jpg?_635586617642118348"></figure>
					<header>
						<h1>La Puntina</h1>
						<span class="byline">di Riccardo Bonacina</span>

							<h2>G8 di Genova, vent'anni dopo cosa resta? La strada su...</h2>
					</header>
				</a>

			</li>
	</ul>

</section>







<div class="banner300">
	<div id='div-dfp-vitait_Homepage_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_02_300x250', [300, 250], 'div-dfp-vitait_Homepage_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_02_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/06/09/cosa-prevede-il-piano-nazionale-di-ripresa-e-resilienza-per-il-servizi/159619/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/7/6/4/e7647fa0-77f0-41d1-817f-97b2f6ad3653_medium.jpg?_637564266412820074" style="background-position:50% 50%;"></div><img alt="Servizio Civile Digitale" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/7/6/4/e7647fa0-77f0-41d1-817f-97b2f6ad3653_medium.jpg?_637564266412820074" style="display:none;" /><span class="section">Governo </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">9</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">37</span></span>
	<span class="description">09 giugno 2021</span>
</span>


			<div>
				<h1>Cosa prevede il Piano nazionale di ripresa e resilienza per il Servizio civile </h1>


<span class="byline">
	<span class="avatar"></span>
	di Licio Palazzini*
</span>

				<h2>Nel testo &#232; inserito un investimento di 60 milioni in tre anni per l’ampliamento delle competenze digitali di base e di 250 milioni per i progetti ordinari, che si aggiungono ai 400 milioni gi&#224; inseriti nel bilancio statale. Le considerazioni di Licio Palazzini, presidente di Cnesc </h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/05/12/arrivi-e-richieste-di-asilo-i-veri-nodi/159334/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/4/0/9/840970d4-998b-4688-a4c5-5492564804b0_medium.jpg?_637280052705968450" style="background-position:52% 60%;"></div><img alt="Migranti " class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/4/0/9/840970d4-998b-4688-a4c5-5492564804b0_medium.jpg?_637280052705968450" style="display:none;" /><span class="section">Migranti</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">19</span></span>
	<span class="description">12 maggio 2021</span>
</span>


			<div>
				<h1>Arrivi e richieste di asilo: i veri nodi</h1>


<span class="byline">
	<span class="avatar"></span>
	di Maurizio Ambrosini
</span>

				<h2>Basta qualche centinaio di arrivi ravvicinati a Lampedusa per far ripartire le sirene dell’allarme invasione.  I flussi di migranti rimangono una ghiotta occasione propagandistica per una retorica sovranista a corto di argomenti. Ma i dati dicono che nel 2020 l’Italia ha ricevuto poco pi&#249; di 21mila richieste d’asilo, il 39% in meno rispetto al 2019 e  si trova al quinto posto nella Ue</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/05/07/armi-i-cittadini-europei-giudicano-immorali-le-scelte-dei-loro-governi/159283/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/0/8/1/00817663-f397-4735-a0f0-dfa9580249bc_medium.jpg?_637559297086911224" style="background-position:50% 50%;"></div><img alt="B Nkm2blp" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/0/8/1/00817663-f397-4735-a0f0-dfa9580249bc_medium.jpg?_637559297086911224" style="display:none;" /><span class="section">Governo</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">28</span></span>
	<span class="description">07 maggio 2021</span>
</span>


			<div>
				<h1>Armi: i cittadini europei giudicano immorali le scelte dei loro governi</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>A rivelarlo &#232; il sondaggio d’opinione condotto dal 15 al 19 aprile dall’istituto di ricerca YouGov per conto di Greenpeace.  &#200; stata intervistata la popolazione dei quattro maggiori esportatori europei di armi: Germania, Francia, Spagna e Italia.</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/05/03/verso-il-piano-di-azione-europeo-per-leconomia-sociale/159225/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/f/0/5/6/f0569650-b103-4e3d-9f2c-de1156b81823_medium.jpg?_637254907099561205" style="background-position:27% 30%;"></div><img alt=" Luca Jahier, EESC President 2018 2020 ©EU" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/f/0/5/6/f0569650-b103-4e3d-9f2c-de1156b81823_medium.jpg?_637254907099561205" style="display:none;" /><span class="section">Unione Europea </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">55</span></span>
	<span class="description">03 maggio 2021</span>
</span>


			<div>
				<h1>Verso il Piano di azione europeo per l’Economia Sociale</h1>


<span class="byline">
	<span class="avatar"></span>
	di Luca Jahier
</span>

				<h2>La Commissione Europea ha deciso di adottare un Piano di azione per l’Economia sociale nel quarto trimestre di quest’anno, facendo propria una raccomandazione gi&#224; evocata sin dalla storica Conferenza di Strasburgo del gennaio 2014, a suo tempo promossa dalla stessa Commissione e dal Comitato Economico e Sociale Europeo</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Homepage_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_03_300x250', [300, 250], 'div-dfp-vitait_Homepage_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_04_300x250', [300, 250], 'div-dfp-vitait_Homepage_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_04_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_05_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_05_300x250', [300, 250], 'div-dfp-vitait_Homepage_05_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_05_300x250');
			});
		</script>
	</div>
</div>




<section class="eventList simpleBox">
	<h2><a href="http://www.vita.it/it/event/">Agenda</a></h2>
	<ul>
			<li>
				


<article class="entity-event ">
	<a href="http://www.vita.it/it/event/2021/10/07/sesta-edizione-di-reinventing/4846/">

		<span style="display:none;">
			<span>
				<span>Italia</span>
				<span>Milano </span>
				<span>corso Magenta, 61</span>
			</span>
		</span>

		<header>
			
<span class="datetime " >
	<meta itemprop="startDate" content="2021-10-07T10:15:00Z" />
	<span class="date">
		<span class="day">7</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">15</span></span>
	<span class="description">one month from now</span>
</span>


			<div>
				<span class="section">Milano</span>
				<h1>Sesta edizione di Reinventing </h1>
				<h2>Il tradizionale evento di formazione e networking per il mondo del non profit </h2>
			</div>
		</header>

	</a>
</article>
			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Homepage_06_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_06_300x250', [300, 250], 'div-dfp-vitait_Homepage_06_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_06_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_07_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_07_300x250', [300, 250], 'div-dfp-vitait_Homepage_07_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_07_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_08_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_08_300x250', [300, 250], 'div-dfp-vitait_Homepage_08_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_08_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2021 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2021010401"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__637375909605063141"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>