<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Le 6 raccomandazioni del Climate Solutions Forum di F20 (30/09/2021) - Vita.it</title>
<meta content="Soluzioni concrete per un futuro sostenibile è questo il messaggio per i leader del G20 dall’incontro promosso da Foundation Platform F20 che si è concluso oggi 30 settembre a Milano. Gli interventi di Ban Ki-moon, già segretario generale dell’Onu e di John Kerry inviato speciale di Biden per le emergenze climatiche" name="description" />
<link href="http://www.vita.it/it/article/2021/09/30/le-6-raccomandazioni-del-climate-solutions-forum-di-f20/160576/" rel="canonical" />
<meta content="qoob v1.3.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2021/09/30/le-6-raccomandazioni-del-climate-solutions-forum-di-f20/160576/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Le 6 raccomandazioni del Climate Solutions Forum di F20" property="og:title" />
<meta content="Soluzioni concrete per un futuro sostenibile è questo il messaggio per i leader del G20 dall’incontro promosso da Foundation Platform F20 che si è concluso oggi 30 settembre a Milano. Gli interventi di Ban Ki-moon, già segretario generale dell’Onu e di John Kerry inviato speciale di Biden per le emergenze climatiche" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/c/c/8/9/cc89bef5-8d98-4faf-926e-c306bae8b79d_large.jpg?_637686040577725309" property="og:image" />
<meta content="Hands Cocoparisienne Pixabay" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2021-09-30T12:30:00Z" property="article:published_time" />
<meta content="Fondazioni" property="article:tag" />
<meta content="Fondazione Cariplo" property="article:tag" />
<meta content="Emergenze" property="article:tag" />
<meta content="Crisi" property="article:tag" />
<meta content="Onu" property="article:tag" />
<meta content="Energia" property="article:tag" />
<meta content="Filantropia" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Le 6 raccomandazioni del Climate Solutions Forum di F20" name="twitter:title" />
<meta content="Soluzioni concrete per un futuro sostenibile è questo il messaggio per i leader del G20 dall’incontro promosso da Foundation Platform F20 che si è concluso oggi 30 settembre a Milano. Gli intervent..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/c/c/8/9/cc89bef5-8d98-4faf-926e-c306bae8b79d_large.jpg?_637686040577725309" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2021/09/30/le-6-raccomandazioni-del-climate-solutions-forum-di-f20/160576/","name":"Le 6 raccomandazioni del Climate Solutions Forum di F20","description":"Soluzioni concrete per un futuro sostenibile è questo il messaggio per i leader del G20 dall’incontro promosso da Foundation Platform F20 che si è concluso oggi 30 settembre a Milano. Gli interventi di Ban Ki-moon, già segretario generale dell’Onu e di John Kerry inviato speciale di Biden per le emergenze climatiche","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/c/c/8/9/cc89bef5-8d98-4faf-926e-c306bae8b79d_large.jpg?_637686040577725309","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/c/c/8/9/cc89bef5-8d98-4faf-926e-c306bae8b79d_small.jpg?_637686040578350143","contentUrl":"http://i.cdn-vita.it/blobs/variants/c/c/8/9/cc89bef5-8d98-4faf-926e-c306bae8b79d_large.jpg?_637686040577725309","width":1280,"height":906},"mainEntityOfPage":"http://www.vita.it/it/article/2021/09/30/le-6-raccomandazioni-del-climate-solutions-forum-di-f20/160576/","headline":"Le 6 raccomandazioni del Climate Solutions Forum di F20","author":["Redazione"],"keywords":["Fondazioni","Fondazione Cariplo","Emergenze","Crisi","Onu","Energia","Filantropia"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/c/c/8/9/cc89bef5-8d98-4faf-926e-c306bae8b79d_small.jpg?_637686040578350143","dateCreated":"2021-09-30T12:40:45.093Z","dateModified":"2021-09-30T14:04:57.67Z","datePublished":"2021-09-30T12:30:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2021010401">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__637375909605063141" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2021010401" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/418_small.jpg?_637612613851585330" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/417_small.jpg?_637610009696115190" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/419_small.jpg?_637662551641472083" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/419.jpg?_637662551641003554);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/ambiente/46/">Ambiente</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/sostenibilita/47/">Sostenibilit&#224;</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/c/c/8/9/cc89bef5-8d98-4faf-926e-c306bae8b79d_xl.jpg?_637686040575381800);background-position:50% 50%;"></div><img alt="Hands Cocoparisienne Pixabay" src="http://i.cdn-vita.it/blobs/variants/c/c/8/9/cc89bef5-8d98-4faf-926e-c306bae8b79d_xl.jpg?_637686040575381800" style="display:none;" /></figure>

				<header>
					<span class="section">Clima</span>
					<h1>Le 6 raccomandazioni del Climate Solutions Forum di F20</h1>
					<div class="byline">
						
		<span>di Redazione</span>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">30</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">30</span></span>
	<span class="description">un'ora fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F09%2F30%2Fle-6-raccomandazioni-del-climate-solutions-forum-di-f20%2F160576%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F09%2F30%2Fle-6-raccomandazioni-del-climate-solutions-forum-di-f20%2F160576%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F09%2F30%2Fle-6-raccomandazioni-del-climate-solutions-forum-di-f20%2F160576%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Le%206%20raccomandazioni%20del%20Climate%20Solutions%20Forum%20di%20F20&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F09%2F30%2Fle-6-raccomandazioni-del-climate-solutions-forum-di-f20%2F160576%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F09%2F30%2Fle-6-raccomandazioni-del-climate-solutions-forum-di-f20%2F160576%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Le%206%20raccomandazioni%20del%20Climate%20Solutions%20Forum%20di%20F20&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F09%2F30%2Fle-6-raccomandazioni-del-climate-solutions-forum-di-f20%2F160576%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2021/09/30/le-6-raccomandazioni-del-climate-solutions-forum-di-f20/160576/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2021%2f09%2f30%2fle-6-raccomandazioni-del-climate-solutions-forum-di-f20%2f160576%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Soluzioni concrete per un futuro sostenibile &#232; questo il messaggio per i leader del G20 dall’incontro promosso da Foundation Platform F20 che si &#232; concluso oggi 30 settembre a Milano. Gli interventi di Ban Ki-moon, gi&#224; segretario generale dell’Onu e di John Kerry inviato speciale di Biden per le emergenze climatiche</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Indicare possibili <strong>priorit&agrave; </strong>e identificare <strong>sfide e opportunit&agrave; nella lotta ai cambiamenti climatici e nello sviluppo di resilienza in un mondo post-Covid da consegnare ai leader del G20.</strong> Questo l&rsquo;obiettivo del <strong>F20 Climate Solutions Forum 2021</strong>, incontro annuale promosso da <strong>Foundations Platform F20,</strong> un network internazionale di pi&ugrave; di 70 fondazioni che promuovono lo sviluppo sostenibile che si &egrave; concluso oggi - 30 settembre - a Milano.<br />
L&rsquo;edizione 2021 del Forum, dal titolo <strong>&ldquo;Green Recovery, Sustainable Finance, Just Transition: Putting Words into Deeds&rdquo;</strong> &egrave; stata co-organizzata da Fondazione Cariplo, in collaborazione con altre fondazioni partner di F20 - Fondazione Unipolis, Fondazione Compagnia di San Paolo e Fondazione di Comunit&agrave; di Messina - e con il supporto di Assifero, ASviS e ACRI. </p>

<p>Al Forum hanno partecipato, tra gli altri: <strong>John Kerry</strong>, attualmente inviato speciale del Presidente degli Stati Uniti d&rsquo;America per la gestione del clima ed emergenze climatiche; <strong>Ban Ki-moon </strong>gi&agrave; segretario generale delle Nazioni Unite; <strong>Johan Rockstr&ouml;m</strong>, direttore del Potsdam Institute for Climate Impact Research; <strong>Enrico Giovannini,</strong> ministro delle Infrastrutture e della Mobilit&agrave;  Sostenibili.  </p>

<p>Nel dialogo con gli esperti internazionali e i leader politici e della societ&agrave; civile, sono intervenuti anche <strong>Francesco Profumo</strong>, presidente Acri, <strong>Giovanni Fosti</strong>, presidente di Fondazione Cariplo, <strong>Giuseppe Banfi</strong>, membro della Commissione Centrale di Beneficienza di Fondazione Cariplo, <strong>Pierluigi Stefanini,</strong> presidente e portavoce di ASviS e presidente di Fondazione Unipolis, <strong>Maria Luisa Parmigiani,</strong> direttrice di Fondazione Unipolis e Co-chair di F20, <strong>Alberto Anfossi</strong>, segretario generale Fondazione Compagnia di San Paolo. </p>

</div>
</div>

<div class="lf-quote-type1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-quote lf-block">
<div class="lf-inner">
<blockquote>
<div>
<p>I capi di stato hanno un&rsquo;occasione straordinaria e un obbligo a fare ci&ograve; che serve affinch&eacute; il mondo possa evitare il disastro climatico ed &egrave; imperativo che i paesi del G20 spingano nella stessa direzione in questa azione cruciale</p>

</div>
<footer><cite>
Ban Ki-moon
</cite></footer>
</blockquote>
</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>Sei le raccomandazioni di F20 ai leader dei paesi pi&ugrave; industrializzati</strong> del mondo emerse al termine della due giorni del Forum.<br />
I Paesi del G20 dovrebbero:</p>

<ol>
	<li><strong>Unire le forze con il G7</strong> e far convergere l&rsquo;impegno a livello nazionale dei paesi membri per contrastare l&rsquo;impatto economico e sociale della crisi globale generata dalla pandemia da Covid-19, con gli obiettivi di sviluppo sostenibile (SDGs) e l&#39;accordo di Parigi sul clima. <strong>I Paesi del G20 devono coordinarsi e realizzare una ripresa globale che sia verde, resiliente, sana ed equa per tutti</strong>. Priorit&agrave; da mettere al centro dei piani di ripresa nazionali, assicurando un&rsquo;adeguata disponibilit&agrave; di risorse finanziarie. Il G7, sottogruppo del G20, deve dare in primis l&#39;esempio e aumentare le proprie ambizioni rispetto agli impegni attualmente assunti attraverso i Nationally Determined Contributions (Contributi promessi stabiliti a livello nazionale).</li>
	<li><strong>Impegnarsi per raggiungere &ldquo;emissioni zero&rdquo;</strong>, in linea con l&#39;obiettivo di contenere il riscaldamento globale a 1,5&deg;C, specificando le fasi e gli obiettivi intermedi previsti fino al 2030. Questo comporta di riconoscere la centralit&agrave; sia della fase di eliminazione rapida dei combustibili fossili che delle cosiddette Nature-based Solutions: non c&#39;&egrave; spazio per una compensazione delle emissioni di gas serra non sostenibile e non regolamentata.</li>
	<li><strong>Garantire una Transizione Equa entro il 2030 </strong>definendo obiettivi intermedi concreti, anche con la partecipazione attiva di diversi stakeholder - dalle comunit&agrave; e lavoratori a livello locale al settore privato e mondo accademico &ndash; alla stesura dei piani nazionali per la Just Transition. Con un approccio olistico, per non lasciare nessuno indietro, che tenga opportunamente conto delle diseguaglianze tra paesi e all&rsquo;interno dei paesi stessi, e in cui welfare sociale, diritto alla salute e gli interessi delle future generazioni siano le grandi priorit&agrave;.</li>
	<li><strong>Decarbonizzare la finanza e gli investimenti </strong>rendendo obbligatori piani di decarbonizzazione per le istituzioni finanziarie, anche al fine di concretamente attuare lo &ldquo;spostamento dei trilioni&rdquo; e <strong>colmare il &ldquo;Climate Finance Gap&rdquo;</strong>.</li>
	<li><strong>Concedere l&rsquo;alleggerimento del debito</strong>, anche attraverso interventi di moratoria del debito, ai paesi altamente indebitati atti a consentire la loro ripresa e il loro sviluppo economico.</li>
	<li><strong>Rendere il nesso Acqua-Energia-Cibo-Salute e il nesso Clima-Biodiversit&agrave; parti integranti e fondamentali delle agende del G7 e del G20.</strong> Questo significa anche una maggiore convergenza con il Summit Onu sulla Biodiversit&agrave; e la COP 26 sul clima che quest&rsquo;anno puntano a raccogliere un impegno concreto per la protezione e ripristino di alcune aree naturali maggiormente a rischio (Amazzonia, Congo/Uganda, Borneo). E lo faranno anche le Fondazioni e la Filantropia, sempre pi&ugrave; impegnate in progettualit&agrave; cross-settoriali e inclusive.</li>
</ol>

<p>&laquo;Foundations Platform F20 riunisce pi&ugrave; di 70 organizzazioni filantropiche che chiedono con forza azioni pi&ugrave; ambiziose e finanziamenti per il clima da parte delle nazioni del G20 per allineare la loro agenda all&rsquo;Accordo di Parigi per il clima e con gli obiettivi di sviluppo sostenibile. Che le fondazioni stiano prendendo posizione in questi anni cruciali &egrave; un segno importante&raquo;. ha dichiarato Klaus Milke, presidente di Foundations Platform F20.<br />
Nel suo intervento (<em>in basso il video</em>), <strong>Ban Ki-moon </strong>ha ribadito la centralit&agrave; del prossimo G20 nella sfida al cambiamento climatico: &laquo;Ad ora gli interventi globali per affrontare la crisi climatica sono largamente insufficienti rispetto a quello che serve. I leader sono di fronte a una straordinaria opportunit&agrave; di agire ma il tempo a disposizione si sta esaurendo. La leadership del G20 &egrave; cruciale per garantire un futuro pi&ugrave; sicuro. Il G20 rappresenta il 90% del PIL mondiale, l&rsquo;80% del commercio globale e l&rsquo;80% delle emissioni. Quello che succeder&agrave; al G20 a fine ottobre sar&agrave; quindi determinante per la COP26&raquo;.</p>

</div>
</div>

<div class=" lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-video lf-block" data-main-eref="video:2874">
<div class="lf-inner">




<div class="videoContainer">
	<iframe class="lazyload" data-src="https://www.youtube.com/embed/IXBhgtpS5a8/?rel=0&enablejsapi=1&autoplay=0&hl=it-IT" width="100%" height="auto" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
</div>
</div>
</div>

<div class="lf-quote-type1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-quote lf-block">
<div class="lf-inner">
<blockquote>
<div>
<p>Nessuna nazione da sola, nessun settore, nessuna fondazione singola pu&ograve; risolvere la sfida del cambiamento climatico. Dobbiamo utilizzare tutti gli strumenti che abbiamo. Non solo i nostri governi. Settore privato, filantropi, ong e attivisti tutti insieme. Ecco perch&eacute; Foundations20 &egrave; una piattaforma assolutamente unica</p>

</div>
<footer><cite>
John Kerry
</cite></footer>
</blockquote>
</div>
</div>

<div class=" lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-video lf-block" data-main-eref="video:2875">
<div class="lf-inner">




<div class="videoContainer">
	<iframe class="lazyload" data-src="https://www.youtube.com/embed/VBm6C2s3O9A/?rel=0&enablejsapi=1&autoplay=0&hl=it-IT" width="100%" height="auto" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
</div>
</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<h4 style="text-align: center;"></h4>

<hr />
<h4 style="text-align: center;"><em>L&#39;intervento di John Kerry</em></h4>

</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>&laquo;Il fatto che il Regno Unito e l&rsquo;Italia siano sede del G7 e del G20 quest&rsquo;anno, nonch&eacute; della COP26 rappresenta un&rsquo;enorme opportunit&agrave; per una risposta ben coordinata alla pandemia, oltre che alla crisi climatica e alla perdita di biodiversit&agrave; a livello globale&raquo;, ha osservato <strong>Stefan Schurig</strong>, segretario generale di Foundations Platform F20.</p>

</div>
</div>

<div class="lf-type2-3  lf-cal-a lf-size1 lf-width-normal lf-container lf-block" data-main-eref="video:2876">
<div class="lf-inner">
<div class="lf-child lf-child-1">
<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>Johan Rockstr&ouml;m</strong> nel suo intervento (<em>a fianco il video integrale</em>) ha sollecitato la necessit&agrave; di cogliere questo momento storico post emergenziale come un&rsquo;opportunit&agrave; per un inderogabile cambiamento: &laquo;&Egrave; il momento della trasformazione e la scienza &egrave; molto chiara nel dirci che questa &egrave; l&rsquo;ultima </p>

</div>
</div>

</div>
<div class="lf-child lf-child-2">
<div class=" lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-video lf-block" data-main-eref="video:2876">
<div class="lf-inner">




<div class="videoContainer">
	<iframe class="lazyload" data-src="https://www.youtube.com/embed/t0CHpCN7Ibk/?rel=0&enablejsapi=1&autoplay=0&hl=it-IT" width="100%" height="auto" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
</div>
</div>
</div>

</div>
<div class="lf-closer"></div>
</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>possibilit&agrave; che abbiamo se vogliamo evitare di superare punti di non ritorno che ci porterebbero in modo irreversibile nella direzione sbagliata&raquo;.</p>

<p>&laquo;Viviamo un momento di grande trasformazione, in cui stanno crescendo le disuguaglianze&raquo; ha osservato Giovanni Fosti, presidente di Fondazione Cariplo. &laquo;Dobbiamo essere pronti a costruire una transizione ecologica che sia giusta e che tenga conto degli impatti sociali che inevitabilmente emergeranno. &Egrave; proprio per attuare una transizione reale che dobbiamo considerare il suo impatto sociale: se non &egrave; sostenibile sotto tutti gli aspetti non sar&agrave; n&eacute; giusta n&eacute; realizzabile&raquo;.</p>

<p>In apertura image by cocoparisienne from Pixabay</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/419.jpg?_637662551641003554);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=fondazioni"><i class="fa fa-tag"></i>Fondazioni</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=fondazione-cariplo"><i class="fa fa-tag"></i>Fondazione Cariplo</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=emergenze"><i class="fa fa-tag"></i>Emergenze</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=crisi"><i class="fa fa-tag"></i>Crisi</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=onu"><i class="fa fa-tag"></i>Onu</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=energia"><i class="fa fa-tag"></i>Energia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=filantropia"><i class="fa fa-tag"></i>Filantropia</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/09/30/la-call-to-action-della-filantropia-sul-cambiamento-climatico/160565/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/3/7/a/737ab4e5-de3c-468c-8167-7bb3cd67b56c_small.jpg?_637685895688113447" style="background-position:9% 24%;"></div><img alt="Ash From Modern Afflatus Green Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/3/7/a/737ab4e5-de3c-468c-8167-7bb3cd67b56c_small.jpg?_637685895688113447" style="display:none;" /><span class="section">Emergenza clima</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">30</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">59</span></span>
	<span class="description">5 ore fa</span>
</span>


			<div>
				<h1>La call to action della filantropia sul cambiamento climatico</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Assifero presenta una Dichiarazione d’impegno delle fondazioni e degli enti filantropici italiani per il clima. Carola Carazzone: &#171;Porteremo le firme all’attenzione dei rappresentanti delle istituzioni in occasione della COP-26 di novembre a Glasgow&#187;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/09/28/al-via-a-milano-climate-solutions-forum-di-f20/160543/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/2/f/f/e2ffff25-1bec-49ec-ac0f-b87c35b7984c_small.jpg?_637684381901458784" style="background-position:50% 50%;"></div><img alt="Marc Schulte N5qzg Ury BEI Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/2/f/f/e2ffff25-1bec-49ec-ac0f-b87c35b7984c_small.jpg?_637684381901458784" style="display:none;" /><span class="section">Clima</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">28</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">47</span></span>
	<span class="description">28 settembre 2021</span>
</span>


			<div>
				<h1>Al via a Milano Climate Solutions Forum di F20</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Il 29 e 30 settembre l&#39;incontro annuale promosso da Foundations20 dal titolo “Green Recovery, Sustainable Finance, Just Transition: Putting Words into Deeds”. In programma anche gli interventi di: Ban Ki-Moon, gi&#224; segretario generale delle Nazioni Unite; Johan Rockstr&#246;m, direttore del Potsdam Institute for Climate Impact Research, John Kerry, il ministro Giovannini, i presidenti Fosti e Profumo e tanti altri</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/09/23/io-laica-e-di-sinistra-daccordo-con-il-papa-la-teoria-gender-e-pericol/160491/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/9/e/6/e9e6aa90-5c45-43ee-ba9b-75ac533d7585_medium.jpg?_637679781551886640" style="background-position:50% 50%;"></div><img alt="Gender E1488316738303" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/9/e/6/e9e6aa90-5c45-43ee-ba9b-75ac533d7585_medium.jpg?_637679781551886640" style="display:none;" /><span class="section">Opinioni</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">12</span></span>
	<span class="description">23 settembre 2021</span>
</span>


			<div>
				<h1>Io laica e di sinistra d&#39;accordo con il Papa: la teoria gender &#232; pericolosa perch&#232; astratta</h1>


<span class="byline">
	<span class="avatar"></span>
	di Daniela Ranieri
</span>

				<h2>Daniela Ranieri sul Fatto di oggi : Per alcune &quot;scuole&quot; oggi esistono 31 generi sessuali. Nei campus americani, liberali e paradossalmente inclini alla censura e alla sessuofobia, chi di generi ne riconosce meno di 15 pu&#242; esser tacciato di razzismo. La teoria &#232; diventata un dogma, a dispetto della sua ispirazione libertaria. L&#39;identit&#224; fluida pu&#242; diventare, sotto la scure legalitaria, nessuna identit&#224;. Questo &#232; anti-umano, omogeneizza le differenze e costringe a un relativismo mortifero e a tratti misogino (la scrittrice J.K. Rowling &#232; stata marchiata come omofoba e transfoba per aver detto che le femmine esistono e hanno le mestruazioni).</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/09/13/oggi-siamo-tutti-in-classe-leducazione-un-servizio-essenziale/160385/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/5/f/f/05ffc646-7a71-42f5-b9b4-834e44e9b277_medium.jpg?_637668671429178668" style="background-position:50% 50%;"></div><img alt="Scuola" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/5/f/f/05ffc646-7a71-42f5-b9b4-834e44e9b277_medium.jpg?_637668671429178668" style="display:none;" /><span class="section">Scuola</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">09</span></span>
	<span class="description">13 settembre 2021</span>
</span>


			<div>
				<h1>Oggi siamo tutti in classe: l&#39;educazione un servizio essenziale</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Riproponiamo alcuni passaggi dell&#39;editoriale di Ferruccio De Bortoli sul primo giorno di scuola. “Mai come quest’anno dovremmo sentirci solidali con gli allievi, grandi e piccoli, che pi&#249; di tutti hanno subito un danno. La didattica a distanza ha contributo a ridurre la ferita, profonda, apertasi nelle loro vite, ma ha ampliato gli effetti negativi delle disuguaglianze di reddito. La ferita, per&#242;, non &#232; rimarginabile se la societ&#224; nel suo complesso non restituisce alla cura e alla formazione del capitale umano le attenzioni necessarie.”</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/09/02/il-reddito-di-cittadinanza-tra-meriti-e-demeriti/160302/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/0/1/8/2018bf33-01b0-41cc-9251-123fba0a4b55_medium.jpg?_637661868660582318" style="background-position:65% 37%;"></div><img alt="Rdc" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/0/1/8/2018bf33-01b0-41cc-9251-123fba0a4b55_medium.jpg?_637661868660582318" style="display:none;" /><span class="section">L'analisi </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">36</span></span>
	<span class="description">02 settembre 2021</span>
</span>


			<div>
				<h1>Il Reddito di Cittadinanza tra meriti e demeriti</h1>


<span class="byline">
	<span class="avatar"></span>
	di Maurizio Ferrera
</span>

				<h2>&#200; difficile comprendere perch&#233; in Italia le politiche contro la povert&#224; abbiano da sempre suscitato diffidenze e divisioni. Negli ultimi vent’anni si sono succeduti almeno una decina di provvedimenti: un &#171;avanti e indietro&#187; che non ha paralleli in Europa. Nessuna politica pubblica nasce perfetta e va periodicamente rivista sulla base dell’esperienza. Ma non si pu&#242; ricominciare ogni volta da capo. Ci&#242; che serve oggi &#232; solo un buon &#171;tagliando&#187;</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/08/25/la-nuova-diplomazia-da-attanasio-a-claudi/160243/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/6/6/b/566ba719-28fc-49de-a9fa-0905328dffa8_medium.jpg?_637654773190208380" style="background-position:50% 50%;"></div><img alt="Tommaso Claudi" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/6/6/b/566ba719-28fc-49de-a9fa-0905328dffa8_medium.jpg?_637654773190208380" style="display:none;" /><span class="section">Mondo</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">25</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">34</span></span>
	<span class="description">25 agosto 2021</span>
</span>


			<div>
				<h1>La nuova diplomazia, da Attanasio a Claudi</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Giovani, impegnati, operativi. Sono segretari di legazione, consoli, talvolta anche ambasciatori. Hanno meno di quarant’anni. Portatori sani di un nuovo concetto di rappresentanza internazionale che alla feluca preferisce un paio di scarpe sportive consumate e un giubbotto antiproiettile.</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Ambiente_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Ambiente_02_300x250', [300, 250], 'div-dfp-vitait_Ambiente_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Ambiente_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Ambiente_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Ambiente_03_300x250', [300, 250], 'div-dfp-vitait_Ambiente_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Ambiente_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Ambiente_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Ambiente_04_300x250', [300, 250], 'div-dfp-vitait_Ambiente_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Ambiente_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2021 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2021010401"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__637375909605063141"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>