<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Fra i volontari di Roccella Jonica: &#171;Sono giorni senza fine&#187; (27/10/2021) - Vita.it</title>
<meta content="«Fino a ieri eravamo in grado di prestare le prime cure e permettere che venissero fatti i primi controlli sanitari e i tamponi anti covid a 130 persone – racconta Concetta Gioffrè, Presidente della Croce Rossa Comitato riviera dei Gelsomini-. Ma gli ultimi sbarchi hanno messo a dura prova i nostri cento volontari»." name="description" />
<link href="http://www.vita.it/it/article/2021/10/27/fra-i-volontari-di-roccella-jonica-sono-giorni-senza-fine/160873/" rel="canonical" />
<meta content="qoob v1.3.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2021/10/27/fra-i-volontari-di-roccella-jonica-sono-giorni-senza-fine/160873/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Fra i volontari di Roccella Jonica: «Sono giorni senza fine»" property="og:title" />
<meta content="«Fino a ieri eravamo in grado di prestare le prime cure e permettere che venissero fatti i primi controlli sanitari e i tamponi anti covid a 130 persone – racconta Concetta Gioffrè, Presidente della Croce Rossa Comitato riviera dei Gelsomini-. Ma gli ultimi sbarchi hanno messo a dura prova i nostri cento volontari»." property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/0/4/8/6/0486515e-f047-4a76-b41e-31517374631b_large.jpg?_637709470732937645" property="og:image" />
<meta content="Roccella Sbarchi (4)" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2021-10-27T15:57:00Z" property="article:published_time" />
<meta content="Migranti" property="article:tag" />
<meta content="Cure" property="article:tag" />
<meta content="Minori" property="article:tag" />
<meta content="Lavoro" property="article:tag" />
<meta content="Social media" property="article:tag" />
<meta content="Sicilia" property="article:tag" />
<meta content="Mediterraneo" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Fra i volontari di Roccella Jonica: «Sono giorni senza fine»" name="twitter:title" />
<meta content="«Fino a ieri eravamo in grado di prestare le prime cure e permettere che venissero fatti i primi controlli sanitari e i tamponi anti covid a 130 persone – racconta Concetta Gioffrè, Presidente dell..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/0/4/8/6/0486515e-f047-4a76-b41e-31517374631b_large.jpg?_637709470732937645" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2021/10/27/fra-i-volontari-di-roccella-jonica-sono-giorni-senza-fine/160873/","name":"Fra i volontari di Roccella Jonica: «Sono giorni senza fine»","description":"«Fino a ieri eravamo in grado di prestare le prime cure e permettere che venissero fatti i primi controlli sanitari e i tamponi anti covid a 130 persone – racconta Concetta Gioffrè, Presidente della Croce Rossa Comitato riviera dei Gelsomini-. Ma gli ultimi sbarchi hanno messo a dura prova i nostri cento volontari».","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/0/4/8/6/0486515e-f047-4a76-b41e-31517374631b_large.jpg?_637709470732937645","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/0/4/8/6/0486515e-f047-4a76-b41e-31517374631b_small.jpg?_637709470733249912","contentUrl":"http://i.cdn-vita.it/blobs/variants/0/4/8/6/0486515e-f047-4a76-b41e-31517374631b_large.jpg?_637709470732937645","width":1280,"height":1143},"mainEntityOfPage":"http://www.vita.it/it/article/2021/10/27/fra-i-volontari-di-roccella-jonica-sono-giorni-senza-fine/160873/","headline":"Fra i volontari di Roccella Jonica: «Sono giorni senza fine»","author":[{"@type":"Person","url":"http://www.vita.it/it/author/maria-pia-tucci/69/","name":"Maria Pia Tucci","description":"Dicono di me... \"Istintivamente ragionevole, concretamente sognatrice. Un ossimoro, fiamma che pare poter bruciare ma che vuol solo illuminare\".  Io, semplicemente, mi chiedo: e se la Calabria fosse raccontata a colori? Sarebbe una storia bellissima! Giornalista Pubblicista con il vizio dell' ufficio stampa, inseguo il sogno di raccontare la mia regione con gli occhi e le scarpe di chi ci cammina dentro. Con il vento dello Stretto nelle vene ho capito, tardi - ma meglio tardi che mai!- che vivere in barca a vela è il mio destino.","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/author/0/69.jpg?_637390529511401599","contentUrl":"http://i.cdn-vita.it/blobs/author/0/69.jpg?_637390529511401599","width":300,"height":300},"mainEntityOfPage":"http://www.vita.it/it/author/maria-pia-tucci/69/","sameAs":[]}],"keywords":["Migranti","Cure","Minori","Lavoro","Social media","Sicilia","Mediterraneo"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/0/4/8/6/0486515e-f047-4a76-b41e-31517374631b_small.jpg?_637709470733249912","dateCreated":"2021-10-27T16:16:07.537Z","dateModified":"2021-10-27T17:12:31.303Z","datePublished":"2021-10-27T15:57:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2021010401">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__637375909605063141" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2021010401" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/417_small.jpg?_637610009696115190" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/419_small.jpg?_637662551641472083" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/420_small.jpg?_637686967653970682" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/420.jpg?_637686967653346116);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/mondo/59/">Mondo</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/migranti/62/">Migranti</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/0/4/8/6/0486515e-f047-4a76-b41e-31517374631b_xl.jpg?_637709470729812373);background-position:50% 50%;"></div><img alt="Roccella Sbarchi (4)" src="http://i.cdn-vita.it/blobs/variants/0/4/8/6/0486515e-f047-4a76-b41e-31517374631b_xl.jpg?_637709470729812373" style="display:none;" /></figure>

				<header>
					<span class="section">Boom di sbarchi</span>
					<h1>Fra i volontari di Roccella Jonica: &#171;Sono giorni senza fine&#187;</h1>
					<div class="byline">
						
		<span>di </span>
		<ul>
					<li><a rel="author" href="http://www.vita.it/it/author/maria-pia-tucci/69/">Maria Pia Tucci</a></li>
					</ul>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">57</span></span>
	<span class="description">2 ore fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F10%2F27%2Ffra-i-volontari-di-roccella-jonica-sono-giorni-senza-fine%2F160873%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F10%2F27%2Ffra-i-volontari-di-roccella-jonica-sono-giorni-senza-fine%2F160873%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F10%2F27%2Ffra-i-volontari-di-roccella-jonica-sono-giorni-senza-fine%2F160873%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Fra%20i%20volontari%20di%20Roccella%20Jonica%3A%20%C2%ABSono%20giorni%20senza%20fine%C2%BB&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F10%2F27%2Ffra-i-volontari-di-roccella-jonica-sono-giorni-senza-fine%2F160873%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F10%2F27%2Ffra-i-volontari-di-roccella-jonica-sono-giorni-senza-fine%2F160873%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Fra%20i%20volontari%20di%20Roccella%20Jonica%3A%20%C2%ABSono%20giorni%20senza%20fine%C2%BB&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F10%2F27%2Ffra-i-volontari-di-roccella-jonica-sono-giorni-senza-fine%2F160873%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2021/10/27/fra-i-volontari-di-roccella-jonica-sono-giorni-senza-fine/160873/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2021%2f10%2f27%2ffra-i-volontari-di-roccella-jonica-sono-giorni-senza-fine%2f160873%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">&#171;Fino a ieri eravamo in grado di prestare le prime cure e permettere che venissero fatti i primi controlli sanitari e i tamponi anti covid a 130 persone – racconta Concetta Gioffr&#232;, Presidente della Croce Rossa Comitato riviera dei Gelsomini-. Ma gli ultimi sbarchi hanno messo a dura prova i nostri cento volontari&#187;.</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p style="text-align: justify;">Soffia forte il Grecale sul porto di Roccella, dove &egrave; quasi pronta la nuova tendostruttura che sar&agrave; in grado di ampliare di qualche altro centinaia di posti l&rsquo; accoglienza per il primo soccorso delle persone migranti che sempre pi&ugrave; numerose toccano la Costa jonica calabrese.</p>

<p style="text-align: justify;">&laquo;Fino a ieri eravamo in grado di prestare le prime cure e permettere che venissero fatti i primi controlli sanitari e i tamponi anti covid a 130 persone &ndash; racconta <strong>Concetta Gioffr&egrave;</strong>, <strong>Presidente della Croce Rossa Comitato riviera dei Gelsomini</strong>-. <strong>Ma gli ultimi sbarchi hanno messo a dura prova i nostri cento volontari&raquo;.</strong></p>

<p style="text-align: justify;">Solo gioved&igrave; scorso ci sono stati quattro arrivi in un giorno, che sommati a quelli del giorno precedente, <strong>hanno portato a Roccella circa 650 persone.</strong></p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:0255df6b-c0f0-4979-893d-4f407dae59db">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/2/5/5/0255df6b-c0f0-4979-893d-4f407dae59db_large.jpg?_637709473612523325" style="background-position:50% 50%;"></div><img alt="Roccella Grecale" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/2/5/5/0255df6b-c0f0-4979-893d-4f407dae59db_large.jpg?_637709473612523325" style="display:none;" /><figcaption><div><h1>Roccella Grecale</h1></div></figcaption></figure>
</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p style="text-align:justify">&laquo;Negli ultimi mesi sono pi&ugrave; di 3000 le persone arrivate, contro una media registrata di 500 all&rsquo; anno - continua - &laquo;Sono giovani, minori soli o piccoli nuclei familiari. Di nazionalit&agrave; irachena, iraniana, egiziani e negli ultimi tempi pi&ugrave; afgani&raquo; - dice ancora Concetta &laquo;A bordo di queste barche a vela ( me le indica, sono alle sue spalle e di fronte a me, ammassate - o su dei pescherecci - , anche questi recuperati e messi l&igrave; come un museo di relitti del mare - che nemmeno lontanamente potrebbero navigare, figuriamoci trasportare centinaia di persone&raquo;.</p>

<p style="text-align:justify">Il suo telefono squilla in continuazione, c&rsquo;&egrave; da attivare la distribuzione del cibo, tenersi in continuo contatto con le Autorit&agrave;, con i volontari e finire di montare la nuova tendostruttura.</p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:cfc44b9c-fd7f-4ca5-908e-46e9ee267d37">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/c/f/c/4/cfc44b9c-fd7f-4ca5-908e-46e9ee267d37_large.jpg?_637709473574867554" style="background-position:50% 50%;"></div><img alt="Roccella (1)" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/c/f/c/4/cfc44b9c-fd7f-4ca5-908e-46e9ee267d37_large.jpg?_637709473574867554" style="display:none;" /><figcaption><div><h1>Roccella (1)</h1></div></figcaption></figure>
</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p style="text-align:justify">&laquo;E, - dice - pare sia previsto l&rsquo;arrivo a Roccella di una importante personalit&agrave; Istituzionale. Intanto siamo a corto di alimenti e la terribile notizia che &egrave; arrivata stamattina, dei bambini morti a largo della Grecia, ci sollecita a velocizzare con l&rsquo;organizzazione della nuova tenda per prima accoglienza, che deve essere facilmente fruibile. Dobbiamo e vogliamo essere pronti&raquo;.</p>

<p style="text-align:justify">Niente nuovi sbarchi, in questi giorni, perch&eacute; il mare &egrave; ancora in preda al ciclone Mediterraneo e i 17 nodi di vento che soffiano sulla costa dei gelsomini mentre parliamo danno ragione alle previsioni meteo che parlano di un netto peggioramento da qui alle prossime ore. Un&rsquo; emergenza nell&rsquo; emergenza, che oggi ha concesso una tregua almeno dalla pioggia torrenziale.</p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:64f7f1bc-0e2f-4e17-9346-2d50554e65a0">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/6/4/f/7/64f7f1bc-0e2f-4e17-9346-2d50554e65a0_large.jpg?_637709472351597160" style="background-position:50% 50%;"></div><img alt="Concetta Gioffrè (1)" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/6/4/f/7/64f7f1bc-0e2f-4e17-9346-2d50554e65a0_large.jpg?_637709472351597160" style="display:none;" /><figcaption><div><h1>Concetta Gioffr&#232;</h1></div></figcaption></figure>
</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p style="text-align:justify">Intanto Concetta Gioffr&egrave;, tra una chiamata d&rsquo; emergenza e un&rsquo;altra, continua a raccontare dei tantissimi sbarchi a cui ha assistito negli anni, alle molte storie a i volti alle nazionalit&agrave; che si incrociano. Dei corpi che arrivano ammassati. &laquo;Non dimenticher&ograve; mai &ndash; racconta - le settantacinque persone scese da una barca a vela che a stento ne avrebbe potuto ospitare sette. Erano senza respiro&raquo;.<strong> Ma i suoi occhi si illuminano quando le chiedo se tra le storie sfiorate di questi ultimi sbarchi ce n&rsquo;&egrave; qualcuna che parla di speranza. &laquo;S&igrave; mi dice, sorridendo. Un pap&agrave;, gi&agrave; in Italia da anni potr&agrave; riabbracciare i suoi due bambini, che erano tra le persone arrivate qui nei giorni scorsi&raquo;.</strong></p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:3c65538a-de46-4d2a-a9b1-de157d11a0b2">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/full/3/c/6/5/3c65538a-de46-4d2a-a9b1-de157d11a0b2.jpg?_637389585961018456" style="background-position:50% 50%;"></div><img alt="VITA A Sud" class="lazyload" data-src="http://i.cdn-vita.it/blobs/full/3/c/6/5/3c65538a-de46-4d2a-a9b1-de157d11a0b2.jpg?_637389585961018456" style="display:none;" /></figure>

</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p style="text-align:justify">Tra il Porto delle Grazie e <strong>l&rsquo;hot spot &ldquo;Aniello Ursino</strong>&quot;, un&rsquo; ex struttura sanitaria di tre piani affacciata sulla Strada 106 Jonica, c&rsquo;&egrave; poco pi&ugrave; di un km di distanza e <strong>qui, oggi, delle 650 persone migranti arrivate ne rimangono circa 40, tutti minori tranne due, riferisce un uomo delle forze dell&rsquo; ordine in servizio.</strong></p>

<p style="text-align:justify">Ci parliamo attraverso al rete di cinta, non si pu&ograve; entrare. Ma i ragazzi sono fuori, nel cortile, a godere di questa giornata di sole in attesa di sapere quale sar&agrave; la loro destinazione.</p>

<p style="text-align:justify">&laquo;Gli altri sono stati trasferiti in altre strutture tra Calabria, la Puglia , a Taranto, o in Sicilia, a Pozzallo, - dice il militare- &raquo;.</p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:d14c7ac5-330b-4418-9bbc-afa1ff124d33">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/d/1/4/c/d14c7ac5-330b-4418-9bbc-afa1ff124d33_large.jpg?_637709473729737711" style="background-position:50% 50%;"></div><img alt="Roccella Centro Di Prima Accoglienza (2)" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/d/1/4/c/d14c7ac5-330b-4418-9bbc-afa1ff124d33_large.jpg?_637709473729737711" style="display:none;" /></figure>

</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>&laquo;Sono giorni in cui conosciamo l&rsquo; orario di inizio del lavoro ma non quello di fine&raquo; In via informale parlo al telefono con un&rsquo; Ispettrice di Polizia che proprio il gioved&igrave;, quello dei quattro sbarchi in un giorno, era di reperibilit&agrave;.</p>

<p>&laquo;Siamo anche riusciti a procedere ad un arresto - dice - . Sempre pi&ugrave; spesso &ndash;spiega - gli scafisti vengono reclutati sui social media e hanno nazionalit&agrave; Russa o Ucraina, comunque provenienti dalle ex Repubbliche Sovietiche o sono Turchi che dicono di essere Siriani&raquo;.</p>

<p>&Egrave; un lavoro di coordinamento che incrocia sguardi di umanit&agrave; di chi arriva e di chi accoglie.</p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:d6d59b3a-af9b-4970-8a41-2497d5ba7e12">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/d/6/d/5/d6d59b3a-af9b-4970-8a41-2497d5ba7e12_large.jpg?_637709473924217334" style="background-position:50% 50%;"></div><img alt="Roccella Sbarchi (3)" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/d/6/d/5/d6d59b3a-af9b-4970-8a41-2497d5ba7e12_large.jpg?_637709473924217334" style="display:none;" /><figcaption><div><h1>Uno degli ultimo sbarchi al Porto di Roccella</h1></div></figcaption></figure>
</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p style="text-align:justify">Forze dell&#39;Ordine, civili, gruppi di volontari lavorano per garantire le condizioni dignitose e di salute. <strong>Elio Carrozza &ndash;</strong> architetto di Roccella, storico volontario - dice che &laquo;<strong>da un certo punto di vista la citt&agrave; non avverte l&rsquo;urgenza a cui si grida: noi siamo abituati all&rsquo; emergenza, anche le persone del posto lo sono e prestano accoglienza senza risparmiarsi&raquo;.</strong></p>

<p style="text-align:justify">Prima di lasciare Roccella torno al porto delle Grazie, saluto Concetta Gioffr&egrave; che con un sorriso, mentre si dirige verso la nuova tendostruttura, mi dice: &laquo;Vado, che dobbiamo montare il pavimento&raquo;.</p>

</div>
</div>

<div class=" lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-video lf-block" data-main-eref="video:2899">
<div class="lf-inner">




<div class="videoContainer">
	<iframe class="lazyload" data-src="https://www.youtube.com/embed/eLzMortYQFE/?rel=0&enablejsapi=1&autoplay=0&hl=it-IT" width="100%" height="auto" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
</div>
</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/420.jpg?_637686967653346116);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				
	<section class="partnerList simpleBox">
		<h2>Con il sostegno di: </h2>
		<ul>
				<li>
					


<a href="http://www.vita.it/it/partner/vita-a-sud/2/">
	<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/partner/0/2.png?_637402578070890085" style="background-position:50% 50%;"></div><img alt="VITA a sud" class="lazyload" data-src="http://i.cdn-vita.it/blobs/partner/0/2.png?_637402578070890085" style="display:none;" /></figure>
	<header>
		<h1>VITA a sud</h1>
		
	</header>
</a>
				</li>
		</ul>

	</section>


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=migranti"><i class="fa fa-tag"></i>Migranti</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=cure"><i class="fa fa-tag"></i>Cure</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=minori"><i class="fa fa-tag"></i>Minori</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=lavoro"><i class="fa fa-tag"></i>Lavoro</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=social-media"><i class="fa fa-tag"></i>Social media</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=sicilia"><i class="fa fa-tag"></i>Sicilia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=mediterraneo"><i class="fa fa-tag"></i>Mediterraneo</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/10/22/accoglienza-la-deriva-della-politica-norme-sbagliate-e-prassi-incoeren/160831/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/4/0/9/840970d4-998b-4688-a4c5-5492564804b0_small.jpg?_637280052734854663" style="background-position:52% 60%;"></div><img alt="Migranti " class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/4/0/9/840970d4-998b-4688-a4c5-5492564804b0_small.jpg?_637280052734854663" style="display:none;" /><span class="section">Anteprima magazine</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">22</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">43</span></span>
	<span class="description">22 ottobre 2021</span>
</span>


			<div>
				<h1>Accoglienza, la deriva della politica: norme sbagliate  e prassi incoerenti</h1>


<span class="byline">
	<span class="avatar"></span>
	di Daniele Biella
</span>

				<h2>A livello nazionale il fronte politico si dimostra incapace di assumere decisioni che possano rendere efficiente la gestione dei migranti nel nostro Paese. L’inchiesta di Daniele Biella sul numero del magazine di ottobre suona come un pugno nello stomaco a un Governo che sulla gestione degli immigrati non riesce a trovare il bandolo della matassa</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/10/19/minori-non-accompagnati-le-famiglie-aprono-le-porte/160785/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/f/f/7/c/ff7cb083-e933-48e4-aad1-9806d756b092_small.jpg?_637702295179408370" style="background-position:50% 50%;"></div><img alt="CIDIS MSNA Il Posto Giusto" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/f/f/7/c/ff7cb083-e933-48e4-aad1-9806d756b092_small.jpg?_637702295179408370" style="display:none;" /><span class="section">Immigrazione</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">19</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">30</span></span>
	<span class="description">19 ottobre 2021</span>
</span>


			<div>
				<h1>Minori non accompagnati: le famiglie aprono le porte</h1>


<span class="byline">
	<span class="avatar"></span>
	di Sara De Carli
</span>

				<h2>Nelle province di Avellino, Benevento, Caserta e Napoli parte il progetto “Il posto giusto”, per promuovere l’affidamento familiare di minori giunti in Italia soli, come misura preferenziale di accoglienza. Oggi in Italia solo il 3% dei minori non accompagnati &#232; accolto in famiglia: in Campania nessuno</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/10/19/minori-stranieri-non-accompagnati-chi-sono-le-famiglie-dietro-laccogli/160784/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/a/e/0/2/ae02d637-dad4-415a-a5d0-7febee15bbd6_small.jpg?_637702327198819990" style="background-position:50% 50%;"></div><img alt="Pagelle In Tasca 2" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/a/e/0/2/ae02d637-dad4-415a-a5d0-7febee15bbd6_small.jpg?_637702327198819990" style="display:none;" /><span class="section">Migranti</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">19</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">29</span></span>
	<span class="description">19 ottobre 2021</span>
</span>


			<div>
				<h1>Minori stranieri non accompagnati, chi sono le famiglie dietro l&#39;accoglienza</h1>


<span class="byline">
	<span class="avatar"></span>
	di Anna Spena
</span>

				<h2>Grazie al progetto promosso e realizzato da Intersos, in collaborazione con Unhcr, 35 minori rifugiati potranno raggiungere il nostro Paese in maniera sicura, andare a scuola ed essere ospitati in famiglia. Due minori saranno accolti a casa di Alice Arpaia: &#171;Siamo una famiglia di comunit&#224;, possiamo ospitare fino a 6 minori. Con i prossimi due arrivi saremo a 5. A volte ci chiedono “come fate?”. Come tutte le altre famiglie… solo ci mettiamo qualche settimana in pi&#249; per comunicare nella stessa lingua&#187;, sorride</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/10/05/il-welfare-dal-basso-del-volontariato-che-fa-piattaforma/160633/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/f/c/e/8fcee833-48ea-4c93-abf4-da3bde0efa2c_medium.jpg?_636969695101456867" style="background-position:62% 54%;"></div><img alt="Volontariato Sacra Famiglia" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/f/c/e/8fcee833-48ea-4c93-abf4-da3bde0efa2c_medium.jpg?_636969695101456867" style="display:none;" /><span class="section">Idee</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">48</span></span>
	<span class="description">05 ottobre 2021</span>
</span>


			<div>
				<h1>Il welfare dal basso del volontariato che fa piattaforma</h1>


<span class="byline">
	<span class="avatar"></span>
	di Aldo Bonomi
</span>

				<h2>&#171;Pur nel suo essere una nebulosa frammentata di esperienze, il volontariato &#232; fatto di oasi di partecipazione che dai piccoli comuni ai distretti alle periferie metropolitane, dentro i temi epocali delle migrazioni e della crisi ambientale, producono visione e coesione sociale. &#187;. L&#39;analisi di Aldo Bonomi  </h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/09/23/io-laica-e-di-sinistra-daccordo-con-il-papa-la-teoria-gender-e-pericol/160491/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/9/e/6/e9e6aa90-5c45-43ee-ba9b-75ac533d7585_medium.jpg?_637679781551886640" style="background-position:50% 50%;"></div><img alt="Gender E1488316738303" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/9/e/6/e9e6aa90-5c45-43ee-ba9b-75ac533d7585_medium.jpg?_637679781551886640" style="display:none;" /><span class="section">Opinioni</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">12</span></span>
	<span class="description">23 settembre 2021</span>
</span>


			<div>
				<h1>Io laica e di sinistra d&#39;accordo con il Papa: la teoria gender &#232; pericolosa perch&#232; astratta</h1>


<span class="byline">
	<span class="avatar"></span>
	di Daniela Ranieri
</span>

				<h2>Daniela Ranieri sul Fatto di oggi : Per alcune &quot;scuole&quot; oggi esistono 31 generi sessuali. Nei campus americani, liberali e paradossalmente inclini alla censura e alla sessuofobia, chi di generi ne riconosce meno di 15 pu&#242; esser tacciato di razzismo. La teoria &#232; diventata un dogma, a dispetto della sua ispirazione libertaria. L&#39;identit&#224; fluida pu&#242; diventare, sotto la scure legalitaria, nessuna identit&#224;. Questo &#232; anti-umano, omogeneizza le differenze e costringe a un relativismo mortifero e a tratti misogino (la scrittrice J.K. Rowling &#232; stata marchiata come omofoba e transfoba per aver detto che le femmine esistono e hanno le mestruazioni).</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/09/13/oggi-siamo-tutti-in-classe-leducazione-un-servizio-essenziale/160385/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/5/f/f/05ffc646-7a71-42f5-b9b4-834e44e9b277_medium.jpg?_637668671429178668" style="background-position:50% 50%;"></div><img alt="Scuola" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/5/f/f/05ffc646-7a71-42f5-b9b4-834e44e9b277_medium.jpg?_637668671429178668" style="display:none;" /><span class="section">Scuola</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">09</span></span>
	<span class="description">13 settembre 2021</span>
</span>


			<div>
				<h1>Oggi siamo tutti in classe: l&#39;educazione un servizio essenziale</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Riproponiamo alcuni passaggi dell&#39;editoriale di Ferruccio De Bortoli sul primo giorno di scuola. “Mai come quest’anno dovremmo sentirci solidali con gli allievi, grandi e piccoli, che pi&#249; di tutti hanno subito un danno. La didattica a distanza ha contributo a ridurre la ferita, profonda, apertasi nelle loro vite, ma ha ampliato gli effetti negativi delle disuguaglianze di reddito. La ferita, per&#242;, non &#232; rimarginabile se la societ&#224; nel suo complesso non restituisce alla cura e alla formazione del capitale umano le attenzioni necessarie.”</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/09/02/il-reddito-di-cittadinanza-tra-meriti-e-demeriti/160302/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/0/1/8/2018bf33-01b0-41cc-9251-123fba0a4b55_medium.jpg?_637661868660582318" style="background-position:65% 37%;"></div><img alt="Rdc" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/0/1/8/2018bf33-01b0-41cc-9251-123fba0a4b55_medium.jpg?_637661868660582318" style="display:none;" /><span class="section">L'analisi </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">36</span></span>
	<span class="description">02 settembre 2021</span>
</span>


			<div>
				<h1>Il Reddito di Cittadinanza tra meriti e demeriti</h1>


<span class="byline">
	<span class="avatar"></span>
	di Maurizio Ferrera
</span>

				<h2>&#200; difficile comprendere perch&#233; in Italia le politiche contro la povert&#224; abbiano da sempre suscitato diffidenze e divisioni. Negli ultimi vent’anni si sono succeduti almeno una decina di provvedimenti: un &#171;avanti e indietro&#187; che non ha paralleli in Europa. Nessuna politica pubblica nasce perfetta e va periodicamente rivista sulla base dell’esperienza. Ma non si pu&#242; ricominciare ogni volta da capo. Ci&#242; che serve oggi &#232; solo un buon &#171;tagliando&#187;</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Mondo_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Mondo_02_300x250', [300, 250], 'div-dfp-vitait_Mondo_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Mondo_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Mondo_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Mondo_03_300x250', [300, 250], 'div-dfp-vitait_Mondo_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Mondo_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Mondo_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Mondo_04_300x250', [300, 250], 'div-dfp-vitait_Mondo_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Mondo_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2021 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2021010401"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__637375909605063141"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>