<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>#cooperandare, Legacoopsociali alza il sipario sul quinto congresso nazionale  (24/11/2021) - Vita.it</title>
<meta content="A Bologna parte la due giorni (25 e 26 novembre). Spazio in apertura alla presentazione della ricerca Ispos “Gli scenari del cambiamento” e alla celebrazione della Giornata internazionale contro la violenza sulle donne" name="description" />
<link href="http://www.vita.it/it/article/2021/11/24/cooperandare-legacoopsociali-alza-il-sipario-sul-quinto-congresso-nazi/161123/" rel="canonical" />
<meta content="qoob v1.3.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2021/11/24/cooperandare-legacoopsociali-alza-il-sipario-sul-quinto-congresso-nazi/161123/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="#cooperandare, Legacoopsociali alza il sipario sul quinto congresso nazionale " property="og:title" />
<meta content="A Bologna parte la due giorni (25 e 26 novembre). Spazio in apertura alla presentazione della ricerca Ispos “Gli scenari del cambiamento” e alla celebrazione della Giornata internazionale contro la violenza sulle donne" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/1/e/3/5/1e35338c-e9fd-4f9f-949d-f507327ca1b8_large.jpg?_637726561065148927" property="og:image" />
<meta content="Vanni Congresso Legacoop 1140X570" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2021-11-24T08:48:00Z" property="article:published_time" />
<meta content="Cooperative" property="article:tag" />
<meta content="Donne" property="article:tag" />
<meta content="Violenza" property="article:tag" />
<meta content="Cooperative Sociali" property="article:tag" />
<meta content="Dati" property="article:tag" />
<meta content="Testimonianze" property="article:tag" />
<meta content="Università" property="article:tag" />
<meta content="Welfare" property="article:tag" />
<meta content="Roma" property="article:tag" />
<meta content="Ricerca" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="#cooperandare, Legacoopsociali alza il sipario sul quinto congresso nazionale " name="twitter:title" />
<meta content="A Bologna parte la due giorni (25 e 26 novembre). Spazio in apertura alla presentazione della ricerca Ispos “Gli scenari del cambiamento” e alla celebrazione della Giornata internazionale contro la..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/1/e/3/5/1e35338c-e9fd-4f9f-949d-f507327ca1b8_large.jpg?_637726561065148927" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2021/11/24/cooperandare-legacoopsociali-alza-il-sipario-sul-quinto-congresso-nazi/161123/","name":"#cooperandare, Legacoopsociali alza il sipario sul quinto congresso nazionale ","description":"A Bologna parte la due giorni (25 e 26 novembre). Spazio in apertura alla presentazione della ricerca Ispos “Gli scenari del cambiamento” e alla celebrazione della Giornata internazionale contro la violenza sulle donne","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/1/e/3/5/1e35338c-e9fd-4f9f-949d-f507327ca1b8_large.jpg?_637726561065148927","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/1/e/3/5/1e35338c-e9fd-4f9f-949d-f507327ca1b8_small.jpg?_637726561065461544","contentUrl":"http://i.cdn-vita.it/blobs/variants/1/e/3/5/1e35338c-e9fd-4f9f-949d-f507327ca1b8_large.jpg?_637726561065148927","width":1280,"height":640},"mainEntityOfPage":"http://www.vita.it/it/article/2021/11/24/cooperandare-legacoopsociali-alza-il-sipario-sul-quinto-congresso-nazi/161123/","headline":"#cooperandare, Legacoopsociali alza il sipario sul quinto congresso nazionale ","author":["Redazione"],"keywords":["Cooperative","Donne","Violenza","Cooperative Sociali","Dati","Testimonianze","Università","Welfare","Roma","Ricerca"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/1/e/3/5/1e35338c-e9fd-4f9f-949d-f507327ca1b8_small.jpg?_637726561065461544","dateCreated":"2021-11-24T08:52:08.32Z","dateModified":"2021-11-24T08:52:08.32Z","datePublished":"2021-11-24T08:48:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2021010401">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__637375909605063141" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2021010401" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/419_small.jpg?_637662551641472083" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/420_small.jpg?_637686967653970682" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/421_small.jpg?_637715310286719438" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/421.jpg?_637715310286095143);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/non-profit/9/">Non Profit</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/cooperative-sociali/13/">Cooperative sociali</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/1/e/3/5/1e35338c-e9fd-4f9f-949d-f507327ca1b8_xl.jpg?_637726561063898957);background-position:50% 50%;"></div><img alt="Vanni Congresso Legacoop 1140X570" src="http://i.cdn-vita.it/blobs/variants/1/e/3/5/1e35338c-e9fd-4f9f-949d-f507327ca1b8_xl.jpg?_637726561063898957" style="display:none;" /></figure>

				<header>
					<span class="section">Appuntamenti </span>
					<h1>#cooperandare, Legacoopsociali alza il sipario sul quinto congresso nazionale </h1>
					<div class="byline">
						
		<span>di Redazione</span>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">24</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">48</span></span>
	<span class="description">48 minuti fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F11%2F24%2Fcooperandare-legacoopsociali-alza-il-sipario-sul-quinto-congresso-nazi%2F161123%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F11%2F24%2Fcooperandare-legacoopsociali-alza-il-sipario-sul-quinto-congresso-nazi%2F161123%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F11%2F24%2Fcooperandare-legacoopsociali-alza-il-sipario-sul-quinto-congresso-nazi%2F161123%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=%23cooperandare%2C%20Legacoopsociali%20alza%20il%20sipario%20sul%20quinto%20congresso%20nazionale%20&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F11%2F24%2Fcooperandare-legacoopsociali-alza-il-sipario-sul-quinto-congresso-nazi%2F161123%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F11%2F24%2Fcooperandare-legacoopsociali-alza-il-sipario-sul-quinto-congresso-nazi%2F161123%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20%23cooperandare%2C%20Legacoopsociali%20alza%20il%20sipario%20sul%20quinto%20congresso%20nazionale%20&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F11%2F24%2Fcooperandare-legacoopsociali-alza-il-sipario-sul-quinto-congresso-nazi%2F161123%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2021/11/24/cooperandare-legacoopsociali-alza-il-sipario-sul-quinto-congresso-nazi/161123/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2021%2f11%2f24%2fcooperandare-legacoopsociali-alza-il-sipario-sul-quinto-congresso-nazi%2f161123%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">A Bologna parte la due giorni (25 e 26 novembre). Spazio in apertura alla presentazione della ricerca Ispos “Gli scenari del cambiamento” e alla celebrazione della Giornata internazionale contro la violenza sulle donne</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Nel Paese il 64% degli italiani ha un forte senso di sfiducia verso le imprese e le banche. Il 60% vuole riformare il capitalismo e chiede pi&ugrave; mutualismo e cooperazione. Il 41% ha rinunciato alle cure sanitarie e per il 40% l&rsquo;assenza delle cooperative peggiorerebbe l&rsquo;assistenza agli anziani e alle persone pi&ugrave; fragili.</p>

<p><strong>Sono solo alcuni dei dati della ricerca &ldquo;Gli scenari del cambiamento&rdquo; di Ipsos che sar&agrave; presentata al V Congresso nazionale di Legacoopsociali a Bologna il 25 e il 26 novembre </strong>negli spazi di Dumbo in presenza e on line con la diretta streaming su YouTube, Facebook e sito <a href="http://www.legacoopsociali.it/" target="_blank">legacoopsociali.it</a>.</p>

<p>Legacoopsociali, associazione nazionale di cooperative sociali di Legacoop, ha 2466 associate con 150.387 soci complessivi e 126.321 occupati per un valore complessivo della produzione di 4,3 miliardi di euro. Dai dati del Centro studi di Legacoop si evince che nel Mezzogiorno il settore occupa 16.693 persone e che per il prossimo periodo il 50% delle cooperative sociali manifesta problemi a trovare nuovi operatori.</p>

<p><strong>Giornata contro la violenza sulle donne</strong> <br />
Nella giornata di apertura del congresso, il 25 novembre Giornata internazionale contro la violenza sulle donne, &egrave; previsto un momento di riflessione con la panchina rossa che sar&agrave; presenza fissa sul palco. In video saranno diffuse le testimonianze di tre coop sociali che da Milano a Caserta passando per Firenze sono impegnate nei centri antiviolenza e nell&rsquo;integrazione delle donne vittime di tratta. Previsto l&rsquo;intervento della ministra per le Pari Opportunit&agrave; <strong>Elena Bonetti</strong></p>

<p><strong>Il tandem della cooperazione sociale: programma della due giorni</strong><br />
Si chiama #cooperandare e il tandem &egrave; il suo simbolo: Legacoopsociali si proietta nel futuro con il suo 5&deg; congresso nazionale partito il 14 ottobre dal Friuli Venezia Giulia e terminato a Napoli il 22 novembre con le assemblee regionali raccontate dalla campagna social &ldquo;Voglio essere cooperatore/cooperatrice perch&eacute;&hellip;&rdquo;</p>

<p>Ad aprire l&rsquo;assemblea saranno i saluti del sindaco di Bologna <strong>Matteo Lepore</strong>, <strong>Elly Schlein</strong> - in rappresentanza del Presidente della Conferenza delle Regioni e delle Province autonome, e a seguire quelli del Ministro del Lavoro <strong>Andrea Orlando</strong> e della sottosegretaria al Mise <strong>Anna Ascani</strong>. Dopo la relazione della presidente nazionale uscente <strong>Eleonora Vanni</strong> saranno forniti i dati aggiornati sulla cooperazione sociale da parte del Centro studi di Legacoop.</p>

<p>Nella giornata del 25 la sessione pomeridiana si aprir&agrave; con un&rsquo;iniziativa nell&rsquo;ambito della Giornata internazionale contro la violenza sulle donne: le testimonianze video delle cooperative sociali che da Nord a Sud gestiscono i Centri antiviolenza con Alice, Eva e Cerchi d&rsquo;Acqua e l&rsquo;intervento della ministra per le Pari opportunit&agrave; e la famiglia <strong>Elena Bonetti.</strong></p>

<p>A seguire i panel Emancipazione-Benessere e Nuove Generazioni condotti dalla giornalista di Radio 24 <strong>Debora Rosciani</strong>. Nel primo panel oltre alle esperienze cooperative sono previsti gli interventi della Ministra per le disabilit&agrave; <strong>Erika Stefani</strong>, di <strong>Roberto Barbieri</strong> - Direttore Generale Oxfam Italia e di <strong>Andrea Ciarini</strong> - Professore Sociologia del Welfare Sapienza Universit&agrave; di Roma. Nel secondo interverranno tra gli altri la Ministra per le politiche giovanili <strong>Fabiana Dadone</strong> e la sociologa <strong>Caterina Satta</strong>.</p>

<p>A margine di questa prima giornata si terr&agrave; l&rsquo;anteprima della pubblicazione del progetto &ldquo;Sociab&igrave;lita. generare valore sociale nell&rsquo;abitare e nelle prospettive di rigenerazione urbana&rdquo; con <strong>Roberto Lippi</strong> - Direttore Fondazione Barberini, Eleonora Vanni - <strong>Rossana Zaccaria</strong> - Presidente Legacoop Abitanti.</p>

<p>Nella giornata del 26 l&rsquo;apertura &egrave; dedicata alla comunicazione con la presentazione del Manifesto elaborato dal Gruppo nazionale Comunicazione con l&rsquo;intervento professore <strong>Andrea Volterrani</strong> &ndash; Universit&agrave; Roma Tor Vergata, di <strong>Enzo Risso</strong> &ndash; direttore scientifico Ipsos &ndash; che presenta la ricerca &ldquo;Gli scenari del cambiamento&rdquo; e di <strong>Juan Antonio Pedre&ntilde;o</strong> - Presidente Social Economy Europe.</p>

<p>A seguire il panel su &ldquo;Prossimit&agrave; e Transizioni&rdquo; condotto dal giornalista SkyTg24 Andrea Bignami con gli interventi tra gli altri di <strong>Roberto Poli</strong> - Cattedra UNESCO sui sistemi anticipanti Universit&agrave; di Trento, di <strong>Laura Castelli</strong> Viceministro Ministero Economia e Finanze e di <strong>Giuseppe Guerini</strong>, Portavoce gruppo economia sociale CESE.</p>

<p>A chiudere la mattinata sar&agrave; il dialogo tra Eleonora Vanni, il presidente di Legacoop <strong>Mauro Lusetti, </strong>la filosofa<strong> Michela Marzano</strong> e <strong>Ali Tanveer</strong> del Direttivo CoNNGi - Coordinamento Nazionale Nuove Generazioni Italiane, moderato da Bignami.</p>

<p>A seguire la conclusione del 5&deg; Congresso con la votazione della nuova Direzione nazionale di Legacoopsociali.</p>

<p><strong>Lo storytelling &ldquo;Voglio essere cooperatore/cooperatrice sociale perch&eacute;&hellip;&rdquo;: come rispondono cooperatori/trici da tutta Italia</strong> <br />
Annalisa della cooperativa Caris in provincia di Matera vuole essere cooperatrice per &ldquo;rendere pi&ugrave; sostenibile il welfare&rdquo;. C&rsquo;&egrave; Giuseppe di coop sociale Lilith che sempre a Matera vuole essere cooperatore perch&eacute; &ldquo;il massimo profitto &egrave; il bene comune&rdquo;. Antonietta di Coopselios vuole essere cooperatrice perch&eacute; &ldquo;i valori antichi della cooperazione sono attuali e hanno davanti un orizzonte&rdquo;.</p>

<p>Maria Luisa di coop sociale H-Anno zero di Roma &ldquo;crede fortemente nell&rsquo;integrazione e nell&rsquo;inclusione&rdquo;. C&rsquo;&egrave; Christian di coop sociale Labirinto di Pesaro che crede nell&rsquo;impresa cooperativa &ldquo;perch&eacute; democratica dove tutti contano e decidono sull&rsquo;impresa stessa&rdquo;. Andrea di coop sociale 21 di Firenze vuole essere cooperatore &ldquo;perch&eacute; il modo per avviare un cambiamento della societ&agrave;&rdquo;.</p>

<p>Elena di Koin&egrave; coop sociale a Milano vuole essere cooperatrice per &ldquo;generare innovazione e legami nella comunit&agrave;&rdquo;. Stefano di coop Noncello di Pordenone vuole essere cooperatore &ldquo;perch&eacute; con l&rsquo;autogestione spero si possa cambiare il mondo&rdquo;. E ancora Maria Concetta di Capp cooperativa sociale da Agrigento: &ldquo;sono cooperatrice sociale perch&eacute; mi permette di essere una professionista libera&rdquo;.</p>

<p>Sono queste alcune delle decine di testimonianze della campagna social &ldquo;Voglio essere cooperatore/cooperatrice sociale perch&eacute;&hellip;&rdquo; lanciata il 14 ottobre con l&rsquo;inizio dei congressi regionali di Legacoopsociali verso l&rsquo;assemblea nazionale di Bologna. Soci-lavoratori, operatori ed educatori, presidenti e dirigenti di cooperative da Nord a Sud prendono parola e raccontano qual &egrave; il senso oggi di fare impresa cooperativa. Valori, comunit&agrave;, innovazione, welfare sono le parole che tornano in questo racconto che viene pubblicato sui canali social di Legacoopsociali Instagram, Facebook e Twitter e che sta raggiungendo migliaia di visualizzazioni.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/421.jpg?_637715310286095143);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=cooperative"><i class="fa fa-tag"></i>Cooperative</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=donne"><i class="fa fa-tag"></i>Donne</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=violenza"><i class="fa fa-tag"></i>Violenza</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=cooperative-sociali"><i class="fa fa-tag"></i>Cooperative Sociali</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=dati"><i class="fa fa-tag"></i>Dati</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=testimonianze"><i class="fa fa-tag"></i>Testimonianze</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=universita"><i class="fa fa-tag"></i>Universit&#224;</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=welfare"><i class="fa fa-tag"></i>Welfare</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=roma"><i class="fa fa-tag"></i>Roma</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=ricerca"><i class="fa fa-tag"></i>Ricerca</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/11/22/eleonora-vanni-le-coop-siano-capaci-di-osare/161099/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/e/3/5/1e35338c-e9fd-4f9f-949d-f507327ca1b8_small.jpg?_637726561065461544" style="background-position:50% 50%;"></div><img alt="Vanni Congresso Legacoop 1140X570" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/e/3/5/1e35338c-e9fd-4f9f-949d-f507327ca1b8_small.jpg?_637726561065461544" style="display:none;" /><span class="section">Appuntamenti </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">22</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">36</span></span>
	<span class="description">22 novembre 2021</span>
</span>


			<div>
				<h1>Eleonora Vanni: &#171;Le coop siano capaci di osare&#187; </h1>


<span class="byline">
	<span class="avatar"></span>
	di Stefano Arduini
</span>

				<h2>Alleanze inedite, nuove filiere, tecnologia digitale, impresa sociale e apertura nei confronti dei giovani. Il V congresso nazionale di Legacoopsociali mette a fuoco i nodi decisivi per definire un’idea di Paese che faccia
davvero tesoro della lezione della pandemia. La presidente confermata: &#171;Pronti ad innovare senza lasciare indietro nessuno&#187;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/11/16/cooperandare-legacooposociali-corre-verso-il-quinto-congresso-nazional/161036/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/e/3/5/1e35338c-e9fd-4f9f-949d-f507327ca1b8_small.jpg?_637726561065461544" style="background-position:50% 50%;"></div><img alt="Vanni Congresso Legacoop 1140X570" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/e/3/5/1e35338c-e9fd-4f9f-949d-f507327ca1b8_small.jpg?_637726561065461544" style="display:none;" /><span class="section">Appuntamenti </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">16</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">33</span></span>
	<span class="description">16 novembre 2021</span>
</span>


			<div>
				<h1>#Cooperandare: Legacooposociali corre verso il quinto congresso nazionale</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Si terr&#224; a Bologna, il 25 e 26 novembre, negli spazi del Dumbo. Tra gli ospiti anche i ministri Elena Bonetti, Fabiana Dadone, Andrea Orlando  e Erika Stefani
</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/10/15/cooperandare-un-tour-di-assemblee-regionali-in-litalia-per-arrivare-al/160755/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/6/2/6/0/626087c3-bb18-49ae-9b41-b1a34eb96327_small.jpg?_636535134576096065" style="background-position:50% 50%;"></div><img alt="LEGACOOP - VANNI EVENTO" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/6/2/6/0/626087c3-bb18-49ae-9b41-b1a34eb96327_small.jpg?_636535134576096065" style="display:none;" /><span class="section">Legacoopsociali </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">15</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">45</span></span>
	<span class="description">15 ottobre 2021</span>
</span>


			<div>
				<h1>#cooperandare, un tour di assemblee regionali in l’Italia per arrivare al 5&#176; Congresso nazionale</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>L’assemblea nazionale si terr&#224; a Bologna il 25 e 26 novembre negli spazi di Dumbo e dal 14 ottobre partono i congressi regionali: prima tappa il Friuli Venezia Giulia.</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/11/23/maternita-surrogata-nomi-di-persone-o-nomi-di-cose/161109/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/1/a/b/91ab043d-9ffd-485b-946e-dfecce99a38b_medium.jpg?_637480286692805133" style="background-position:50% 50%;"></div><img alt="Manuel Schinner Newborn Baby Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/1/a/b/91ab043d-9ffd-485b-946e-dfecce99a38b_medium.jpg?_637480286692805133" style="display:none;" /><span class="section">Idee</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">27</span></span>
	<span class="description">23 ore fa</span>
</span>


			<div>
				<h1>Maternit&#224; surrogata: nomi di persone o nomi di cose?</h1>


<span class="byline">
	<span class="avatar"></span>
	di Alessio Musio*
</span>

				<h2>La pandemia ha portato alla luce il volto che non si vuole vedere della maternit&#224; surrogata e che solitamente viene coperto dalla retorica delle categorie del dono, della generosit&#224; e dell’altruismo. Ma una pratica come quella della surrogacy finisce per mettere in crisi uno degli elementi portanti e decisivi del senso della nostra civilt&#224;: la distinzione tra le persone e le cose. Perch&#233; a poter essere donate sono le cose, non le persone</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/11/03/il-partenariato-pubblico-civico-come-declinazione-dellamministrazione-/160919/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/7/5/9/27594160-e66b-41be-9d71-fad72f2b0302_medium.jpg?_637715263798337918" style="background-position:50% 50%;"></div><img alt="Our Commons DEF 4 Scaled E1635801890549 1140X699" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/7/5/9/27594160-e66b-41be-9d71-fad72f2b0302_medium.jpg?_637715263798337918" style="display:none;" /><span class="section">Beni comuni </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">48</span></span>
	<span class="description">03 novembre 2021</span>
</span>


			<div>
				<h1>Il Partenariato pubblico civico come declinazione dell’Amministrazione condivisa</h1>


<span class="byline">
	<span class="avatar"></span>
	di Daniela Ciaffi*
</span>

				<h2>Dai Paesi Bassi l’idea di Partnership Pubblico-Civica: per democratizzare l&#39;economia e responsabilizzare le comunit&#224; locali. Intervista a Thomas de Groot, direttore della piattaforma Commons Networks a cura di Daniela Ciaffi, vicepresidente di Labsus</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/10/05/il-welfare-dal-basso-del-volontariato-che-fa-piattaforma/160633/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/f/c/e/8fcee833-48ea-4c93-abf4-da3bde0efa2c_medium.jpg?_636969695101456867" style="background-position:62% 54%;"></div><img alt="Volontariato Sacra Famiglia" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/f/c/e/8fcee833-48ea-4c93-abf4-da3bde0efa2c_medium.jpg?_636969695101456867" style="display:none;" /><span class="section">Idee</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">48</span></span>
	<span class="description">05 ottobre 2021</span>
</span>


			<div>
				<h1>Il welfare dal basso del volontariato che fa piattaforma</h1>


<span class="byline">
	<span class="avatar"></span>
	di Aldo Bonomi
</span>

				<h2>&#171;Pur nel suo essere una nebulosa frammentata di esperienze, il volontariato &#232; fatto di oasi di partecipazione che dai piccoli comuni ai distretti alle periferie metropolitane, dentro i temi epocali delle migrazioni e della crisi ambientale, producono visione e coesione sociale. &#187;. L&#39;analisi di Aldo Bonomi  </h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/09/23/io-laica-e-di-sinistra-daccordo-con-il-papa-la-teoria-gender-e-pericol/160491/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/9/e/6/e9e6aa90-5c45-43ee-ba9b-75ac533d7585_medium.jpg?_637679781551886640" style="background-position:50% 50%;"></div><img alt="Gender E1488316738303" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/9/e/6/e9e6aa90-5c45-43ee-ba9b-75ac533d7585_medium.jpg?_637679781551886640" style="display:none;" /><span class="section">Opinioni</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">12</span></span>
	<span class="description">23 settembre 2021</span>
</span>


			<div>
				<h1>Io laica e di sinistra d&#39;accordo con il Papa: la teoria gender &#232; pericolosa perch&#232; astratta</h1>


<span class="byline">
	<span class="avatar"></span>
	di Daniela Ranieri
</span>

				<h2>Daniela Ranieri sul Fatto di oggi : Per alcune &quot;scuole&quot; oggi esistono 31 generi sessuali. Nei campus americani, liberali e paradossalmente inclini alla censura e alla sessuofobia, chi di generi ne riconosce meno di 15 pu&#242; esser tacciato di razzismo. La teoria &#232; diventata un dogma, a dispetto della sua ispirazione libertaria. L&#39;identit&#224; fluida pu&#242; diventare, sotto la scure legalitaria, nessuna identit&#224;. Questo &#232; anti-umano, omogeneizza le differenze e costringe a un relativismo mortifero e a tratti misogino (la scrittrice J.K. Rowling &#232; stata marchiata come omofoba e transfoba per aver detto che le femmine esistono e hanno le mestruazioni).</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Non_Profit_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Non_Profit_02_300x250', [300, 250], 'div-dfp-vitait_Non_Profit_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Non_Profit_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Non_Profit_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Non_Profit_03_300x250', [300, 250], 'div-dfp-vitait_Non_Profit_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Non_Profit_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Non_Profit_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Non_Profit_04_300x250', [300, 250], 'div-dfp-vitait_Non_Profit_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Non_Profit_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2021 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2021010401"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__637375909605063141"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>