<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Legge di Bilancio: sia l’occasione per rilanciare la cooperazione allo sviluppo (30/12/2021) - Vita.it</title>
<meta content="Le organizzazioni della società civile rappresentate dalle reti Aoi, Associazione delle Ong Italiane e Cini, Coordinamento Italiano Ngo Internazionali, esprimono soddisfazione per l’approvazione della Legge di Bilancio e il sostegno dei gruppi parlamentari alle tematiche di cooperazione allo sviluppo" name="description" />
<link href="http://www.vita.it/it/article/2021/12/30/legge-di-bilancio-sia-loccasione-per-rilanciare-la-cooperazione-allo-s/161479/" rel="canonical" />
<meta content="qoob v1.3.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2021/12/30/legge-di-bilancio-sia-loccasione-per-rilanciare-la-cooperazione-allo-s/161479/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Legge di Bilancio: sia l’occasione per rilanciare la cooperazione allo sviluppo" property="og:title" />
<meta content="Le organizzazioni della società civile rappresentate dalle reti Aoi, Associazione delle Ong Italiane e Cini, Coordinamento Italiano Ngo Internazionali, esprimono soddisfazione per l’approvazione della Legge di Bilancio e il sostegno dei gruppi parlamentari alle tematiche di cooperazione allo sviluppo" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/b/0/4/1/b0414e27-1c9c-434b-9920-8e2951f8790c_large.jpg?_637369673573415613" property="og:image" />
<meta content="Cooperazione" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2021-12-30T13:43:00Z" property="article:published_time" />
<meta content="Rifugiati" property="article:tag" />
<meta content="Trasparenza" property="article:tag" />
<meta content="Ong" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Legge di Bilancio: sia l’occasione per rilanciare la cooperazione allo sviluppo" name="twitter:title" />
<meta content="Le organizzazioni della società civile rappresentate dalle reti Aoi, Associazione delle Ong Italiane e Cini, Coordinamento Italiano Ngo Internazionali, esprimono soddisfazione per l’approvazione de..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/b/0/4/1/b0414e27-1c9c-434b-9920-8e2951f8790c_large.jpg?_637369673573415613" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2021/12/30/legge-di-bilancio-sia-loccasione-per-rilanciare-la-cooperazione-allo-s/161479/","name":"Legge di Bilancio: sia l’occasione per rilanciare la cooperazione allo sviluppo","description":"Le organizzazioni della società civile rappresentate dalle reti Aoi, Associazione delle Ong Italiane e Cini, Coordinamento Italiano Ngo Internazionali, esprimono soddisfazione per l’approvazione della Legge di Bilancio e il sostegno dei gruppi parlamentari alle tematiche di cooperazione allo sviluppo","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/b/0/4/1/b0414e27-1c9c-434b-9920-8e2951f8790c_large.jpg?_637369673573415613","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/b/0/4/1/b0414e27-1c9c-434b-9920-8e2951f8790c_small.jpg?_637369673574040974","contentUrl":"http://i.cdn-vita.it/blobs/variants/b/0/4/1/b0414e27-1c9c-434b-9920-8e2951f8790c_large.jpg?_637369673573415613","width":1280,"height":548},"mainEntityOfPage":"http://www.vita.it/it/article/2021/12/30/legge-di-bilancio-sia-loccasione-per-rilanciare-la-cooperazione-allo-s/161479/","headline":"Legge di Bilancio: sia l’occasione per rilanciare la cooperazione allo sviluppo","author":["Redazione"],"keywords":["Rifugiati","Trasparenza","Ong"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/b/0/4/1/b0414e27-1c9c-434b-9920-8e2951f8790c_small.jpg?_637369673574040974","dateCreated":"2021-12-30T13:52:18.807Z","dateModified":"2021-12-30T14:09:19.193Z","datePublished":"2021-12-30T13:43:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2021010401">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__637375909605063141" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2021010401" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/422_small.jpg?_637733590339702677" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/421_small.jpg?_637715310286719438" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/423_small.jpg?_637746418325272609" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/423.jpg?_637746418324647551);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/non-profit/9/">Non Profit</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/ong/12/">Ong</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/b/0/4/1/b0414e27-1c9c-434b-9920-8e2951f8790c_xl.jpg?_637369673571697240);background-position:50% 50%;"></div><img alt="Cooperazione" src="http://i.cdn-vita.it/blobs/variants/b/0/4/1/b0414e27-1c9c-434b-9920-8e2951f8790c_xl.jpg?_637369673571697240" style="display:none;" /></figure>

				<header>
					<span class="section">Ong</span>
					<h1>Legge di Bilancio: sia l’occasione per rilanciare la cooperazione allo sviluppo</h1>
					<div class="byline">
						
		<span>di Redazione</span>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">30</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">43</span></span>
	<span class="description">un'ora fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F12%2F30%2Flegge-di-bilancio-sia-loccasione-per-rilanciare-la-cooperazione-allo-s%2F161479%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F12%2F30%2Flegge-di-bilancio-sia-loccasione-per-rilanciare-la-cooperazione-allo-s%2F161479%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F12%2F30%2Flegge-di-bilancio-sia-loccasione-per-rilanciare-la-cooperazione-allo-s%2F161479%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Legge%20di%20Bilancio%3A%20sia%20l%E2%80%99occasione%20per%20rilanciare%20la%20cooperazione%20allo%20sviluppo&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F12%2F30%2Flegge-di-bilancio-sia-loccasione-per-rilanciare-la-cooperazione-allo-s%2F161479%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F12%2F30%2Flegge-di-bilancio-sia-loccasione-per-rilanciare-la-cooperazione-allo-s%2F161479%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Legge%20di%20Bilancio%3A%20sia%20l%E2%80%99occasione%20per%20rilanciare%20la%20cooperazione%20allo%20sviluppo&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F12%2F30%2Flegge-di-bilancio-sia-loccasione-per-rilanciare-la-cooperazione-allo-s%2F161479%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2021/12/30/legge-di-bilancio-sia-loccasione-per-rilanciare-la-cooperazione-allo-s/161479/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2021%2f12%2f30%2flegge-di-bilancio-sia-loccasione-per-rilanciare-la-cooperazione-allo-s%2f161479%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Le organizzazioni della societ&#224; civile rappresentate dalle reti Aoi, Associazione delle Ong Italiane e Cini, Coordinamento Italiano Ngo Internazionali, esprimono soddisfazione per l’approvazione della Legge di Bilancio e il sostegno dei gruppi parlamentari alle tematiche di cooperazione allo sviluppo</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>La <strong>Legge di Bilancio</strong>, approdata alla Camera dei deputati dopo il passaggio in Senato, &egrave; stata oggi approvata in via definitiva. Un importante passo avanti per la<strong> cooperazione internazionale allo sviluppo del nostro Paese</strong>, <strong>che viene sostenuta con risorse aggiuntive ed alcune innovazioni che permetteranno all&rsquo;intero sistema una maggiore efficienza.</strong></p>

<p><strong>Pi&ugrave; risorse, certamente, con un impegno di maggior sostegno alle Organizzazione della Societ&agrave; Civile</strong>, ma anche maggiore trasparenza, grazie all&rsquo;emendamento a firma PD e ampiamente sostenuto dalle altre forze politiche, che permetter&agrave; alle risorse del Ministero dell&rsquo;Interno conteggiate in Legge di Bilancio come Aiuto Pubblico allo Sviluppo, ma non utilizzate, di essere utilmente e coerentemente reindirizzate verso attivit&agrave; di cooperazione allo sviluppo a valere sul Ministero degli Affari Esteri e della Cooperazione Internazionale.</p>

<p><strong>&ldquo;Si tratta di una proposta da tempo avanzata dal mondo non governativo</strong>&rdquo;, <strong>afferma Silvia Stilli, portavoce di <a href="http://www.ong.it/chi-siamo/" target="_blank">AOI</a></strong>, &ldquo;per fare chiarezza sulla prassi che vede contabilizzati come fondi per l&rsquo;Aiuto Pubblico italiano anche quelli per l&rsquo;accoglienza ai rifugiati e richiedenti asilo nei loro primi 12 mesi di permanenza in Italia, risorse - lo ricordiamo - che sono esclusivamente utilizzate sul nostro territorio nazionale&rdquo;.</p>

<p>I &ldquo;costi dei rifugiati nel Paese donatore&rdquo; hanno determinato in modo importante l&rsquo;andamento dei volumi annuali fino al recente drastico calo, che ha riportato il valore ufficiale dell&#39;APS italiano a livelli decisamente pi&ugrave; vicini agli importi che il nostro Paese effettivamente destina ad attivit&agrave; di cooperazione allo sviluppo nei Paesi partner, mostrando di fatto come la spesa per l&#39;accoglienza dei richiedenti asilo e rifugiati sia stata utilizzata per sostenere artificiosamente che l&#39;APS italiano stesse aumentando.</p>

<p>Un buon risultato quindi, a cui ora aspettiamo seguano il rafforzamento dell&rsquo;interlocuzione nelle fasi che precedono le Leggi di Bilancio future e la definizione di un percorso di incrementi progressivi delle risorse per l&rsquo;APS che consentano di raggiungere lo 0,50% APS/RNL nel 2027 e lo 0,70% nel 2030 e rispettare cos&igrave; gli impegni che il nostro Paese ha preso in sede internazionale, <a href="https://campagna070.it" target="_blank"><strong>in linea con quanto proposto dalla Campagna 070</strong></a>, che nel 2022 presenter&agrave;, a tal riguardo, una proposta di legge.</p>

<p>L&rsquo;Aiuto Pubblico allo Sviluppo italiano nel 2020 ha raggiunto appena lo 0,22% in rapporto al Reddito Nazionale Lordo, un dato che pone l&rsquo;Italia ancora lontana rispetto all&rsquo;impegno a raggiungere l&rsquo;obiettivo entro il 2030. &ldquo;Grazie a questo emendamento&rdquo;, <strong>afferma Raffaele K. Salinari portavoce del</strong> <a href="https://www.cininet.org" target="_blank">CINI</a>, &ldquo;<strong>le somme destinate all&rsquo;accoglienza ma non impiegate dal Ministero dell&rsquo;Interno saranno destinate ad attivit&agrave; di cooperazione allo sviluppo nei paesi partner</strong>, una grande possibilit&agrave; per il nostro Paese in direzione del raggiungimento degli obiettivi stabiliti dall&rsquo;Agenda 2030&rdquo;.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/423.jpg?_637746418324647551);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=rifugiati"><i class="fa fa-tag"></i>Rifugiati</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=trasparenza"><i class="fa fa-tag"></i>Trasparenza</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=ong"><i class="fa fa-tag"></i>Ong</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/12/24/cooperazione-internazionale-un-passo-in-avanti-ma-litalia-rimane-in-ri/161448/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/8/f/8/28f8d213-1c06-41b8-87fe-174d8130f92c_small.jpg?_637661720305101830" style="background-position:50% 50%;"></div><img alt="Intersos Afghanistan" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/8/f/8/28f8d213-1c06-41b8-87fe-174d8130f92c_small.jpg?_637661720305101830" style="display:none;" /><span class="section">Legge di Bilancio</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">24</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">38</span></span>
	<span class="description">24 dicembre 2021</span>
</span>


			<div>
				<h1>Cooperazione internazionale: un passo in avanti, ma l&#39;Italia rimane in ritardo</h1>


<span class="byline">
	<span class="avatar"></span>
	di Nino Sergi*
</span>

				<h2>L&#39;analisi del testo passato in Senato. Bene in particolare la correzione della norma che destina gli ingenti stanziamenti per l’assistenza pubblica allo sviluppo al ministero dell’Interno per garantire l’assistenza ai rifugiati e richiedenti asilo. Ma l&#39;Aiuto pubblico allo sviluppo complessivo da ormai tre anni &#232; rimasto fermo allo 0,22% del Reddito nazionale lordo, lontano dall&#39;obiettivo dello 0,70%</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/12/15/silvestri-avsi-lapproccio-multistakeholder-e-il-fiore-allocchiello-del/161350/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/7/6/d/476d6761-c399-4864-95f0-84209d761e6d_small.jpg?_637672029286827434" style="background-position:50% 50%;"></div><img alt="Avsi Kenya" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/7/6/d/476d6761-c399-4864-95f0-84209d761e6d_small.jpg?_637672029286827434" style="display:none;" /><span class="section">#Cncs</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">15</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">45</span></span>
	<span class="description">15 dicembre 2021</span>
</span>


			<div>
				<h1>Silvestri (Avsi): &#171;L&#39;approccio multistakeholder &#232; il fiore all&#39;occhiello della Cooperazione Italiana&#187;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Anna Spena
</span>

				<h2>&#171;&#200; stato istituito un nuovo Gruppo di lavoro sul Partenariato territoriale&#187;, dice Giampaolo Silvestri, segretario generale dell’organizzazione umanitaria Avsi che ha partecipato alla settima riunione del Consiglio Nazionale Cooperazione allo Sviluppo. &#171;Durante l’incontro &#232; stato presentato il documento triennale di programmazione e di indirizzo della politica di cooperazione allo sviluppo 2021-2023&#187;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/12/01/parte-la-campagna-per-destinare-lo-070-del-pil-alla-cooperazione-inter/161210/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/b/0/4/1/b0414e27-1c9c-434b-9920-8e2951f8790c_small.jpg?_637369673574040974" style="background-position:50% 50%;"></div><img alt="Cooperazione" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/b/0/4/1/b0414e27-1c9c-434b-9920-8e2951f8790c_small.jpg?_637369673574040974" style="display:none;" /><span class="section">Ong</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">1</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">27</span></span>
	<span class="description">01 dicembre 2021</span>
</span>


			<div>
				<h1>Parte la campagna per destinare lo 0,70% del pil alla cooperazione internazionale</h1>


<span class="byline">
	<span class="avatar"></span>
	di Anna Spena
</span>

				<h2>La campagna promossa da Focsiv, AOI, CINI e Link 2007, con il patrocinio di ASVis, Caritas Italiana, Forum Nazionale del Terzo Settore, Slow Food e Fondazione MISSIO, &#232; rivolta al Governo italiano affinch&#233; destini lo 0,70% del pil alla cooperazione internazionale e allo sviluppo sostenibile. &#171;In un mondo che &#232; a rischio per le tre “I” di Ingiustizia, di Inquinamento e di Instabilit&#224;, anche all’Italia &#232; richiesto un rafforzamento delle sue responsabilit&#224; internazionali&#187;, dice Ivana Borsotto, Portavoce della Campagna 070</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/12/17/trentanni-dopo-la-381-ecco-i-valori-che-essa-ha-disseminato/161388/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/e/4/9/9e4951a7-e288-48ce-9510-cc59967d3248_medium.jpg?_636294094953561954" style="background-position:66% 44%;"></div><img alt="Carlo Borzaga" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/e/4/9/9e4951a7-e288-48ce-9510-cc59967d3248_medium.jpg?_636294094953561954" style="display:none;" /><span class="section">Cooperative sociali</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">17</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">32</span></span>
	<span class="description">17 dicembre 2021</span>
</span>


			<div>
				<h1>Trent&#39;anni dopo la 381 ecco i valori che essa ha disseminato</h1>


<span class="byline">
	<span class="avatar"></span>
	di Carlo Borzaga
</span>

				<h2>Vi proponiamo un estratto di un interessante articolo di Carlo Borzaga: “Non vi &#232; alcun dubbio che il Terzo settore italiano come lo conosciamo oggi – ed in particolare la parte impegnata nei servizi di integrazione sociale e lavorativa – ha essenzialmente una duplice radice: il volontariato organizzato e la cooperazione (di solidariet&#224;) sociale”</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/12/15/il-nuovo-disagio-ignorato/161346/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/5/0/1/85018ca4-2b88-40be-9598-63e6b85aa6b7_medium.jpg?_637293012287945828" style="background-position:60% 52%;"></div><img alt="Di Vico" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/5/0/1/85018ca4-2b88-40be-9598-63e6b85aa6b7_medium.jpg?_637293012287945828" style="display:none;" /><span class="section">Opinioni</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">15</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">55</span></span>
	<span class="description">15 dicembre 2021</span>
</span>


			<div>
				<h1>Il nuovo disagio ignorato</h1>


<span class="byline">
	<span class="avatar"></span>
	di Dario Di Vico
</span>

				<h2>Un editoriale di Dario Di Vico sul Corriere della Sera da leggere. Eccone qualche passaggio: il soggetto che per quantit&#224; degli interventi e qualit&#224; delle motivazioni rappresenta la maggiore novit&#224; &#232; il terzo settore, capace di coltivare la sua identit&#224; non giocando &#171;a specchio&#187; contro la politica ma intermediando il bisogno delle persone. Perch&#233; dedichiamo al mondo del non profit un centesimo dell’attenzione e degli approfondimenti che riserviamo a uno sciopero generale di vecchio conio?</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/11/23/maternita-surrogata-nomi-di-persone-o-nomi-di-cose/161109/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/1/a/b/91ab043d-9ffd-485b-946e-dfecce99a38b_medium.jpg?_637480286692805133" style="background-position:50% 50%;"></div><img alt="Manuel Schinner Newborn Baby Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/1/a/b/91ab043d-9ffd-485b-946e-dfecce99a38b_medium.jpg?_637480286692805133" style="display:none;" /><span class="section">Idee</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">27</span></span>
	<span class="description">23 novembre 2021</span>
</span>


			<div>
				<h1>Maternit&#224; surrogata: nomi di persone o nomi di cose?</h1>


<span class="byline">
	<span class="avatar"></span>
	di Alessio Musio*
</span>

				<h2>La pandemia ha portato alla luce il volto che non si vuole vedere della maternit&#224; surrogata e che solitamente viene coperto dalla retorica delle categorie del dono, della generosit&#224; e dell’altruismo. Ma una pratica come quella della surrogacy finisce per mettere in crisi uno degli elementi portanti e decisivi del senso della nostra civilt&#224;: la distinzione tra le persone e le cose. Perch&#233; a poter essere donate sono le cose, non le persone</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/11/03/il-partenariato-pubblico-civico-come-declinazione-dellamministrazione-/160919/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/7/5/9/27594160-e66b-41be-9d71-fad72f2b0302_medium.jpg?_637715263798337918" style="background-position:50% 50%;"></div><img alt="Our Commons DEF 4 Scaled E1635801890549 1140X699" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/7/5/9/27594160-e66b-41be-9d71-fad72f2b0302_medium.jpg?_637715263798337918" style="display:none;" /><span class="section">Beni comuni </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">48</span></span>
	<span class="description">03 novembre 2021</span>
</span>


			<div>
				<h1>Il Partenariato pubblico civico come declinazione dell’Amministrazione condivisa</h1>


<span class="byline">
	<span class="avatar"></span>
	di Daniela Ciaffi*
</span>

				<h2>Dai Paesi Bassi l’idea di Partnership Pubblico-Civica: per democratizzare l&#39;economia e responsabilizzare le comunit&#224; locali. Intervista a Thomas de Groot, direttore della piattaforma Commons Networks a cura di Daniela Ciaffi, vicepresidente di Labsus</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Non_Profit_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Non_Profit_02_300x250', [300, 250], 'div-dfp-vitait_Non_Profit_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Non_Profit_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Non_Profit_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Non_Profit_03_300x250', [300, 250], 'div-dfp-vitait_Non_Profit_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Non_Profit_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Non_Profit_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Non_Profit_04_300x250', [300, 250], 'div-dfp-vitait_Non_Profit_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Non_Profit_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2021 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2021010401"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__637375909605063141"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>