<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Covid19,  visite e controlli rimandati o cancellati per troppi malati rari  (13/01/2022) - Vita.it</title>
<meta content="«Le prestazioni sanitarie tornano ad essere a rischio e a farne le spese saranno soprattutto i più fragili», dicono dall&#39;Osservatorio Malattie Rare-OMaR. «I malati rari e i disabili gravissimi non hanno tempo di aspettare, rischiano di morire nell’attesa. È ora che le risorse siano riallocate in maniera definitiva, non è più una questione differibile»" name="description" />
<link href="http://www.vita.it/it/article/2022/01/13/covid19-visite-e-controlli-rimandati-o-cancellati-per-troppi-malati-ra/161550/" rel="canonical" />
<meta content="qoob v1.3.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2022/01/13/covid19-visite-e-controlli-rimandati-o-cancellati-per-troppi-malati-ra/161550/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Covid19,  visite e controlli rimandati o cancellati per troppi malati rari " property="og:title" />
<meta content="«Le prestazioni sanitarie tornano ad essere a rischio e a farne le spese saranno soprattutto i più fragili», dicono dall&#39;Osservatorio Malattie Rare-OMaR. «I malati rari e i disabili gravissimi non hanno tempo di aspettare, rischiano di morire nell’attesa. È ora che le risorse siano riallocate in maniera definitiva, non è più una questione differibile»" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/e/7/1/5/e715b287-a8e8-4017-89c6-82de50a73a6b_large.jpg?_637148777044771558" property="og:image" />
<meta content="Steven Hwg Disabilità Unsplash" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2022-01-13T11:28:00Z" property="article:published_time" />
<meta content="Malattie" property="article:tag" />
<meta content="Disabilità" property="article:tag" />
<meta content="Assistenza" property="article:tag" />
<meta content="Governo" property="article:tag" />
<meta content="Associazioni" property="article:tag" />
<meta content="Sicilia" property="article:tag" />
<meta content="Onlus" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Covid19,  visite e controlli rimandati o cancellati per troppi malati rari " name="twitter:title" />
<meta content="«Le prestazioni sanitarie tornano ad essere a rischio e a farne le spese saranno soprattutto i più fragili», dicono dall&#39;Osservatorio Malattie Rare-OMaR. «I malati rari e i disabili gravissimi non ..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/e/7/1/5/e715b287-a8e8-4017-89c6-82de50a73a6b_large.jpg?_637148777044771558" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2022/01/13/covid19-visite-e-controlli-rimandati-o-cancellati-per-troppi-malati-ra/161550/","name":"Covid19,  visite e controlli rimandati o cancellati per troppi malati rari ","description":"«Le prestazioni sanitarie tornano ad essere a rischio e a farne le spese saranno soprattutto i più fragili», dicono dall'Osservatorio Malattie Rare-OMaR. «I malati rari e i disabili gravissimi non hanno tempo di aspettare, rischiano di morire nell’attesa. È ora che le risorse siano riallocate in maniera definitiva, non è più una questione differibile»","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/7/1/5/e715b287-a8e8-4017-89c6-82de50a73a6b_large.jpg?_637148777044771558","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/e/7/1/5/e715b287-a8e8-4017-89c6-82de50a73a6b_small.jpg?_637148777055708933","contentUrl":"http://i.cdn-vita.it/blobs/variants/e/7/1/5/e715b287-a8e8-4017-89c6-82de50a73a6b_large.jpg?_637148777044771558","width":1280,"height":853},"mainEntityOfPage":"http://www.vita.it/it/article/2022/01/13/covid19-visite-e-controlli-rimandati-o-cancellati-per-troppi-malati-ra/161550/","headline":"Covid19,  visite e controlli rimandati o cancellati per troppi malati rari ","author":["Redazione"],"keywords":["Malattie","Disabilità","Assistenza","Governo","Associazioni","Sicilia","Onlus"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/e/7/1/5/e715b287-a8e8-4017-89c6-82de50a73a6b_small.jpg?_637148777055708933","dateCreated":"2022-01-13T11:35:06.463Z","dateModified":"2022-01-13T11:35:53.553Z","datePublished":"2022-01-13T11:28:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2021010401">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__637375909605063141" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2021010401" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/421_small.jpg?_637715310286719438" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/423_small.jpg?_637746418325272609" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/424_small.jpg?_637771689985298986" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/424.jpg?_637771689984673948);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/welfare/28/">Welfare</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/salute/71/">Salute</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/e/7/1/5/e715b287-a8e8-4017-89c6-82de50a73a6b_xl.jpg?_637148777027896770);background-position:50% 50%;"></div><img alt="Steven Hwg Disabilità Unsplash" src="http://i.cdn-vita.it/blobs/variants/e/7/1/5/e715b287-a8e8-4017-89c6-82de50a73a6b_xl.jpg?_637148777027896770" style="display:none;" /></figure>

				<header>
					<span class="section">Denunce</span>
					<h1>Covid19,  visite e controlli rimandati o cancellati per troppi malati rari </h1>
					<div class="byline">
						
		<span>di Redazione</span>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">28</span></span>
	<span class="description">36 minuti fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F01%2F13%2Fcovid19-visite-e-controlli-rimandati-o-cancellati-per-troppi-malati-ra%2F161550%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F01%2F13%2Fcovid19-visite-e-controlli-rimandati-o-cancellati-per-troppi-malati-ra%2F161550%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F01%2F13%2Fcovid19-visite-e-controlli-rimandati-o-cancellati-per-troppi-malati-ra%2F161550%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Covid19%2C%20%20visite%20e%20controlli%20rimandati%20o%20cancellati%20per%20troppi%20malati%20rari%20&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F01%2F13%2Fcovid19-visite-e-controlli-rimandati-o-cancellati-per-troppi-malati-ra%2F161550%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F01%2F13%2Fcovid19-visite-e-controlli-rimandati-o-cancellati-per-troppi-malati-ra%2F161550%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Covid19%2C%20%20visite%20e%20controlli%20rimandati%20o%20cancellati%20per%20troppi%20malati%20rari%20&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F01%2F13%2Fcovid19-visite-e-controlli-rimandati-o-cancellati-per-troppi-malati-ra%2F161550%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2022/01/13/covid19-visite-e-controlli-rimandati-o-cancellati-per-troppi-malati-ra/161550/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2022%2f01%2f13%2fcovid19-visite-e-controlli-rimandati-o-cancellati-per-troppi-malati-ra%2f161550%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">&#171;Le prestazioni sanitarie tornano ad essere a rischio e a farne le spese saranno soprattutto i pi&#249; fragili&#187;, dicono dall&#39;Osservatorio Malattie Rare-OMaR. &#171;I malati rari e i disabili gravissimi non hanno tempo di aspettare, rischiano di morire nell’attesa. &#200; ora che le risorse siano riallocate in maniera definitiva, non &#232; pi&#249; una questione differibile&#187;</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p style="text-align:justify">Le prestazioni sanitarie tornano ad essere a rischio e a farne le spese saranno soprattutto i pi&ugrave; fragili. Da luned&igrave; 10 gennaio &egrave; scattato lo stop ai ricoveri programmati e alle attivit&agrave; di specialistica ambulatoriale non urgenti nelle strutture sanitarie pubbliche della Regione Campania. In Piemonte le visite non urgenti erano gi&agrave; state sospese a dicembre. <strong>Campania e Piemonte sono solo le regioni che hanno ufficializzato </strong>l&rsquo;emergenza:<strong> </strong>la verit&agrave; &egrave; che<strong> all&rsquo;<a href="https://www.osservatoriomalattierare.it" target="_blank">Osservatorio Malattie Rare</a> giungono continuamente segnalazioni provenienti da tutto il territorio nazionale.</strong></p>

<p style="text-align:justify">&ldquo;<strong>Le denunce dei ritardi a danno dei pazienti sono tante, troppe</strong> &ndash; denuncia <strong>Ilaria Ciancaleoni Bartoli, Direttrice dell&rsquo;Osservatorio Malattie Rare-OMaR</strong> &ndash; e sembra che nessuna regione italiana sia risparmiata. Il Governo ha stanziato 500 milioni ad agosto e altri 500 milioni sono approvati dalla legge di bilancio, <strong>ma i malati rari e cronici non hanno tempo di aspettare, rischiano che la propria situazione si aggravi irreversibilmente, rischiano di morire nell&rsquo;attesa</strong>. &Egrave; tempo che le risorse siano riallocate in maniera definitiva, creando percorsi dedicati in tutti i presidi. L&rsquo;emergenza ormai dura da troppo tempo, non &egrave; pi&ugrave; una questione differibile&rdquo;.</p>

<p style="text-align:justify">Sono 13 milioni le visite specialistiche sospese a causa del Covid-19, 300mila i ricoveri non effettuati, 500mila gli interventi chirurgici rimandati e ben 4 milioni gli screening oncologici posticipati.* Una situazione di ritardo endemico ormai non pi&ugrave; accettabile.</p>

<p style="text-align:justify">&ldquo;Le segnalazioni che arrivano alla nostra associazione &ndash; spiega<strong> </strong><strong>Massimo Chiaromonte</strong><strong>, Presidente dell&rsquo;Associazione Nazionale Porpora Trombotica (ANPTT) </strong>&ndash; testimoniano che<strong> i </strong><strong>pazienti stanno riscontrando difficolt&agrave; di accesso alle visite di follow-up, a macchia di leopardo, su tutto il territorio nazionale</strong><strong>. </strong>Parliamo di <strong>ritardi delle visite programmate</strong>, ma anche dell&rsquo;<strong>impossibilit&agrave; di accedere a prestazioni in convenzione, di liste d&rsquo;attesa infinite</strong><strong>, </strong>di disagi di varia natura che si susseguono dalla Lombardia alla Sicilia&rdquo;.</p>

<p style="text-align:justify"><strong> </strong>&ldquo;Stiamo riscontrando <strong>fortissime difficolt&agrave; da parte delle circa 1.000 famiglie con disabilit&agrave; gravissima che rappresentiamo</strong><strong> </strong>&ndash; afferma<strong> </strong><strong>Fortunato Nicoletti, Vicepresidente dell&rsquo;Associazione Nessuno &egrave; Escluso</strong>, attiva prevalentemente (ma non solo)<strong> </strong><strong>sul territorio lombardo</strong> &ndash; per i nostri bambini anche un controllo sta diventando impossibile. <strong>La disabilit&agrave; gravissima necessita di risorse straordinarie anche per la gestione dei controlli di routine</strong><strong>. </strong>Considerate che per fare una tac a una persona con disabilit&agrave; gravissima &egrave; necessario il ricovero in terapia sub-intensiva per almeno una notte, ma i reparti sono stati riconvertiti per la gestione dei pazienti Covid. <strong>Di </strong><strong>conseguenza i controlli per i nostri bambini e ragazzi sono rimandati a data da destinarsi.</strong><strong> </strong>Ma le nostre indifferibilit&agrave; sono diverse da quelle generali,<strong> i nostri ragazzi non hanno tempo, non possiamo aspettare</strong><strong>&rdquo;.</strong></p>

<p style="text-align:justify"><strong> </strong>&ldquo;Anche <strong>dalla Sardegna arrivano notizie pessime</strong> &ndash; riporta <strong>Giorgia Tartaglia, Vicepresidente VIPS Onlus e Direttivo Coordinamento Lazio Malattie Rare</strong><strong> </strong>&ndash; parliamo di <strong>liste d&rsquo;attesa lunghissime anche per pazienti oncologici, di attese di quattro o cinque mesi per una visita specialistica</strong><strong> </strong>dopo la diagnosi. Quando sappiamo bene che nella lotta al cancro il tempismo &egrave; tutto. Parliamo per&ograve; anche della<strong> </strong><strong>carenza ormai endemica di specialisti, ma anche di medici di medicina generale e pediatri di base, ci sono intere comunit&agrave; prive di continuit&agrave; assistenziale.</strong><strong> </strong>Si tratta di una tragica generale carenza di presa in carico che<strong> </strong><strong>sta aggravando le condizioni di salute dei pazienti sardi</strong><strong>.</strong> Le segnalazioni che abbiamo ricevuto sono davvero numerose, tra i molti disservizi abbiamo appreso che lo sportello malattie rare di Sassari di fatto non riesce a garantire attivit&agrave; continuativa. Anche in questo caso non per mancanza di buona volont&agrave; ma perch&eacute; i pochi medici che ci sono devono compensare la carenza generale&rdquo;.</p>

<p style="text-align:justify">Una denuncia importante arriva anche dai<strong> </strong><strong>malati reumatologici piemontesi</strong>, relativa proprio alle recenti disposizioni della Regione in tema di emergenza Covid-19 relative alla riprogrammazione delle attivit&agrave; ospedaliere e di specialistica ambulatoriale. &ldquo;Cos&igrave; si escludono di fatto tutte le attivit&agrave; di assistenza ai malati reumatologici <strong>creando disuguaglianza nella assistenza a malati cronici e con disabilit&agrave; spesso gravissime</strong> &ndash; si legge nella lettera firmata dal <strong>CReI-Collegio reumatologi Italiani</strong> e dalla <strong>SIR-Societ&agrave; Italiana di Reumatologia </strong>e da una lunga serie di specialisti e Associazioni dedicate a patologie reumatologiche immunologiche e rare coordinate da Silvia Tonolo e Maddalena Pelagalli &ndash; [&hellip;]  La sospensione delle attivit&agrave; specialistiche nella prima ondata di infezione ha determinato un ulteriore aumento delle tempistiche delle liste di attesa per i pazienti reumatologici con danno grave nella loro assistenza. <strong>L&rsquo;adeguata gestione delle cronicit&agrave; &egrave; fondamentale per contenere l&rsquo;impatto della pandemia</strong>&rdquo;.</p>

<p style="text-align:justify">*Fonte: Cittadinanzattiva, ottobre 2021.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/424.jpg?_637771689984673948);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=malattie"><i class="fa fa-tag"></i>Malattie</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=disabilita"><i class="fa fa-tag"></i>Disabilit&#224;</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=assistenza"><i class="fa fa-tag"></i>Assistenza</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=governo"><i class="fa fa-tag"></i>Governo</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=associazioni"><i class="fa fa-tag"></i>Associazioni</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=sicilia"><i class="fa fa-tag"></i>Sicilia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=onlus"><i class="fa fa-tag"></i>Onlus</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/11/03/approvato-il-ddl-sulle-malattie-rare/160923/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/b/3/8/f/b38f0b17-965a-4972-8798-83bd9a60b2c0_small.jpg?_636519743141286645" style="background-position:50% 50%;"></div><img alt="Sanità Sciopero" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/b/3/8/f/b38f0b17-965a-4972-8798-83bd9a60b2c0_small.jpg?_636519743141286645" style="display:none;" /><span class="section">Salute</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">54</span></span>
	<span class="description">03 novembre 2021</span>
</span>


			<div>
				<h1>Approvato il DDL sulle malattie rare</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Pasinelli (Fondazione Telethon): &#171;Contenti che le istituzioni abbiano voluto dare il pieno sostegno alle persone con patologie rare&#187;. Anna Lisa Mandorino (Cittadinanzattiva): &#171;Un testo importantissimo che prevede l&#39;aggiornamento dell&#39;elenco delle malattie rare, un fondo economico dedicato a pazienti, famiglie e caregiver, il potenziamento degli screening&#187;. Fulvia Massimelli (Aisla): &#171;Lavorare subito per una piena attuazione&#187;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/10/14/malattie-rare-vicino-alla-meta-il-testo-unico-ma-restano-tanti-fronti-/160750/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/6/1/7/4/617438de-e8dc-409c-addf-056ac71bd459_small.jpg?_637698129507675352" style="background-position:50% 50%;"></div><img alt="Barbara Krysztofiak Quadrofoglio Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/6/1/7/4/617438de-e8dc-409c-addf-056ac71bd459_small.jpg?_637698129507675352" style="display:none;" /><span class="section">Salute</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">14</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">53</span></span>
	<span class="description">14 ottobre 2021</span>
</span>


			<div>
				<h1>Malattie rare: vicino alla meta il testo unico, ma restano tanti fronti aperti</h1>


<span class="byline">
	<span class="avatar"></span>
	di Sara De Carli
</span>

				<h2>Approvato all’unanimit&#224; in Commissione Igiene e Sanit&#224; del Senato il Testo Unico sulle Malattie Rare. Un passo avanti per i 2 milioni di malati rari in Italia. Nasce il Comitato nazionale per le malattie rare. Scopinaro: &#171;Per la prima volta allo stesso tavolo decisionale siederanno tutti gli interlocutori. Questo potrebbe aiutare a risolvere le questioni a livello sistemico&#187;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/01/13/aopi-il-76-dei-bambini-ricoverati-non-e-vaccinato/161547/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/8/4/4/584474a6-2ff7-40c7-b540-9a855044361a_small.jpg?_637776617874173610" style="background-position:50% 50%;"></div><img alt="CDC By Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/8/4/4/584474a6-2ff7-40c7-b540-9a855044361a_small.jpg?_637776617874173610" style="display:none;" /><span class="section">Covid-19</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">53</span></span>
	<span class="description">3 ore fa</span>
</span>


			<div>
				<h1>Aopi: il 76% dei bambini ricoverati non &#232; vaccinato</h1>


<span class="byline">
	<span class="avatar"></span>
	di Sabina Pignataro
</span>

				<h2>Secondo i dati dell&#39;Aopi, l’Associazione degli Ospedali pediatrici italiani, il 76% dei ricoveri tra i 5 e i 18 anni riguarda pazienti non vaccinati, e il 69% dei bambini fino a 4 anni ricoverati in area intensiva ha genitori non vaccinati. &quot;Adesso i bambini sono pi&#249; colpiti dal virus rispetto al passato, anche se nella maggior parte dei casi, i sintomi restano lievi&quot;, sottolineano gli esperti </h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/01/10/cosi-la-russia-si-butta-via/161511/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/b/4/e/4/b4e4822d-09e0-4367-8f60-d1cc86998c15_medium.jpg?_637774184022577274" style="background-position:50% 50%;"></div><img alt="Fbsudmemorial3" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/b/4/e/4/b4e4822d-09e0-4367-8f60-d1cc86998c15_medium.jpg?_637774184022577274" style="display:none;" /><span class="section">Esteri</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">33</span></span>
	<span class="description">10 gennaio 2022</span>
</span>


			<div>
				<h1>Cos&#236; la Russia si butta via</h1>


<span class="byline">
	<span class="avatar"></span>
	di Marta Dell&#39;Asta*
</span>

				<h2>Altri 15 anni di lager duro per Dmitriev, liquidata l’Associazione Memorial. Due colpi durissimi che si sperava non arrivassero. Dove va la Russia privata della sua memoria?</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/12/17/trentanni-dopo-la-381-ecco-i-valori-che-essa-ha-disseminato/161388/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/e/4/9/9e4951a7-e288-48ce-9510-cc59967d3248_medium.jpg?_636294094953561954" style="background-position:66% 44%;"></div><img alt="Carlo Borzaga" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/e/4/9/9e4951a7-e288-48ce-9510-cc59967d3248_medium.jpg?_636294094953561954" style="display:none;" /><span class="section">Cooperative sociali</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">17</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">32</span></span>
	<span class="description">17 dicembre 2021</span>
</span>


			<div>
				<h1>Trent&#39;anni dopo la 381 ecco i valori che essa ha disseminato</h1>


<span class="byline">
	<span class="avatar"></span>
	di Carlo Borzaga
</span>

				<h2>Vi proponiamo un estratto di un interessante articolo di Carlo Borzaga: “Non vi &#232; alcun dubbio che il Terzo settore italiano come lo conosciamo oggi – ed in particolare la parte impegnata nei servizi di integrazione sociale e lavorativa – ha essenzialmente una duplice radice: il volontariato organizzato e la cooperazione (di solidariet&#224;) sociale”</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/12/15/il-nuovo-disagio-ignorato/161346/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/5/0/1/85018ca4-2b88-40be-9598-63e6b85aa6b7_medium.jpg?_637293012287945828" style="background-position:60% 52%;"></div><img alt="Di Vico" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/5/0/1/85018ca4-2b88-40be-9598-63e6b85aa6b7_medium.jpg?_637293012287945828" style="display:none;" /><span class="section">Opinioni</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">15</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">55</span></span>
	<span class="description">15 dicembre 2021</span>
</span>


			<div>
				<h1>Il nuovo disagio ignorato</h1>


<span class="byline">
	<span class="avatar"></span>
	di Dario Di Vico
</span>

				<h2>Un editoriale di Dario Di Vico sul Corriere della Sera da leggere. Eccone qualche passaggio: il soggetto che per quantit&#224; degli interventi e qualit&#224; delle motivazioni rappresenta la maggiore novit&#224; &#232; il terzo settore, capace di coltivare la sua identit&#224; non giocando &#171;a specchio&#187; contro la politica ma intermediando il bisogno delle persone. Perch&#233; dedichiamo al mondo del non profit un centesimo dell’attenzione e degli approfondimenti che riserviamo a uno sciopero generale di vecchio conio?</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/11/23/maternita-surrogata-nomi-di-persone-o-nomi-di-cose/161109/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/1/a/b/91ab043d-9ffd-485b-946e-dfecce99a38b_medium.jpg?_637480286692805133" style="background-position:50% 50%;"></div><img alt="Manuel Schinner Newborn Baby Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/1/a/b/91ab043d-9ffd-485b-946e-dfecce99a38b_medium.jpg?_637480286692805133" style="display:none;" /><span class="section">Idee</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">27</span></span>
	<span class="description">23 novembre 2021</span>
</span>


			<div>
				<h1>Maternit&#224; surrogata: nomi di persone o nomi di cose?</h1>


<span class="byline">
	<span class="avatar"></span>
	di Alessio Musio*
</span>

				<h2>La pandemia ha portato alla luce il volto che non si vuole vedere della maternit&#224; surrogata e che solitamente viene coperto dalla retorica delle categorie del dono, della generosit&#224; e dell’altruismo. Ma una pratica come quella della surrogacy finisce per mettere in crisi uno degli elementi portanti e decisivi del senso della nostra civilt&#224;: la distinzione tra le persone e le cose. Perch&#233; a poter essere donate sono le cose, non le persone</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Welfare_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Welfare_02_300x250', [300, 250], 'div-dfp-vitait_Welfare_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Welfare_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Welfare_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Welfare_03_300x250', [300, 250], 'div-dfp-vitait_Welfare_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Welfare_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Welfare_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Welfare_04_300x250', [300, 250], 'div-dfp-vitait_Welfare_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Welfare_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2022 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2021010401"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__637375909605063141"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>