<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Col baby influencer lo spettro del lavoro minorile (07/02/2022) - Vita.it</title>
<meta content="Prima round della due giorni dedicata da Telefono Azzurro alla sicurezza in rete di bambini e adolescenti. Dialogo a più voci fra mondo della ricerca, Autorità garanti e associazionismo. Emerge il quadro di adulti che ignorano il mondo digitale dei più piccoli e il profilarsi di un fenomeno nuovo: i minori che lavorano nella Rete. Domani si riprende da da Roma " name="description" />
<link href="http://www.vita.it/it/article/2022/02/07/col-baby-influencer-lo-spettro-del-lavoro-minorile/161794/" rel="canonical" />
<meta content="qoob v1.3.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2022/02/07/col-baby-influencer-lo-spettro-del-lavoro-minorile/161794/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Col baby influencer lo spettro del lavoro minorile" property="og:title" />
<meta content="Prima round della due giorni dedicata da Telefono Azzurro alla sicurezza in rete di bambini e adolescenti. Dialogo a più voci fra mondo della ricerca, Autorità garanti e associazionismo. Emerge il quadro di adulti che ignorano il mondo digitale dei più piccoli e il profilarsi di un fenomeno nuovo: i minori che lavorano nella Rete. Domani si riprende da da Roma " property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/4/3/f/2/43f2eed1-c9d2-4ba6-98da-806f83430cf9_large.jpg?_637798521649512821" property="og:image" />
<meta content="Kelly Sikkema B Uga Ia Zys H0 Unsplash" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2022-02-07T17:30:00Z" property="article:published_time" />
<meta content="Aziende" property="article:tag" />
<meta content="Milano" property="article:tag" />
<meta content="Università" property="article:tag" />
<meta content="Diritti" property="article:tag" />
<meta content="Ricerca" property="article:tag" />
<meta content="Educazione" property="article:tag" />
<meta content="Genitori" property="article:tag" />
<meta content="Ambiente" property="article:tag" />
<meta content="Dati" property="article:tag" />
<meta content="Social media" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Col baby influencer lo spettro del lavoro minorile" name="twitter:title" />
<meta content="Prima round della due giorni dedicata da Telefono Azzurro alla sicurezza in rete di bambini e adolescenti. Dialogo a più voci fra mondo della ricerca, Autorità garanti e associazionismo. Emerge il ..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/4/3/f/2/43f2eed1-c9d2-4ba6-98da-806f83430cf9_large.jpg?_637798521649512821" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2022/02/07/col-baby-influencer-lo-spettro-del-lavoro-minorile/161794/","name":"Col baby influencer lo spettro del lavoro minorile","description":"Prima round della due giorni dedicata da Telefono Azzurro alla sicurezza in rete di bambini e adolescenti. Dialogo a più voci fra mondo della ricerca, Autorità garanti e associazionismo. Emerge il quadro di adulti che ignorano il mondo digitale dei più piccoli e il profilarsi di un fenomeno nuovo: i minori che lavorano nella Rete. Domani si riprende da da Roma ","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/4/3/f/2/43f2eed1-c9d2-4ba6-98da-806f83430cf9_large.jpg?_637798521649512821","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/4/3/f/2/43f2eed1-c9d2-4ba6-98da-806f83430cf9_small.jpg?_637798521657793734","contentUrl":"http://i.cdn-vita.it/blobs/variants/4/3/f/2/43f2eed1-c9d2-4ba6-98da-806f83430cf9_large.jpg?_637798521649512821","width":1280,"height":853},"mainEntityOfPage":"http://www.vita.it/it/article/2022/02/07/col-baby-influencer-lo-spettro-del-lavoro-minorile/161794/","headline":"Col baby influencer lo spettro del lavoro minorile","author":["Redazione"],"keywords":["Aziende","Milano","Università","Diritti","Ricerca","Educazione","Genitori","Ambiente","Dati","Social media"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/4/3/f/2/43f2eed1-c9d2-4ba6-98da-806f83430cf9_small.jpg?_637798521657793734","dateCreated":"2022-02-07T17:37:29.383Z","dateModified":"2022-02-07T18:18:25.267Z","datePublished":"2022-02-07T17:30:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2021010401">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__637375909605063141" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2021010401" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/421_small.jpg?_637715310286719438" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/423_small.jpg?_637746418325272609" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/424_small.jpg?_637771689985298986" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/424.jpg?_637771689984673948);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/welfare/28/">Welfare</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/minori/33/">Minori</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/4/3/f/2/43f2eed1-c9d2-4ba6-98da-806f83430cf9_xl.jpg?_637798521639512370);background-position:50% 50%;"></div><img alt="Kelly Sikkema B Uga Ia Zys H0 Unsplash" src="http://i.cdn-vita.it/blobs/variants/4/3/f/2/43f2eed1-c9d2-4ba6-98da-806f83430cf9_xl.jpg?_637798521639512370" style="display:none;" /></figure>

				<header>
					<span class="section">Safer Internet Day</span>
					<h1>Col baby influencer lo spettro del lavoro minorile</h1>
					<div class="byline">
						
		<span>di Redazione</span>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">30</span></span>
	<span class="description">2 ore fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F02%2F07%2Fcol-baby-influencer-lo-spettro-del-lavoro-minorile%2F161794%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F02%2F07%2Fcol-baby-influencer-lo-spettro-del-lavoro-minorile%2F161794%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F02%2F07%2Fcol-baby-influencer-lo-spettro-del-lavoro-minorile%2F161794%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Col%20baby%20influencer%20lo%20spettro%20del%20lavoro%20minorile&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F02%2F07%2Fcol-baby-influencer-lo-spettro-del-lavoro-minorile%2F161794%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F02%2F07%2Fcol-baby-influencer-lo-spettro-del-lavoro-minorile%2F161794%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Col%20baby%20influencer%20lo%20spettro%20del%20lavoro%20minorile&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F02%2F07%2Fcol-baby-influencer-lo-spettro-del-lavoro-minorile%2F161794%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2022/02/07/col-baby-influencer-lo-spettro-del-lavoro-minorile/161794/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2022%2f02%2f07%2fcol-baby-influencer-lo-spettro-del-lavoro-minorile%2f161794%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Prima round della due giorni dedicata da Telefono Azzurro alla sicurezza in rete di bambini e adolescenti. Dialogo a pi&#249; voci fra mondo della ricerca, Autorit&#224; garanti e associazionismo. Emerge il quadro di adulti che ignorano il mondo digitale dei pi&#249; piccoli e il profilarsi di un fenomeno nuovo: i minori che lavorano nella Rete. Domani si riprende da da Roma </h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>​​Tanti i relatori e appartenenti a vari ambiti - dalle aziende, alla politica, al mondo accademico, ai media - per la prima giornata del convegno di Telefono Azzurro <em>&ldquo;Nell&rsquo;universo virtuale servono diritti reali&rdquo;</em> , che si &egrave; tenuto oggi a Milano presso l&rsquo;Universit&agrave; Bocconi e in streaming.</p>

<p>Era l&rsquo;obiettivo dell&#39;associazione e del suo fondatore, <strong>Ernesto Caffo</strong>, quello di mettere a confronto societ&agrave; civile, istituzioni, Terzo settore, legislatore e aziende per promuovere una nuova cultura e nuove prassi, che garantiscano i diritti e la protezione dei pi&ugrave; giovani nel mondo digitale.</p>

<p>Tra questi, la considerazione di come <strong>s</strong><strong>i discuta da anni di questi temi, ma sempre all&rsquo;interno di un mondo di adulti, spesso ignaro del nuovo profilo dei nativi digitali. </strong>Come ha ricordato <strong>Giovanni Ziccardi</strong>, <strong>associato di Filosofia del Diritto dell&rsquo;Universit&agrave; degli Studi di Milano</strong>, evidenziando come le iniziative pi&ugrave; belle ed efficaci su questi temi in questi ultimi anni siano arrivate proprio dai ragazzi. Gli adulti, infatti, fanno tavoli e parlano tra loro, ma i giovani sono sempre lasciati fuori dal dibattito. Ci&ograve; porta a uno scollamento col mondo e il pensiero degli adulti, che lascia i minori completamente soli nel digitale<em>.</em> <strong>Ziccardi ha poi portato l&rsquo;attenzione sulla insufficiente attenzione alle vittime, includendo tra loro anche gli aggressori: non ci si occupa infatti abbastanza di come affrontare e risolvere l&rsquo;aggressivit&agrave; del bullo e degli hater con programmi specifici. I problemi tecnologici sono dunque importanti, ma non dobbiamo rischiare che offuschino i problemi alla fonte, che hanno creato questo scollamento tra generazioni.</strong></p>

<p><strong>Come ha ricordato Giuseppe Riva, ordinario di Psicologia generale dell&rsquo;Universit&agrave; Cattolica del Sacro Cuore di Milano, esperto di neuroscienze, dopo la pandemia oggi i giovani sono sempre pi&ugrave; online, ma ci&ograve; ha comportato una riduzione della qualit&agrave; della loro esperienza</strong>. Questo tempo trascorso online in contatto con i loro simili non produce infatti gli effetti positivi delle relazioni tradizionali e i giovani finiscono per sentirsi sempre pi&ugrave; soli. Come mai? Perch&eacute;, come provato dagli studi scientifici, comunit&agrave; fisica e online non sono la stessa cosa: vi sono ad esempio dei processi cognitivi, che online non si attivano e che spiegano anche come mai sia pi&ugrave; facile compiere atti di bullismo online anzich&eacute; nel mondo reale: online, infatti, non vedo la sofferenza della mia vittima e non sono in grado di connettersi emotivamente con l&#39;altro.</p>

<p></p>

<p></p>

</div>
</div>

<div class=" lf-float lf-float-right  lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:4729de3c-ea21-4268-b6d1-983a8320bfb1">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/7/2/9/4729de3c-ea21-4268-b6d1-983a8320bfb1_large.jpg?_636294052266947173" style="background-position:61% 40%;"></div><img alt="Professor Ernesto Caffo" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/7/2/9/4729de3c-ea21-4268-b6d1-983a8320bfb1_large.jpg?_636294052266947173" style="display:none;" /><figcaption><div><h1>Ernesto Caffo presidente Telefono Azzurro</h1></div></figcaption></figure>
</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>Guido Scorza, dell&rsquo;Autorit&agrave; Garante per la Protezione dei Dati Personali</strong>, <strong>ha poi richiamato l&rsquo;attenzione sul problema del lavoro minorile e relativa gestione del denaro nel mondo digitale, con i tanti giovanissimi che fanno gli influencer monetizzando queste loro prestazioni in et&agrave; giovanissima. Nonch&eacute; sul problema della mercificazione dell&rsquo;identit&agrave; personale del minore in cambio di accesso a servizi digitali</strong>.</p>

<p>Altro tema importante discusso oggi &egrave; quello dei giovani che usano per lo pi&ugrave; il digitale per informarsi. E&rsquo; quindi necessario discutere sulla responsabilit&agrave; che hanno gli operatori della comunicazione nella costruzione della realt&agrave; percepita dai giovani.</p>

<p>Passando al discorso sulle piattaforme, &egrave; stato detto che demonizzare i social media non migliora la nuova societ&agrave;. Il loro ruolo &egrave; importante, ma parallelamente <strong>il tema fondamentale &egrave; la necessaria formazione ed educazione degli adulti, che spesso non conoscono l&#39;ambiente in cui i loro figli trascorrono gran parte delle giornate,</strong> <strong>come evidenziato dalla ricerca di Telefono Azzurro e Doxa presentata al convegno.</strong></p>

<p>Un dato emerso dalla ricerca di Telefono Azzurro, che induce a un cauto ottimismo, &egrave; che sia i giovani sia i genitori ammettono di non saperne molto della nuova realt&agrave; del metaverso di cui tanto si parla e vorrebbero saperne di pi&ugrave;, con solo una piccolissima percentuale del campione che ha dichiarato di non vedere rischi nei nuovi mondi virtuali.</p>

<p>In conclusione di giornata, ci si &egrave; chiesti <strong>come, in questa grande confusione in merito alle problematiche del digitale, possiamo passare dalle parole ai fatti.</strong></p>

<p><strong>Anna Maria Corazza Bildt</strong> <strong>della Child Dignity Alliance </strong>ha sottolineato la necessit&agrave; di parlare e lavorare insieme alle aziende protagoniste del digitale, mentre la comunit&agrave; dei policy makers ha il dovere di dare a queste aziende e a tutta la societ&agrave; un quadro giuridico valido, chiaro, semplice e applicabile nella realt&agrave;, nonch&eacute; facilmente divulgabile: giovani, educatori e famiglie devono poter capire di cosa si parla; le leggi devono essere comprensibili.</p>

<p></p>

</div>
</div>

<a class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:a70f4bea-c535-4ba7-bf53-bb08c334c78b" href="https://azzurro.it/news_eventi/safer-internet-day-2022/?fbclid=IwAR1QrWuh2V_LiJV2h3hDerIKPAfDHZ_-rkaA8JLrxAq2-Pnt4dVf5NbMMd8" target="_blank">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/a/7/0/f/a70f4bea-c535-4ba7-bf53-bb08c334c78b_large.jpg?_637796454167914554" style="background-position:80% 85%;"></div><img alt="SID 22 Card Linkedin" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/a/7/0/f/a70f4bea-c535-4ba7-bf53-bb08c334c78b_large.jpg?_637796454167914554" style="display:none;" /><figcaption><div><h1>Clicca per seguire i lavori in streaming</h1></div></figcaption></figure>
</div>
</a>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Posizione ripresa da <strong>Elio Borgonovi</strong>,<strong> Ordinario di Economics and Management of Public Administration dell&rsquo;Universit&agrave; Bocconi di Milano</strong>, che ha ricordato come le aziende non saranno valutate se saranno state innovatrici, ma se saranno state credibili nell&rsquo;attuare uno sviluppo tecnologico che non riduca l&#39;umanit&agrave; delle persone. Perch&eacute; la scienza porta opportunit&agrave;, ma sono i valori delle persone che devono guidarne la strada. Anche le imprese private sono soggetti sociali e come tali devono porsi nella prospettiva di trovare equilibrio tra le diverse dimensioni di sicurezza, libert&agrave; e privacy.</p>

<p>In conclusione, <strong>nel mondo digitale ci devono essere regole e contrasto dei crimini esattamente come avviene nel mondo reale</strong> e <strong>le regole vanno sviluppate insieme da tutti i soggetti interessat</strong>i, perch&eacute; siano efficaci per quella che &egrave; la realt&agrave; effettiva del digitale e perch&eacute; non siano obsolete ancora prima di essere attuate. E in questo bisogna superare le differenze culturali tra i vari Stati, perch&eacute; tutti hanno comunque al centro la dignit&agrave; dell&rsquo;individuo e da questo sono uniti.</p>

<p>Domani, nel giorno del Safer Internet Day, bis a Roma, con lavori di nuovo in streaming dai social dell&#39;associazione.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/424.jpg?_637771689984673948);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=aziende"><i class="fa fa-tag"></i>Aziende</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=milano"><i class="fa fa-tag"></i>Milano</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=universita"><i class="fa fa-tag"></i>Universit&#224;</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=diritti"><i class="fa fa-tag"></i>Diritti</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=ricerca"><i class="fa fa-tag"></i>Ricerca</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=educazione"><i class="fa fa-tag"></i>Educazione</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=genitori"><i class="fa fa-tag"></i>Genitori</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=ambiente"><i class="fa fa-tag"></i>Ambiente</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=dati"><i class="fa fa-tag"></i>Dati</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=social-media"><i class="fa fa-tag"></i>Social media</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/01/28/il-safer-internet-day-si-tinge-dazzurro/161697/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/a/3/6/8a369ab5-abf7-472a-8b57-9d4b751a7d17_small.jpg?_637789690267316169" style="background-position:50% 50%;"></div><img alt="Foto Internet" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/a/3/6/8a369ab5-abf7-472a-8b57-9d4b751a7d17_small.jpg?_637789690267316169" style="display:none;" /><span class="section">Mobilitazioni</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">28</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">00</span></span>
	<span class="description">28 gennaio 2022</span>
</span>


			<div>
				<h1>Il Safer Internet Day si tinge d&#39;azzurro</h1>


<span class="byline">
	<span class="avatar"></span>
	di Giampaolo Cerri
</span>

				<h2>In occasione della Giornata europea sulla sicurezza in Rete, l&#39;associazione che ha inventato la help-line per i pi&#249; piccoli organizza due momenti di lavoro sul tema. A Milano (7 febbraio) e a Roma (8), i volontari guidati da Ernesto Caffo raduneranno esperti, aziende, operatori, insegnanti, famiglie. Una ricerca con Doxa su 800 genitori e 800 giovanissimi fotografer&#224; scelte, comportamenti, rischi</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/05/05/abuso-e-sfruttamento-online-110-nellanno-della-pandemia/159264/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/0/5/8/70589e03-3850-4931-a0a3-b02020adeacc_small.jpg?_637558193753560402" style="background-position:52% 40%;"></div><img alt="Pexels Max Fischer Ragazzi Cellulare" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/0/5/8/70589e03-3850-4931-a0a3-b02020adeacc_small.jpg?_637558193753560402" style="display:none;" /><span class="section">Minori</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">39</span></span>
	<span class="description">05 maggio 2021</span>
</span>


			<div>
				<h1>Abuso e sfruttamento online: +110% nell&#39;anno della pandemia</h1>


<span class="byline">
	<span class="avatar"></span>
	di Brunella Greco*
</span>

				<h2>Le segnalazioni di abuso e sfruttamento sessuale dei minori nel mondo erano 1 milione nel 2010: sono salite nel 2019 a quasi 17 milioni, con quasi 70 milioni di immagini e video collegati. La situazione di emergenza pandemica in corso, con minore sorveglianza sull&#39;online, hanno registrato un aumento del 110% rispetto al 2019</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/03/01/tik-tok-e-una-risorsa-educativa/158500/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/7/a/e/87aeb82a-8ded-4b8f-a68a-e97774bcc011_small.jpg?_637501908554515553" style="background-position:50% 50%;"></div><img alt="Solen Feyissa Tiktok Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/7/a/e/87aeb82a-8ded-4b8f-a68a-e97774bcc011_small.jpg?_637501908554515553" style="display:none;" /><span class="section">Educazione</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">1</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">10</span></span>
	<span class="description">01 marzo 2021</span>
</span>


			<div>
				<h1>Tik Tok? &#200; una risorsa educativa</h1>


<span class="byline">
	<span class="avatar"></span>
	di Sara De Carli
</span>

				<h2>Il Centro Studi dell&#39;Universit&#224; Cattolica, guidato dal prof Piercesare Rivoltella, ha aperto un canale su TikTok proprio nei giorni in cui tutti mettevano il social sotto accusa. L’idea di TikTok &#232; “non ti posso raccontare tutto in 15 secondi ma ti d&#242; la voglia di approfondire” e questo significa mettere l’accento su chi guarda, che non &#232; spettatore ma attore. Una fucina di creativit&#224;, che troppo spesso dimentichiamo essere una delle 10 life skillls essenziali di oggi</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/02/09/caffo-la-vera-sfida-sul-web-e-rendere-tutti-responsabili/158287/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/5/4/1/85412e06-5e61-4ada-a723-e7b3251cb70e_small.jpg?_637484867713290172" style="background-position:46% 55%;"></div><img alt="20210209 175735" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/5/4/1/85412e06-5e61-4ada-a723-e7b3251cb70e_small.jpg?_637484867713290172" style="display:none;" /><span class="section">Safe Internet Day 2021</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">9</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">34</span></span>
	<span class="description">09 febbraio 2021</span>
</span>


			<div>
				<h1>Caffo: &#171;La vera sfida sul web &#232; rendere tutti responsabili&#187;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Marco Dotti
</span>

				<h2>Per il Presidente di Telefono Azzurro il Paese &#232; pronto per affrontare con maturit&#224; i grandi temi del digitale in rapporto ai giovani, facendo sedere a un tavolo regolatori, aziende e societ&#224; civile. &#171;Dobbiamo creare un ecosistema con la persona al centro, mobilitando risorse e intelligenze per pensare ora il futuro che ci attende domani&#187;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/02/09/etica-delle-tecnologie-e-minori-quale-responsabilita-per-le-piattaform/158277/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/8/a/8/58a84ed9-b8c0-45e5-a50f-d234c9d30ec1_small.jpg?_636735485087361268" style="background-position:50% 50%;"></div><img alt="1 Algoritmo Pillola1" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/8/a/8/58a84ed9-b8c0-45e5-a50f-d234c9d30ec1_small.jpg?_636735485087361268" style="display:none;" /><span class="section">Safer Internet Day 2021</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">9</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">32</span></span>
	<span class="description">09 febbraio 2021</span>
</span>


			<div>
				<h1>Etica delle tecnologie e minori: quale responsabilit&#224; per le piattaforme?</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Nella due giorni organizzata da Telefono Azzurro, tra i tanti temi toccati quello dell&#39;Intelligenza Artificiale e dell&#39;etica del digitale. Serve un modello europeo, condiviso da tutti gli attori in campo, che circoscriva l&#39;impatto dell&#39;innovazione e la indirizzi verso uno sviluppo compatibile con il legame sociale e la tutela dei minori</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/02/08/la-dignita-dei-bambini-nel-mondo-digitale/158260/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/6/4/b/864b8ea1-4c31-4a2d-8d51-c957b6262aef_small.jpg?_636990389911977491" style="background-position:50% 50%;"></div><img alt="Telefono Azzurro Logo Payoff RGB" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/6/4/b/864b8ea1-4c31-4a2d-8d51-c957b6262aef_small.jpg?_636990389911977491" style="display:none;" /><span class="section">Telefono Azzurro</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">50</span></span>
	<span class="description">08 febbraio 2021</span>
</span>


			<div>
				<h1>La dignit&#224; dei bambini nel mondo digitale</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Si apre oggi un panel interreligioso promosso dal Telefono Azzurro in occasione del Safer Internet Day istituito dalla Commissione Europea</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/02/06/telefono-azzurro-per-un-uso-consapevole-di-internet-da-parte-di-bambin/158255/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/c/e/7/0ce73257-026c-4296-8eb7-1523600bc03e_small.jpg?_637482110532377752" style="background-position:50% 50%;"></div><img alt="Unnamed" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/c/e/7/0ce73257-026c-4296-8eb7-1523600bc03e_small.jpg?_637482110532377752" style="display:none;" /><span class="section">Safer Internet Day 2021</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">6</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">23</span></span>
	<span class="description">06 febbraio 2021</span>
</span>


			<div>
				<h1>Telefono Azzurro per un uso consapevole di Internet da parte di bambini e adolescenti</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Le iniziative di luned&#236; 8 e marted&#236; 9 febbraio. Le voci dei ragazzi e poi il dibattito degli esperti per costruire insieme un ambiente digitale pi&#249; sicuro. Accademici, player aziendali del mondo digital e associazioni nazionali e internazionali riflettono insieme ai rappresentanti della societ&#224; civile, delle istituzioni e delle scuole sui pericoli online per bambini e adolescenti.</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/02/03/brasile-i-vescovi-contro-la-legalizzazione-dellazzardo/161755/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/d/2/d/1/d2d189fb-7fa7-48af-9930-b93e11ccad05_medium.jpg?_636548228852741869" style="background-position:50% 50%;"></div><img alt="Casino11" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/d/2/d/1/d2d189fb-7fa7-48af-9930-b93e11ccad05_medium.jpg?_636548228852741869" style="display:none;" /><span class="section">#noslot</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">39</span></span>
	<span class="description">03 febbraio 2022</span>
</span>


			<div>
				<h1>Brasile, i vescovi contro la legalizzazione dell&#39;azzardo</h1>


<span class="byline">
	<span class="avatar"></span>
	di Roberta Barbi
</span>

				<h2>La Conferenza episcopale brasiliana rilascia una dichiarazione sull’indirizzo del governo che va verso la legalizzazione del gioco d’azzardo nel Paese: “Affronto criminale al popolo brasiliano. L&#39;azzardo provoca danni irreparabili”</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/01/10/cosi-la-russia-si-butta-via/161511/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/b/4/e/4/b4e4822d-09e0-4367-8f60-d1cc86998c15_medium.jpg?_637774184022577274" style="background-position:50% 50%;"></div><img alt="Fbsudmemorial3" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/b/4/e/4/b4e4822d-09e0-4367-8f60-d1cc86998c15_medium.jpg?_637774184022577274" style="display:none;" /><span class="section">Esteri</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">33</span></span>
	<span class="description">10 gennaio 2022</span>
</span>


			<div>
				<h1>Cos&#236; la Russia si butta via</h1>


<span class="byline">
	<span class="avatar"></span>
	di Marta Dell&#39;Asta*
</span>

				<h2>Altri 15 anni di lager duro per Dmitriev, liquidata l’Associazione Memorial. Due colpi durissimi che si sperava non arrivassero. Dove va la Russia privata della sua memoria?</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/12/17/trentanni-dopo-la-381-ecco-i-valori-che-essa-ha-disseminato/161388/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/e/4/9/9e4951a7-e288-48ce-9510-cc59967d3248_medium.jpg?_636294094953561954" style="background-position:66% 44%;"></div><img alt="Carlo Borzaga" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/e/4/9/9e4951a7-e288-48ce-9510-cc59967d3248_medium.jpg?_636294094953561954" style="display:none;" /><span class="section">Cooperative sociali</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">17</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">32</span></span>
	<span class="description">17 dicembre 2021</span>
</span>


			<div>
				<h1>Trent&#39;anni dopo la 381 ecco i valori che essa ha disseminato</h1>


<span class="byline">
	<span class="avatar"></span>
	di Carlo Borzaga
</span>

				<h2>Vi proponiamo un estratto di un interessante articolo di Carlo Borzaga: “Non vi &#232; alcun dubbio che il Terzo settore italiano come lo conosciamo oggi – ed in particolare la parte impegnata nei servizi di integrazione sociale e lavorativa – ha essenzialmente una duplice radice: il volontariato organizzato e la cooperazione (di solidariet&#224;) sociale”</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/12/15/il-nuovo-disagio-ignorato/161346/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/5/0/1/85018ca4-2b88-40be-9598-63e6b85aa6b7_medium.jpg?_637293012287945828" style="background-position:60% 52%;"></div><img alt="Di Vico" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/5/0/1/85018ca4-2b88-40be-9598-63e6b85aa6b7_medium.jpg?_637293012287945828" style="display:none;" /><span class="section">Opinioni</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">15</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">55</span></span>
	<span class="description">15 dicembre 2021</span>
</span>


			<div>
				<h1>Il nuovo disagio ignorato</h1>


<span class="byline">
	<span class="avatar"></span>
	di Dario Di Vico
</span>

				<h2>Un editoriale di Dario Di Vico sul Corriere della Sera da leggere. Eccone qualche passaggio: il soggetto che per quantit&#224; degli interventi e qualit&#224; delle motivazioni rappresenta la maggiore novit&#224; &#232; il terzo settore, capace di coltivare la sua identit&#224; non giocando &#171;a specchio&#187; contro la politica ma intermediando il bisogno delle persone. Perch&#233; dedichiamo al mondo del non profit un centesimo dell’attenzione e degli approfondimenti che riserviamo a uno sciopero generale di vecchio conio?</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Welfare_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Welfare_02_300x250', [300, 250], 'div-dfp-vitait_Welfare_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Welfare_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Welfare_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Welfare_03_300x250', [300, 250], 'div-dfp-vitait_Welfare_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Welfare_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Welfare_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Welfare_04_300x250', [300, 250], 'div-dfp-vitait_Welfare_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Welfare_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2022 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2021010401"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__637375909605063141"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>