<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Vittoria, dove crescono anticorpi di legalit&#224; contro le mafie (19/03/2022) - Vita.it</title>
<meta content="Sarà Vittoria la piazza siciliana della &quot;XXVII Giornata della Memoria e dell&#39;Impegno in ricordo delle vittime innocenti delle mafie&quot;, promossa il 21 marzo da Libera. Un territorio schiacciato dalla presenza delle mafie, da cosa nostra all’ndrangheta, dalla camorra alla stidda che si spartiscono traffico di droga, trasporti, racket e ortofrutta. Una realtà in cui le associazioni del territorio fanno cartello per dire no anche al silenzio assordante delle istituzioni" name="description" />
<link href="http://www.vita.it/it/article/2022/03/19/vittoria-dove-crescono-anticorpi-di-legalita-contro-le-mafie/162235/" rel="canonical" />
<meta content="qoob v1.3.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2022/03/19/vittoria-dove-crescono-anticorpi-di-legalita-contro-le-mafie/162235/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Vittoria, dove crescono anticorpi di legalità contro le mafie" property="og:title" />
<meta content="Sarà Vittoria la piazza siciliana della &quot;XXVII Giornata della Memoria e dell&#39;Impegno in ricordo delle vittime innocenti delle mafie&quot;, promossa il 21 marzo da Libera. Un territorio schiacciato dalla presenza delle mafie, da cosa nostra all’ndrangheta, dalla camorra alla stidda che si spartiscono traffico di droga, trasporti, racket e ortofrutta. Una realtà in cui le associazioni del territorio fanno cartello per dire no anche al silenzio assordante delle istituzioni" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/a/1/c/c/a1cc5fa5-34ed-46b6-894b-2df430ce9981_large.jpg?_637832881751608893" property="og:image" />
<meta content="Mercato Di Vittoria" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2022-03-19T11:34:00Z" property="article:published_time" />
<meta content="Mafia" property="article:tag" />
<meta content="Economia" property="article:tag" />
<meta content="Aziende" property="article:tag" />
<meta content="Lavoro" property="article:tag" />
<meta content="Armi" property="article:tag" />
<meta content="Associazioni" property="article:tag" />
<meta content="Sicilia" property="article:tag" />
<meta content="Euro" property="article:tag" />
<meta content="Giustizia" property="article:tag" />
<meta content="Donne" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Vittoria, dove crescono anticorpi di legalità contro le mafie" name="twitter:title" />
<meta content="Sarà Vittoria la piazza siciliana della &quot;XXVII Giornata della Memoria e dell&#39;Impegno in ricordo delle vittime innocenti delle mafie&quot;, promossa il 21 marzo da Libera. Un territorio schiacciato dalla..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/a/1/c/c/a1cc5fa5-34ed-46b6-894b-2df430ce9981_large.jpg?_637832881751608893" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2022/03/19/vittoria-dove-crescono-anticorpi-di-legalita-contro-le-mafie/162235/","name":"Vittoria, dove crescono anticorpi di legalità contro le mafie","description":"Sarà Vittoria la piazza siciliana della \"XXVII Giornata della Memoria e dell'Impegno in ricordo delle vittime innocenti delle mafie\", promossa il 21 marzo da Libera. Un territorio schiacciato dalla presenza delle mafie, da cosa nostra all’ndrangheta, dalla camorra alla stidda che si spartiscono traffico di droga, trasporti, racket e ortofrutta. Una realtà in cui le associazioni del territorio fanno cartello per dire no anche al silenzio assordante delle istituzioni","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/a/1/c/c/a1cc5fa5-34ed-46b6-894b-2df430ce9981_large.jpg?_637832881751608893","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/a/1/c/c/a1cc5fa5-34ed-46b6-894b-2df430ce9981_small.jpg?_637832881753171426","contentUrl":"http://i.cdn-vita.it/blobs/variants/a/1/c/c/a1cc5fa5-34ed-46b6-894b-2df430ce9981_large.jpg?_637832881751608893","width":1280,"height":960},"mainEntityOfPage":"http://www.vita.it/it/article/2022/03/19/vittoria-dove-crescono-anticorpi-di-legalita-contro-le-mafie/162235/","headline":"Vittoria, dove crescono anticorpi di legalità contro le mafie","author":[{"@type":"Person","url":"http://www.vita.it/it/author/gilda-sciortino/76/","name":"Gilda Sciortino","description":"Giornalista dal 1991, sin da sempre la mia passione e il mio impegno si è interconnesso con la mia professione, occupandomi di tematiche sociali, di terzo settore, di cultura e di legalità. Amo raccontare quelle storie che diventano testimonianza di vita, lasciando il segno nel cuore e nell’animo di chi le ascolta. Anche per questo adoro la mia città, Palermo, città forte ma anche fragile, in continuo movimento, in continuo cambiamento, grazie al continuo incontro con l’altro. È, infatti, una città baciata dal sole e dal mare, che gioca un ruolo strategico e molto complesso nel Mediterraneo facendo sicuramente i conti con mille problemi quotidiani, ma è anche la città che ha dato i natali a tanti giudici, uomini di scorta, sindacalisti, insegnanti, amministratori, semplici cittadini, grazie ai quali oggi conosciamo il valore della memoria. ","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/author/0/76.jpg?_637630621740657251","contentUrl":"http://i.cdn-vita.it/blobs/author/0/76.jpg?_637630621740657251","width":300,"height":300},"mainEntityOfPage":"http://www.vita.it/it/author/gilda-sciortino/76/","sameAs":[]}],"keywords":["Mafia","Economia","Aziende","Lavoro","Armi","Associazioni","Sicilia","Euro","Giustizia","Donne"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/a/1/c/c/a1cc5fa5-34ed-46b6-894b-2df430ce9981_small.jpg?_637832881753171426","dateCreated":"2022-03-19T11:56:27.197Z","dateModified":"2022-03-19T13:12:58.693Z","datePublished":"2022-03-19T11:34:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2021010401">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__637375909605063141" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2021010401" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/425_small.jpg?_637800126773644745" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/428_small.jpg?_637826093900600865" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/427_small.jpg?_637824260664128241" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/427.jpg?_637824260663503591);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/ambiente/46/">Ambiente</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/attivismo/50/">Attivismo</a></li>

	</ul>

</nav>

<section class="articleDetail classic bodySizeClassic">

	<article>

		<div class="blockGroup">

			<div class="content">

					<div class="articleDetailClassic">

						<header>

							<span class="section">Legalit&#224;</span>

							<h1>Vittoria, dove crescono anticorpi di legalit&#224; contro le mafie</h1>

							<div class="byline">
								
		<span>di </span>
		<ul>
					<li><a rel="author" href="http://www.vita.it/it/author/gilda-sciortino/76/">Gilda Sciortino</a></li>
					</ul>

							</div>

							
<span class="datetime " >
	
	<span class="date">
		<span class="day">19</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">34</span></span>
	<span class="description">un'ora fa</span>
</span>


							<h2 class="subtitle">Sar&#224; Vittoria la piazza siciliana della &quot;XXVII Giornata della Memoria e dell&#39;Impegno in ricordo delle vittime innocenti delle mafie&quot;, promossa il 21 marzo da Libera. Un territorio schiacciato dalla presenza delle mafie, da cosa nostra all’ndrangheta, dalla camorra alla stidda che si spartiscono traffico di droga, trasporti, racket e ortofrutta. Una realt&#224; in cui le associazioni del territorio fanno cartello per dire no anche al silenzio assordante delle istituzioni</h2>

							


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F03%2F19%2Fvittoria-dove-crescono-anticorpi-di-legalita-contro-le-mafie%2F162235%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F03%2F19%2Fvittoria-dove-crescono-anticorpi-di-legalita-contro-le-mafie%2F162235%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F03%2F19%2Fvittoria-dove-crescono-anticorpi-di-legalita-contro-le-mafie%2F162235%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Vittoria%2C%20dove%20crescono%20anticorpi%20di%20legalit%C3%A0%20contro%20le%20mafie&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F03%2F19%2Fvittoria-dove-crescono-anticorpi-di-legalita-contro-le-mafie%2F162235%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F03%2F19%2Fvittoria-dove-crescono-anticorpi-di-legalita-contro-le-mafie%2F162235%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Vittoria%2C%20dove%20crescono%20anticorpi%20di%20legalit%C3%A0%20contro%20le%20mafie&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F03%2F19%2Fvittoria-dove-crescono-anticorpi-di-legalita-contro-le-mafie%2F162235%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2022/03/19/vittoria-dove-crescono-anticorpi-di-legalita-contro-le-mafie/162235/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2022%2f03%2f19%2fvittoria-dove-crescono-anticorpi-di-legalita-contro-le-mafie%2f162235%2f" />
		</a>
	</div>

</div>

						</header>








<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/a/1/c/c/a1cc5fa5-34ed-46b6-894b-2df430ce9981_medium.jpg?_637832881739421238);background-position:50% 50%;"></div><img alt="Mercato Di Vittoria" src="http://i.cdn-vita.it/blobs/variants/a/1/c/c/a1cc5fa5-34ed-46b6-894b-2df430ce9981_medium.jpg?_637832881739421238" style="display:none;" /></figure>
					</div>

				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F03%2F19%2Fvittoria-dove-crescono-anticorpi-di-legalita-contro-le-mafie%2F162235%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F03%2F19%2Fvittoria-dove-crescono-anticorpi-di-legalita-contro-le-mafie%2F162235%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F03%2F19%2Fvittoria-dove-crescono-anticorpi-di-legalita-contro-le-mafie%2F162235%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Vittoria%2C%20dove%20crescono%20anticorpi%20di%20legalit%C3%A0%20contro%20le%20mafie&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F03%2F19%2Fvittoria-dove-crescono-anticorpi-di-legalita-contro-le-mafie%2F162235%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F03%2F19%2Fvittoria-dove-crescono-anticorpi-di-legalita-contro-le-mafie%2F162235%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Vittoria%2C%20dove%20crescono%20anticorpi%20di%20legalit%C3%A0%20contro%20le%20mafie&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F03%2F19%2Fvittoria-dove-crescono-anticorpi-di-legalita-contro-le-mafie%2F162235%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2022/03/19/vittoria-dove-crescono-anticorpi-di-legalita-contro-le-mafie/162235/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2022%2f03%2f19%2fvittoria-dove-crescono-anticorpi-di-legalita-contro-le-mafie%2f162235%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Sar&#224; Vittoria la piazza siciliana della &quot;XXVII Giornata della Memoria e dell&#39;Impegno in ricordo delle vittime innocenti delle mafie&quot;, promossa il 21 marzo da Libera. Un territorio schiacciato dalla presenza delle mafie, da cosa nostra all’ndrangheta, dalla camorra alla stidda che si spartiscono traffico di droga, trasporti, racket e ortofrutta. Una realt&#224; in cui le associazioni del territorio fanno cartello per dire no anche al silenzio assordante delle istituzioni</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Sono due le ragioni che hanno fatto decidere di scegliere Vittoria, in provincia di Ragusa, per la XXVII <strong>Giornata della Memoria e dell&#39;Impegno in ricordo delle vittime innocenti delle mafie, </strong>promossa come sempre <strong>il 21 marzo</strong> da<strong> </strong><a href="https://www.libera.it/" target="_blank">L</a><strong><a href="https://www.libera.it/" target="_blank">ibera </a></strong>e<strong> <a href="https://www.avvisopubblico.it/home/" target="_blank">Avviso Pubblico</a> </strong>in collaborazione con la Rai. La prima &egrave; data dal fatto che Palermo quest&rsquo;anno si appresta a celebrare il trentesimo anniversario delle stragi di Capaci e Via D&rsquo;Amelio: il 23 maggio quella in cui persero la vita il giudice Giovanni Falcone e Francesca Morvillo, insieme agli agenti di scorta, Rocco Dicillo e Antonio Montinaro; iil 19 luglio, quella dove trovarono la morte il giudice Paolo Borsellino e la scorta composta da Vincenzo Li Muli, Walter Eddie Cosina e Claudio Traina.</p>

<p>La seconda motivazione &egrave; relativa alla considerazione che Vittoria, nota per suo mercato ortofrutticolo, ha sviluppato tanti e tali <strong>anticorpi di legalit&agrave;</strong> che germinati i n seno a un gruppo di realt&agrave; e sin gole persone che da tempo cercano di tenere alta l&rsquo;attenzione su una citt&agrave; che vive dinamiche particolarmente feroci.</p>

<p><em>&laquo;</em>Cominciamo con il dire<em> </em>che la provincia di Ragusa &egrave; da sempre considerata la provincia &ldquo;babba&rdquo; &ndash; afferma <strong>Vittorio Avveduto</strong>, coordinatore provinciale di Libera a Ragusa -, la pi&ugrave; ricca della Sicilia, se si conta il numero di abitanti in proporzione al numero di bancomat. La sua &egrave; un&rsquo;economia che non &egrave; venuta meno neanche in pieno Covid, con il mercato ortofrutticolo quale centro propulsore che spinge e attira la particolare attenzione delle mafie. L<strong>&rsquo;Osservatorio Agromafie di Coldiretti</strong>, presieduto da Giancarlo Caselli, dice molto chiaramente che i mercati di <strong>Vittoria, Fondi e Milano</strong> costituiscono 3 punti nevralgici, con un indotto che comporta la presenza di tutte le mafie. Mafie che sono fortemente presenti sul nostro territorio: la camorra si occupa del trasporto su gomma, la &lsquo;ndrangheta dello spaccio, cosa nostra e la mafia dei territori del pizzo<em>&raquo;.</em></p>

<p><strong>Mafia che, per&ograve;, proprio dentro il mercato sembra non fare capolino. Almeno apparentemente.</strong></p>

<p><em>&laquo;</em>Le notizie di polizia e magistratura ci dicono che la mafia, nel mercato di Vittoria non c&rsquo;&egrave; &ndash; sostiene <strong>Andrea Gentile</strong>, vicepresidente provinciale dell&rsquo;<a href="https://www.anpi.it/" target="_blank">Anpi</a> e coordinatore dei progetti di accoglienza per Richiedenti asilo e Rifugiati della <a href="https://www.chiesavaldese.org/" target="_blank">Chiesa Valdese</a><strong> - </strong>ma &egrave; nei dintorni, nella filiera. Non ci sono indagini che dimostrano la colpevolezza di commercianti o di altri imprenditori agricoli. Il commerciante non &egrave; un mafioso o, quanto meno, finora non lo si &egrave; accertato. &Egrave;, per&ograve;, ovviamente difficile, per un&rsquo;impresa che fattura 20, 30, 50 milioni di euro all&rsquo;anno in un territorio cos&igrave; controllato dalle organizzazioni criminali, rimanere libera da infiltrazioni mafiose. Finora tutti i sequestri hanno riguardato aziende che si rivolgono ad altri pezzi della filiera, cio&egrave; quelli della trasformazione della plastica e della produzione di imballaggi di carta e cartone, come anche relativi ai trasporti. Manca un ulteriore passaggio per dimostrare che, fino a quando ci sar&agrave; un sistema di mercato in cui la grande distribuzione detter&agrave; il prezzo e tutte le condizionni, sar&agrave; impossibile pensare a uno sviluppo dell&rsquo;economia, non dico virtuosa ma almeno sostenibile<em>&raquo;.</em></p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:12338eeb-c500-415a-b55c-66025686671b">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/2/3/3/12338eeb-c500-415a-b55c-66025686671b_large.jpg?_637832885124774182" style="background-position:50% 50%;"></div><img alt="Lavoratori Nei Campi Del Ragusano" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/2/3/3/12338eeb-c500-415a-b55c-66025686671b_large.jpg?_637832885124774182" style="display:none;" /></figure>

</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>Si tarra di un meccanismo che alimenta inevitabilmente lo sfruttamento sul lavoro, che a Vittoria e nella provincia di Ragusa non &egrave; meno grave che altrove.</strong></p>

<p><em>&laquo;</em>Da noi &egrave; endemico - aggiunge Gentile &ndash; perch&eacute; non esiste un rapporto di lavoro regolare e trasparente. Si parla di caporalato quale intervento di intermediazione illecita di manodopera, ma da noi spesso neanche c&rsquo;&egrave; perch&eacute; il tessuto &egrave; composto principalmente da piccole o piccolissime imprese a conduzione familiare, oggi sostituite dalla Grande Distribuzione. Mancando gli strumenti di trasparenza nella selezione e ricerca del personale, il centro per l&rsquo;impiego per intenderci, e, non esistendo una filiera che funziona, si ricorre a forme di contrattazione &ldquo;collettiva&rdquo; della paga, che per&ograve; non rispettano il contratto nazionale del lavoro. Una paga media si aggira intorno ai 30, 35, nei casi migliori 40 euro al giorno per 8 ore e mezzo di lavoro, quando invece il contratto ne prevede pi&ugrave; di 50. La Cgil prova a denunciare da anni le violenze sulle donne rumene, lo sfruttamento della manodopera magrebina, che oggi si si &egrave; spostata sui richiedenti asilo subsahariani. Tutto inutile. Non c&rsquo;&egrave; pi&ugrave; l&rsquo;allarme, non una sirena, un campanello, c&rsquo;&egrave; un silenzio costante, soprattutto istituzionale. Un&rsquo;indifferenza, tuttavia, contro la quale c&rsquo;&egrave; una rete di associazioni che denuncia, che tiene alta l&rsquo;attenzione, che non si rassegna, che non mette a testa sotto la sabbia e che, per questo motivo, subisce una serie di pressioni sociali. Nel corso degli anni hanno, infatti, incendiato la finestra della Chiesa Valdese e hanno scardinato la porta della Cna<em>&raquo;.</em></p>

<p><strong>Senza contare che Vittoria &egrave; una delle citt&agrave; con un elevatissimo consumo di droga, in modo specifico di cocaina....</strong></p>

<p><em>&laquo;</em>Oltre che luogo di scambio, Vittoria &egrave; una delle citt&agrave; al centro di quella che noi chiamiamo la fascia narcotrasformata. &Egrave; uno dei territori dove viene prodotta la marijuana venduta in tante parti d&rsquo;Italia - dice ancora <strong>Andrea Gentile </strong>- perch&eacute; questo tipo di droga si presta facilmente alla coltivazione in serra, nascosta tra pomodori e peperoni. Il mercato ortofrutticolo, poi, &egrave; un crocevia di affari e commercio per tutta Italia. &Egrave; gestito in continuit&agrave; con l&#39;altro mercato di Fondi, dove le inchieste hanno verificato l&rsquo;infiltrazione della camorra. C&rsquo;&egrave; una sorta di pax tra ceto imprenditoriale non sempre onestissimo e organizzazioni criminali, agenzie di trasporti, strutture che si occupano di imballaggi. Le agromafie controllano ogni passaggio della filiera agricola, imponendo i loro servizi o i loro prezzi in maniera economicamente violenta. Non c&rsquo;&egrave; una vera e propria aggressione fisica, ma la necessit&agrave; di rivolgerti a loro in maniera quasi medievale: o loro o vieni estromesso automaticamente. Notizia di giorni fa l&rsquo;incendio di un magazzino di imballaggi<em>&raquo;.</em></p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:d9f21293-1f50-4a13-854b-b5c0faf0998f">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/d/9/f/2/d9f21293-1f50-4a13-854b-b5c0faf0998f_large.jpg?_637832886685426249" style="background-position:60% 47%;"></div><img alt="Sequestri Nelle Serre Di Vittoria" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/d/9/f/2/d9f21293-1f50-4a13-854b-b5c0faf0998f_large.jpg?_637832886685426249" style="display:none;" /></figure>

</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>Aziende che si sottraggono a tutto questo, per&ograve;, fortunatamente ce ne sono.</strong></p>

<p><em>&laquo;</em>Un tema su cui noi ci stiamo concentrando &ndash; spiega <strong>Peppe Scifo, segretario generale Cgil Ragusa - </strong>&egrave; quello delle aziende sequestrate alla mafia. Parlo in particolar modo di due che erano leader nel settore degli imballaggi, sequestrate ai boss Greco e Puccia, : soggetti abbastanza monopolisti nel settore degli imballaggi. Attivit&agrave; portate avanti intorno alla met&agrave; degli anni Duemila. La risposta a quel paradigma secondo cui la mafia abbandona la lupara, che in questo caso non vale tanto. &Egrave;, comunque, una mafia che sempre di pi&ugrave; si finanziarizza, diventa sempre pi&ugrave; commerciale, &ldquo;legale&rdquo;. Purtroppo ci sono molte aziende il cui destino, appena interviene l&rsquo;amministrazione giudiziaria, viene segnato, quindi chiudono. Per farle sopravvivere il percorso &egrave; difficile perch&eacute; devi combattere contro il fatto che l&rsquo;azienda mafiosa ha vita pi&ugrave; facile nel mercato anche perch&eacute; agisce in un regime di concorrenza sleale. Per noi, per&ograve;, questa &egrave; una sfida fondamentale. Non a caso, nel 2014, insieme a Libera, l&rsquo; Arci e Avviso Pubblico, abbiamo ribadito la necessit&agrave; di intervenire con misure ad hoc che consentano il passaggio dall&rsquo;economia mafiosa all&rsquo;economia legale quale atto di restituzione dei beni alla collettivit&agrave;<em>&raquo;.</em></p>

<p><strong>Vittoria, luogo in cui la stidda c&rsquo;&egrave; stata e c&#39;&egrave; ancora.</strong></p>

<p><em>&laquo;</em>Anche violenta come in nessun&rsquo;altra parte. A un certo punto si &egrave; consolidato un meccanismo comune a tutte le grandi organizzazioni criminali nazionali e internazionali e cio&egrave; si &egrave; capito che non si poteva pi&ugrave; continuare con questa guerra intestina. La strategia dj cosa nostra che, dopo il &rsquo;92, ha allineato tutte le altre organizzazioni, era di non sollevare polveroni e trattare con lo stato. Infiltrandosi nel controllo del territorio attraverso la politica, l&rsquo;economia e la societ&agrave;. Cos&igrave; anche a Vittoria si &egrave; chiusa la lotta tra cosa nostra e la stidda e si &egrave; arrivati a una sorta di pax mafiosa complessiva. Rispetto all&rsquo; &lsquo;ndrangheta che qui &egrave; il principale rifornitore di cocaina, nel 2015 abbiamo avuto la morte di un &lsquo;ndranghetista in peno centro, assassinato una domenica prima di Natale. . La camorra, invece, gestisce la rete di trasporti soprattutto delle armi, come anche il taglieggiamento nel campo dei trasporti, sempre in sinergia con cosa nostra. C&rsquo;&egrave; un inchiesta sulla <strong>Paganese Trasporti </strong>e il clan Mallardo che rivela i contatti con la <strong>Di Martino Express</strong>, l&rsquo;azienda di trasporti operante a Vittoria. Cosa Nostra ovviamente gestisce tutto il sistema del racket in generale, del trasporto, dell&rsquo;approvvigionamento di armi e del controllo del territorio. <strong>Vittoria &egrave;, infatti, uno dei bacini in cui si raccolgono e si esportano armi</strong>. C&rsquo;&egrave; una grossa forza da parte delle organizzazioni criminali e una grande disponibilit&agrave; di denaro. Sono armi occultate, tenute nascoste, kalasnikov o numerosi fucili, che rivelano il livello della capacit&agrave; criminale di costituirsi come forza violenta non indifferente<em>&raquo;.</em></p>

<p><strong>Un territorio nel quale si registra anche l&rsquo;influenza della mafia albanese e di quella maltese.</strong></p>

<p><em>&laquo;</em>C&rsquo; &egrave; uno stretto legame tra la provincia di Ragusa e Malta &ndash; sottolinea Avveduto -,per questo il presidio di Ragusa &egrave; stato in titolato a<strong> Daphne Caruana Galizia</strong>, giornalista e blogger maltese, impegnata in numerose inchieste e attiva contro la corruzione, assassinata in un attentato dinamitardo pochi mesi dopo la pubblicazione delle inchieste che avevano scosso le fondamenta della politica maltese. In seguito a una recente retata di spacciatori, sono emerse dichiarazioni che hanno portato a scoprire un giro che aveva riferimenti alla Calabria, alla criminalit&agrave; albanese presente nel territorio di Ragusa e interessi criminali di matrice maltese<em>&raquo;.</em></p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:3c65538a-de46-4d2a-a9b1-de157d11a0b2">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/full/3/c/6/5/3c65538a-de46-4d2a-a9b1-de157d11a0b2.jpg?_637389585961018456" style="background-position:50% 50%;"></div><img alt="VITA A Sud" class="lazyload" data-src="http://i.cdn-vita.it/blobs/full/3/c/6/5/3c65538a-de46-4d2a-a9b1-de157d11a0b2.jpg?_637389585961018456" style="display:none;" /></figure>

</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>Piegate dalla crisi, ma anche dall&rsquo;ingerenza della mafia, le imprese a Vittoria cercano sbocchi per emergere</strong></p>

<p><em>&laquo;</em>Di imprese artigiane a Vittoria ce ne sono 800 e noi ne associamo circa la met&agrave;. Ovviamente parliamo di imprese in regola. La nostra &ndash; interviene in concljsione <strong>Giorgio Stracquadanio</strong>, responsabile locale <a href="https://www.cnaragusa.it/organizzazioni-comunali/vittoria" target="_blank">Cna di Vittoria</a><strong> - </strong> &egrave; una battaglia sulla regolarit&agrave; delle aziende, sulla loro capacit&agrave; di accedere al credito, di non subire alcuna imposizione. I fenomeni di estorsione e usura c&rsquo;erano maggiormente diversi anni fa, mentre oggi il ruolo dell&rsquo;economia &egrave; cambiato. Interessa altro anche perch&eacute;, nel momento in cui vai a stressare l&rsquo;impresa chiedendo il pizzo di fronte a carichi fiscali pari al 67%, non ottieni nulla. Qualcuno prima di me lo ha affermato, in molte serre orientate all&#39;ortofrutta si coltiva tantissima marijuana. Ci si chiede come mai e si scopre che ci sono contatti anomali con le &lsquo;ndrine calabresi, che qui arriva la coca pagata con quella stessa marijuana. Parliamo di diverse tonnellate, che ovviamente non possono servire solo ai consumatori di questo territorio. Il paradigma &egrave; nettamente cambiato. Azzardo a dire che chiedere il pizzo oggi &egrave; roba da straccioni. L&rsquo;invito che abbiamo sempre rivo9lto anche in occasione del 21 marzo &egrave; a ragionare sul legame tra la mafia di oggi e la mafia di 30 anni fa, quella che ti chiedeva il pizzo e controllava il territorio attraverso questo modello di imposizione. Non &egrave; pi&ugrave; cosi. Oggi dobbiamo parlare di economie mafiose, non pi&ugrave; di piccoli clan o famiglie. Questo perch&eacute; c&rsquo;&egrave; un mercato al consumo estremamente florido, che crea lavoro<em>&raquo;.</em></p>

<p>Una Sicilia, dunque, che si ribella all&rsquo;indifferenza, alle mafie e alla corruzione che impoverisce i territori e produce disuguaglianze e ingiustizie. Una Sicilia che si mobilita e scende in piazza, entra nelle scuole, nelle istituzioni pubbliche e nelle carceri per ricordare le vittime innocenti delle mafie e ribadire il proprio impegno per la giustizia e la verit&agrave;. Anche per questo motivo, Vittoria doveva essere la piazza siciliana del prossimo 21 marzo.</p>

<p>L&rsquo;appuntamento sar&agrave; alle 9,45 in Piazza S. Giovanni. Alle <strong>10,30 inizier&agrave; la lettura degli oltre 1000 nomi di vittime innocenti delle mafie, </strong>semplici cittadini, magistrati, giornalisti, appartenenti alle forze dell&rsquo;ordine, sacerdoti, imprenditori, sindacalisti, esponenti politici e amministratori locali morti per mano delle mafie solo perch&eacute;, con rigore, hanno compiuto il loro dovere. <strong>A seguire in collegamento con Napoli, piazza nazionale della manifestazione, l&#39;intervento di Luigi Ciotti, </strong>presidente nazionale di Libera. Nel frattempo anche altri luoghi di memoria, nel resto della Regione, leggeranno i nomi delle vittime innocenti della mafie: case circondariali, piazze, scuole, librerie, associazioni dove i Presidi e i Coordinamenti di Libera saranno presenti. In particolare ad Agrigento, Caltanissetta, Catania, Enna, Messina, Palermo, Siracusa e Trapani, sar&agrave; una giornata dalla quale sar&agrave; bandita la tristezza, che dovr&agrave; fare spazio alla voglia di seminare e <strong>coltivare germogli di legalit&agrave; e di bellezza.</strong></p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/427.jpg?_637824260663503591);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				
	<section class="partnerList simpleBox">
		<h2>Con il sostegno di: </h2>
		<ul>
				<li>
					


<a href="http://www.vita.it/it/partner/vita-a-sud/2/">
	<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/partner/0/2.png?_637402578070890085" style="background-position:50% 50%;"></div><img alt="VITA a sud" class="lazyload" data-src="http://i.cdn-vita.it/blobs/partner/0/2.png?_637402578070890085" style="display:none;" /></figure>
	<header>
		<h1>VITA a sud</h1>
		
	</header>
</a>
				</li>
		</ul>

	</section>


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=mafia"><i class="fa fa-tag"></i>Mafia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=economia"><i class="fa fa-tag"></i>Economia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=aziende"><i class="fa fa-tag"></i>Aziende</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=lavoro"><i class="fa fa-tag"></i>Lavoro</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=armi"><i class="fa fa-tag"></i>Armi</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=associazioni"><i class="fa fa-tag"></i>Associazioni</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=sicilia"><i class="fa fa-tag"></i>Sicilia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=euro"><i class="fa fa-tag"></i>Euro</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=giustizia"><i class="fa fa-tag"></i>Giustizia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=donne"><i class="fa fa-tag"></i>Donne</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/03/18/agricoltura-ecco-iamme-marchio-anti-caporalato/162213/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/d/a/c/2/dac2f018-f299-42bf-9081-f630f40eaa13_small.jpg?_637831257903040552" style="background-position:50% 50%;"></div><img alt="FOTO GRUPPO APERTURA" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/d/a/c/2/dac2f018-f299-42bf-9081-f630f40eaa13_small.jpg?_637831257903040552" style="display:none;" /><span class="section">Inclusione sociale</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">18</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">53</span></span>
	<span class="description">18 marzo 2022</span>
</span>


			<div>
				<h1>Agricoltura, ecco Iamme marchio anti-caporalato</h1>


<span class="byline">
	<span class="avatar"></span>
	di Emiliano Moccia
</span>

				<h2>Progetto di agricoltura sociale promosso dal Gruppo Megamark di Trani e NoCap, ha l’obiettivo di contrastare il caporalato e il lavoro irregolare nel settore agricolo, garantendo prezzi giusti e rispetto dei diritti dei lavoratori</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/02/21/immigrazione-musica-nera-contro-il-caporalato/161911/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/d/f/f/c/dffced12-99b7-4c49-84d8-092af615477d_small.jpg?_637810279618170303" style="background-position:50% 50%;"></div><img alt="Orch Estra Braccianti Apertura" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/d/f/f/c/dffced12-99b7-4c49-84d8-092af615477d_small.jpg?_637810279618170303" style="display:none;" /><span class="section">Musica</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">21</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">10</span></span>
	<span class="description">21 febbraio 2022</span>
</span>


			<div>
				<h1>Immigrazione, musica nera contro il caporalato</h1>


<span class="byline">
	<span class="avatar"></span>
	di Emiliano Moccia
</span>

				<h2>L&#39;Orchestra dei braccianti &#232; un progetto di Terra! Onlus che riunisce musicisti, lavoratori agricoli e migranti per cantare la terra, il lavoro, la libert&#224; e i diritti. Per combattere lo sfruttamento con la musica. Un mix di talenti emergenti e consolidati con la missione di tradurre in arte tematiche dal forte impatto sociale. E nei giorni scorsi il gruppo si &#232; riunita per registrare alcune tracce del suo repertorio musicale</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/12/10/foggia-intersos-bene-le-inchieste-sul-caporalato-ma-il-problema-e-stru/161312/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/4/e/c/44ecc94e-4c9f-4a7f-b2c6-c7ee472267e6_small.jpg?_637747493540672282" style="background-position:50% 50%;"></div><img alt="Intersos Foggia 2" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/4/e/c/44ecc94e-4c9f-4a7f-b2c6-c7ee472267e6_small.jpg?_637747493540672282" style="display:none;" /><span class="section">Migranti</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">00</span></span>
	<span class="description">10 dicembre 2021</span>
</span>


			<div>
				<h1>Foggia, Intersos: &#171;Bene le inchieste sul caporalato, ma il problema &#232; strutturale&#187;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>&#171;Conosciamo da vicino lo scandalo del caporalato a Foggia e diciamo bene alle inchieste se fanno pulizia ma le inchieste spesso arrivano quando il problema &#232; gi&#224; andato fuori controllo e non lo si &#232; voluto affrontare&#187;, dichiara Cesare Fermi, direttore Europa per l’organizzazione umanitaria Intersos, che da tre anni lavora nei ghetti della Capitanata, promuovendo accesso alle cure sanitarie, inclusione e accesso a beni e diritti fondamentali</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/10/06/consumatori-critici-e-imprese-insieme-contro-il-caporalato/160654/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/6/b/b/e/6bbe477c-a957-4538-a005-4a84e7a1e928_small.jpg?_637691252416526470" style="background-position:50% 50%;"></div><img alt="Agricoltura Sociale" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/6/b/b/e/6bbe477c-a957-4538-a005-4a84e7a1e928_small.jpg?_637691252416526470" style="display:none;" /><span class="section">Agricoltura sociale</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">6</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">39</span></span>
	<span class="description">06 ottobre 2021</span>
</span>


			<div>
				<h1>Consumatori critici e imprese insieme contro il caporalato</h1>


<span class="byline">
	<span class="avatar"></span>
	di Gilda Sciortino
</span>

				<h2>Realizzato daIl&#39;AIAB con il coordinamento della &quot;Rete delle Fattorie Sociali Sicilia&quot;, il progetto “Filiere Bio&quot; punta a combattere il fenomeno del caporalato utilizzando l&#39;agricoltura sociale per coinvolgere consumatori critici e imprese. Uno strumento di innovazione sociale volto a innescare un processo di integrazione dei cittadini immigrati </h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/03/23/uva-olive-e-profumo-di-legalita-nel-terreno-confiscato-alla-mafia/158769/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/a/6/8/b/a68b4b2a-b058-4dfd-a615-de6308a8b6b6_small.jpg?_637521133826484521" style="background-position:72% 32%;"></div><img alt="Bene Confiscato Cerignola" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/a/6/8/b/a68b4b2a-b058-4dfd-a615-de6308a8b6b6_small.jpg?_637521133826484521" style="display:none;" /><span class="section">Foggia</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">21</span></span>
	<span class="description">23 marzo 2021</span>
</span>


			<div>
				<h1>Uva, olive e profumo di legalit&#224; nel terreno confiscato alla mafia</h1>


<span class="byline">
	<span class="avatar"></span>
	di Annalisa Graziano
</span>

				<h2>A Cerignola un’area di 7 ettari con casa colonica, appartenuta a una famiglia della criminalit&#224; locale, &#232; stata consegnata a due cooperative e al Csv provinciale. In nome di Michele Cianci, ucciso nel ’91, vi saranno condotte varie attivit&#224; per l’inclusione di persone fragili</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/03/10/preparare-il-terreno-al-cambiamento-uno-studio-fa-luce-sulle-cooperati/158626/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/f/5/8/a/f58aab81-82cd-420f-903f-ee9727656f5c_small.jpg?_637509715284627209" style="background-position:63% 10%;"></div><img alt="Cooperativa I Care" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/f/5/8/a/f58aab81-82cd-420f-903f-ee9727656f5c_small.jpg?_637509715284627209" style="display:none;" /><span class="section">Sociale</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">11</span></span>
	<span class="description">10 marzo 2021</span>
</span>


			<div>
				<h1>Preparare il terreno al cambiamento: uno studio fa luce sulle cooperative sociali agricole nel Sud Italia</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Emerse inizialmente nel Mezzogiorno nel contesto della confisca dei beni alla mafia, le coop agricole si sono ora sviluppate e fanno parte di  un movimento pi&#249; ampio. Uno studio aiuta a capire chi lavora in queste imprese, quali sono le basi che permettono loro di resistere e perch&#233; hanno bisogno di un maggiore sostegno</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/08/25/negli-orti-della-periferia-di-bari-spuntano-nuovi-semi-di-vita/156450/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/c/2/2/8c22c1d5-b75d-4a2e-8382-4919fa59c403_small.jpg?_637339594217309757" style="background-position:54% 36%;"></div><img alt="APERTURA IMG 20200205 113211(1)" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/c/2/2/8c22c1d5-b75d-4a2e-8382-4919fa59c403_small.jpg?_637339594217309757" style="display:none;" /><span class="section">Innovazione sociale </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">25</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">25</span></span>
	<span class="description">25 agosto 2020</span>
</span>


			<div>
				<h1>Negli orti della periferia di Bari spuntano nuovi “Semi di Vita” </h1>


<span class="byline">
	<span class="avatar"></span>
	di Diletta Grella
</span>

				<h2>Il progetto innovativo di agricoltura sociale e rigenerazione urbana della cooperativa pugliese. &#171;Con il lavoro ridiamo dignit&#224; alla nostra terra&#187;, sottolinea il presidente Angelo Santoro. Il racconto con parole e immagini</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/04/06/lagricoltura-ha-bisogno-di-braccia-regolarizzare-chi-gia-ci-lavora-o-l/154887/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/3/c/a/2/3ca2e122-20fe-4b1b-91ab-437a3accd1eb_small.jpg?_637217737002737644" style="background-position:50% 50%;"></div><img alt="Braccianti 1024X682" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/3/c/a/2/3ca2e122-20fe-4b1b-91ab-437a3accd1eb_small.jpg?_637217737002737644" style="display:none;" /><span class="section">Agricoltura</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">6</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">42</span></span>
	<span class="description">06 aprile 2020</span>
</span>


			<div>
				<h1>L&#39;agricoltura ha bisogno di braccia, regolarizzare chi gi&#224; ci lavora o lasciarli nelle mani della mafia</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Il sottosegretario alle Politiche sociali e al Lavoro, Steni Di Piazza: &#171;Dobbiamo provvedere, in tempi rapidissimi, a regolarizzare quelle centinaia di migliaia di cittadini stranieri, presenti nel nostro territorio - senza riaprire in modo “indiscriminato” le frontiere - disponibili a rispondere subito a quelle offerte di lavoro in  quei settori in cui abbiamo carenza di mano d’opera. Integrandoli socialmente&#187;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/03/19/piero-nava-il-primo-testimone-di-giustizia-contro-le-mafie/162205/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/3/e/4/a/3e4aa381-1b41-49f3-b04a-76725124c3ee_small.jpg?_637831019413826927" style="background-position:50% 50%;"></div><img alt="Auto" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/3/e/4/a/3e4aa381-1b41-49f3-b04a-76725124c3ee_small.jpg?_637831019413826927" style="display:none;" /><span class="section">21 marzo</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">19</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">10</span></span>
	<span class="description">6 ore fa</span>
</span>


			<div>
				<h1>Piero Nava, il primo &quot;testimone di giustizia&quot; contro le mafie</h1>


<span class="byline">
	<span class="avatar"></span>
	di Luca Cereda
</span>

				<h2>Nel 2017, con voto unanime in Parlamento, &#232; stata approvata&#160; la proposta di legge che riconosce il 21 marzo come “Giornata della Memoria e dell’Impegno in ricordo delle vittime delle mafie”. Vittima innocente della Stidda e di un sistema di giustizia che non era pronto, &#232; da oltre trent’anni anche l’agente di commercio lecchese Piero Nava che, andando al lavoro, ha visto l’esecuzione del giudice Rosario Livatino. Testimoniando contro la mafia, Nava &#232; diventato il primo testimone di giustizia</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/03/17/ucraina-tra-umano-e-disumano-andare-oltre-lafasia/162207/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/c/3/9/5c39a80a-bbf4-4239-b5de-9dd77f628484_medium.jpg?_637822703255063981" style="background-position:50% 50%;"></div><img alt="Ucraina Kharkiv Avalon/Sintesi" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/c/3/9/5c39a80a-bbf4-4239-b5de-9dd77f628484_medium.jpg?_637822703255063981" style="display:none;" /><span class="section">Editoriali</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">17</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">59</span></span>
	<span class="description">17 marzo 2022</span>
</span>


			<div>
				<h1>Ucraina. Tra umano e disumano: andare oltre l’afasia</h1>


<span class="byline">
	<span class="avatar"></span>
	di Aldo Bonomi
</span>

				<h2>Non pare esserci dubbio che l’invasione dell’Ucraina confine d’Europa acceleri la formazione di un capitalismo politico europeo, con tanto di stanziamenti di bilancio per il riarmo, che accelerer&#224; il divenire di un’Europa dall’alto. La guerra, dopo la pandemia, ci impone la continuit&#224; allo stato di emergenza e di eccezione. Non pieghiamoci: la guerra con il suo immunizzarci nella logica binaria amico-nemico si pu&#242; fermare solo ricostruendo forme di convivenza</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/03/11/sulla-linea-del-fronte-se-kharkiv-cade-tutta-lucraina-cade/162154/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/a/b/9/7/ab9779d8-db29-4a58-8a3c-1442efc1b6e7_medium.jpg?_637825907275437816" style="background-position:50% 50%;"></div><img alt=" 123631127 Dd57cfa7 3Db4 4645 B338 Be1141744ef9" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/a/b/9/7/ab9779d8-db29-4a58-8a3c-1442efc1b6e7_medium.jpg?_637825907275437816" style="display:none;" /><span class="section">Guerra</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">11</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">17</span></span>
	<span class="description">11 marzo 2022</span>
</span>


			<div>
				<h1>Sulla linea del fronte: se Kharkiv cade, tutta l&#39;Ucraina cade</h1>


<span class="byline">
	<span class="avatar"></span>
	di Quentin Sommerville
</span>

				<h2>Nei primi giorni dell&#39;invasione, Kharkiv, nell&#39;Ucraina orientale, ha respinto una colonna corazzata russa. Da allora, ha subito attacchi aerei russi notturni e bombardamenti, con decine di civili uccisi e centinaia di feriti. Quentin Sommerville della BBC e il cameraman Darren Conway hanno trascorso la settimana con le forze ucraine mentre combattono per fermare un&#39;ulteriore avanzata russa. Vi proponiamo dei passaggi del loro reportage</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/03/07/massimo-borghesi-domande-sulla-guerra-in-tempi-estremi/162080/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/a/f/c/4/afc4ecce-de4a-48e6-a64f-6402a284378e_medium.jpg?_636294015634873918" style="background-position:35% 42%;"></div><img alt="Massimo Borghesi " class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/a/f/c/4/afc4ecce-de4a-48e6-a64f-6402a284378e_medium.jpg?_636294015634873918" style="display:none;" /><span class="section">Ucraina</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">53</span></span>
	<span class="description">07 marzo 2022</span>
</span>


			<div>
				<h1>Massimo Borghesi: domande sulla guerra in tempi estremi</h1>


<span class="byline">
	<span class="avatar"></span>
	di Carlo Cefaloni
</span>

				<h2>Il dilemma sull’invio di armi all’Ucraina da parte dell’Italia e Ue &#232; al centro di un confronto difficile e lacerante che attraversa la coscienza personale e collettiva. &#200; necessario dare spazio ad un dialogo esigente capace di affrontare nodi complessi e finora in gran parte rimossi nel dibattito sociale e politico. L’intervista di Cittanuova al filosofo e saggista Massimo Borghesi, autore di “Jorge Mario Bergoglio, una biografia intellettuale”</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/02/27/un-passo-verso-il-nulla-le-tante-lettere-aperte-russe-contro-putin-e-c/161987/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/9/1/9/29199411-8468-47f4-b835-6494adfc3b63_medium.jpg?_637815685292057047" style="background-position:71% 56%;"></div><img alt="Mosca Manifestazioni No War" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/9/1/9/29199411-8468-47f4-b835-6494adfc3b63_medium.jpg?_637815685292057047" style="display:none;" /><span class="section">Ucraina</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">21</span></span>
	<span class="description">27 febbraio 2022</span>
</span>


			<div>
				<h1>&#171;Un passo verso il nulla&#187;. Le tante lettere aperte russe contro Putin e contro la guerra  </h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Mentre continua l’invasione di Putin sul territorio ucraino, in Russia si alzano voci di dissenso e protesta. Non solo manifestazioni (con migliaia di arresti), ma lettere aperte al Presidente che chiedono la fine delle ostilit&#224;</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Ambiente_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Ambiente_02_300x250', [300, 250], 'div-dfp-vitait_Ambiente_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Ambiente_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Ambiente_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Ambiente_03_300x250', [300, 250], 'div-dfp-vitait_Ambiente_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Ambiente_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Ambiente_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Ambiente_04_300x250', [300, 250], 'div-dfp-vitait_Ambiente_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Ambiente_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2022 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2021010401"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__637375909605063141"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>