<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Le mamme italiane? Vere equilibriste (06/05/2022) - Vita.it</title>
<meta content="In Italia il 42,6% delle madri tra i 25 e i 54 anni non è occupata e il 39,2% con 2 o più figli minori è in contratto part-time. Lavoro femminile è sinonimo di precarietà: solo poco più di 1 contratto a tempo indeterminato su 10 attivato a favore delle donne nel primo semestre 2021. Alcune dei dati del rapporto di Save the Children “Le Equilibriste. La maternità in Italia 2022” giunto alla sua settima edizione" name="description" />
<link href="http://www.vita.it/it/article/2022/05/06/le-mamme-italiane-vere-equilibriste/162741/" rel="canonical" />
<meta content="qoob v1.3.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2022/05/06/le-mamme-italiane-vere-equilibriste/162741/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Le mamme italiane? Vere equilibriste" property="og:title" />
<meta content="In Italia il 42,6% delle madri tra i 25 e i 54 anni non è occupata e il 39,2% con 2 o più figli minori è in contratto part-time. Lavoro femminile è sinonimo di precarietà: solo poco più di 1 contratto a tempo indeterminato su 10 attivato a favore delle donne nel primo semestre 2021. Alcune dei dati del rapporto di Save the Children “Le Equilibriste. La maternità in Italia 2022” giunto alla sua settima edizione" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/e/0/6/1/e061366c-d53e-4740-92f9-dd1afc55f2e5_large.jpg?_637874417751867785" property="og:image" />
<meta content="Alessandra Francesco Alesi Per Save The Children" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2022-05-06T13:48:00Z" property="article:published_time" />
<meta content="Donne" property="article:tag" />
<meta content="Lavoro" property="article:tag" />
<meta content="Dati" property="article:tag" />
<meta content="Famiglia" property="article:tag" />
<meta content="Minori" property="article:tag" />
<meta content="Istat" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Le mamme italiane? Vere equilibriste" name="twitter:title" />
<meta content="In Italia il 42,6% delle madri tra i 25 e i 54 anni non è occupata e il 39,2% con 2 o più figli minori è in contratto part-time. Lavoro femminile è sinonimo di precarietà: solo poco più di 1 contra..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/e/0/6/1/e061366c-d53e-4740-92f9-dd1afc55f2e5_large.jpg?_637874417751867785" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2022/05/06/le-mamme-italiane-vere-equilibriste/162741/","name":"Le mamme italiane? Vere equilibriste","description":"In Italia il 42,6% delle madri tra i 25 e i 54 anni non è occupata e il 39,2% con 2 o più figli minori è in contratto part-time. Lavoro femminile è sinonimo di precarietà: solo poco più di 1 contratto a tempo indeterminato su 10 attivato a favore delle donne nel primo semestre 2021. Alcune dei dati del rapporto di Save the Children “Le Equilibriste. La maternità in Italia 2022” giunto alla sua settima edizione","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/0/6/1/e061366c-d53e-4740-92f9-dd1afc55f2e5_large.jpg?_637874417751867785","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/e/0/6/1/e061366c-d53e-4740-92f9-dd1afc55f2e5_small.jpg?_637874417757024095","contentUrl":"http://i.cdn-vita.it/blobs/variants/e/0/6/1/e061366c-d53e-4740-92f9-dd1afc55f2e5_large.jpg?_637874417751867785","width":1280,"height":853},"mainEntityOfPage":"http://www.vita.it/it/article/2022/05/06/le-mamme-italiane-vere-equilibriste/162741/","headline":"Le mamme italiane? Vere equilibriste","author":["Redazione"],"keywords":["Donne","Lavoro","Dati","Famiglia","Minori","Istat"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/e/0/6/1/e061366c-d53e-4740-92f9-dd1afc55f2e5_small.jpg?_637874417757024095","dateCreated":"2022-05-06T13:51:33.263Z","dateModified":"2022-05-06T14:02:05.46Z","datePublished":"2022-05-06T13:48:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2021010401">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__637375909605063141" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2021010401" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/430_small.jpg?_637872124636104653" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/429_small.jpg?_637847875223473227" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/432_small.jpg?_637872567599032521" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/432.jpg?_637872567598397182);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/societa/18/">Societ&#224;</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/famiglia/19/">Famiglia</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/e/0/6/1/e061366c-d53e-4740-92f9-dd1afc55f2e5_xl.jpg?_637874417744211446);background-position:50% 50%;"></div><img alt="Alessandra Francesco Alesi Per Save The Children" src="http://i.cdn-vita.it/blobs/variants/e/0/6/1/e061366c-d53e-4740-92f9-dd1afc55f2e5_xl.jpg?_637874417744211446" style="display:none;" /></figure>

				<header>
					<span class="section">Report</span>
					<h1>Le mamme italiane? Vere equilibriste</h1>
					<div class="byline">
						
		<span>di Redazione</span>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">6</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">48</span></span>
	<span class="description">un'ora fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F05%2F06%2Fle-mamme-italiane-vere-equilibriste%2F162741%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F05%2F06%2Fle-mamme-italiane-vere-equilibriste%2F162741%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F05%2F06%2Fle-mamme-italiane-vere-equilibriste%2F162741%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Le%20mamme%20italiane%3F%20Vere%20equilibriste&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F05%2F06%2Fle-mamme-italiane-vere-equilibriste%2F162741%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F05%2F06%2Fle-mamme-italiane-vere-equilibriste%2F162741%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Le%20mamme%20italiane%3F%20Vere%20equilibriste&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F05%2F06%2Fle-mamme-italiane-vere-equilibriste%2F162741%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2022/05/06/le-mamme-italiane-vere-equilibriste/162741/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2022%2f05%2f06%2fle-mamme-italiane-vere-equilibriste%2f162741%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">In Italia il 42,6% delle madri tra i 25 e i 54 anni non &#232; occupata e il 39,2% con 2 o pi&#249; figli minori &#232; in contratto part-time. Lavoro femminile &#232; sinonimo di precariet&#224;: solo poco pi&#249; di 1 contratto a tempo indeterminato su 10 attivato a favore delle donne nel primo semestre 2021. Alcune dei dati del rapporto di Save the Children “Le Equilibriste. La maternit&#224; in Italia 2022” giunto alla sua settima edizione</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Le donne italiane scelgono la maternit&agrave; sempre pi&ugrave; tardi (in Italia l&rsquo;et&agrave; media al parto delle donne raggiunge i 32,4 anni) e fanno sempre meno figli (1,25 il numero medio di figli per donna). Spesso devono rinunciare a lavorare a causa degli impegni familiari (il 42,6% delle donne con figli tra i 25 e i 54 anni, risulta non occupata), con un divario rispetto ai loro compagni di oltre 30 punti percentuali, oppure laddove il lavoro sia stato conservato, molte volte si tratta di un contratto part-time (per il 39,2% delle donne con 2 o pi&ugrave; figli minorenni). <strong>Solo poco pi&ugrave; di 1 contratto a tempo indeterminato su 10 tra quelli attivati nel primo semestre 2021, &egrave; a favore delle donne</strong>. <strong>Nel solo 2020 sono state pi&ugrave; di 30mila le donne con figli che hanno rassegnato le dimissioni</strong>, spesso per motivi familiari anche perch&eacute; non supportate da servizi sul territorio, carenti o troppo costosi, come gli asili nido.<br />
Questi i dati diffusi oggi da <strong>Save the Children</strong> nel 7&deg; Rapporto di Save the Children <strong>&ldquo;<em>Le Equilibriste: la maternit&agrave; in Italia 2022</em>&rdquo;</strong>, alla vigilia della Festa della mamma.</p>

<p>&Egrave; un quadro critico quello che emerge dal <a href="https://www.savethechildren.it/cosa-facciamo/pubblicazioni/le-equilibriste-la-maternita-in-italia-2022" target="_blank">Rapporto</a>, ad iniziare dal tasso di natalit&agrave; che nel 2021 in Italia segna l&rsquo;ennesimo minimo storico dall&rsquo;Unit&agrave; d&rsquo;Italia. I nuovi nati, infatti, calano al di sotto della soglia dei 400mila (399.431), in diminuzione dell&rsquo;1,3% sul 2020 e di quasi il 31% rispetto al 2008</p>

</div>
</div>

<div class=" lf-float lf-float-right  lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:cbf2a375-621a-4f42-b30d-510ae003353e">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/c/b/f/2/cbf2a375-621a-4f42-b30d-510ae003353e_large.jpg?_637874417841087680" style="background-position:50% 50%;"></div><img alt="Ilaria Francesco Alesi Per Save The Children" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/c/b/f/2/cbf2a375-621a-4f42-b30d-510ae003353e_large.jpg?_637874417841087680" style="display:none;" /><figcaption><div><h2>Foto di Francesco Alesi per Save the Children</h2></div></figcaption></figure>
</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Lo studio include l&rsquo;<strong>Indice delle Madri, </strong>elaborato dall&rsquo;Istat per Save the Children, che identifica le Regioni in cui la condizione delle madri &egrave; peggiore o migliore sulla base di 11 indicatori rispetto a tre diverse dimensioni: la <strong>cura</strong>, il <strong>lavoro</strong> ed i <strong>servizi</strong>.</p>

<p><strong>Il gap del lavoro</strong><br />
Lo scenario delineato dai dati indica un mancato sostegno pubblico alle mamme che affonda le sue radici nelle pesanti disparit&agrave; di genere in Italia che prescindono dalla decisione delle donne di avere dei figli. Per le diplomate, ad esempio, i salari sono sistematicamente inferiori e il divario di genere tende ad aumentare nel tempo. Il reddito mensile lordo medio stimato per i ragazzi nell&rsquo;anno del diploma ammontava a 557 euro, mentre per le ragazze a 415. Nell&rsquo;anno successivo, in cui i lavori cominciano ad essere pi&ugrave; stabili, sale a 921 euro per gli uomini, mentre per le donne &egrave; di soli 716 euro. Alle soglie dei 30 anni, gli uomini mostrano una traiettoria salariale ancora in crescita; quella femminile, per contro, si appiattisce. Facilmente comprensibile come il reddito della donna all&rsquo;interno di una famiglia &ndash; essendo il pi&ugrave; basso - sia sacrificabile, generando un circolo vizioso che favorisce l&rsquo;esclusione femminile dal mercato del lavoro.</p>

<p>Anche la lieve ripresa economica dello scorso anno &egrave; caratterizzata da ingiustizie di genere:<strong> delle 267.775 trasformazioni contrattuali a tempo indeterminato del primo semestre 2021, solo il 38% riguarda donne</strong><strong>[8]</strong><strong>.</strong> Se si guarda il numero totale di attivazioni contrattuali (sul totale di tutte le attivazioni) nel 1&deg; semestre per le donne (poco pi&ugrave; di 1,3 milioni), la maggior parte (38,1%) &egrave; a tempo determinato; seguono il lavoro stagionale (17,7%), la somministrazione (15,3%) e, solo per ultimo, l&rsquo;indeterminato (14,5%). Per contro, degli oltre 2 milioni di contratti attivati per gli uomini, quasi la met&agrave; (il 44,4%) &egrave; a tempo determinato, subito seguito dall&rsquo;indeterminato (il 18%)[9].</p>

<p>La sintesi della condizione professionale delle donne nel mercato del lavoro, che tuttora persiste in Italia, si potrebbe riassumere nella frase &ldquo;Le ultime ad entrare, le prime ad uscire&rdquo;, come sottolineato dal Cnel.</p>

</div>
</div>

<div class=" lf-float lf-float-right  lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:6ee6e6bb-9d75-4d4e-8c65-e5d16fd35309">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/6/e/e/6/6ee6e6bb-9d75-4d4e-8c65-e5d16fd35309_large.jpg?_637874417825618799" style="background-position:50% 50%;"></div><img alt="Cristina Francesco Alesi Per Save The Children" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/6/e/e/6/6ee6e6bb-9d75-4d4e-8c65-e5d16fd35309_large.jpg?_637874417825618799" style="display:none;" /><figcaption><div><h2>Foto di Francesco Alesi per Save the Children</h2></div></figcaption></figure>
</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Le donne, quindi, a differenza degli uomini, sono ancora in notevole svantaggio quando, nei loro orizzonti di vita prende corpo la decisone di avere un figlio. E questo avviene non solo sul versante occupazionale, ma anche su quello retributivo, tanto che ormai questa condizione viene definita <strong>&ldquo;motherhood penalty&rdquo; (o &ldquo;child penalty gap&rdquo;)</strong>.<br />
Secondo il Rapporto &ldquo;Le Equilibriste&rdquo;, <strong>il 42,6% delle donne con figli nella fascia d&rsquo;et&agrave; 25-54, infatti, risulta non occupata, </strong>con uno divario rispetto agli uomini di pi&ugrave; di 30 punti percentuali. Il dato cambia notevolmente a seconda delle aree del Paese, arrivando a sfiorare il picco del 62,6% nel Mezzogiorno, seguito dal 35,8% al Centro e da un 29,8% al Nord. Inoltre, mentre il tasso di occupazione dei padri tende a crescere all&rsquo;aumentare del numero di figli minorenni presenti nel nucleo, per contro, quello delle madri tende a diminuire. <strong>A fronte del 61% di madri con un figlio minorenne occupate (tre donne su 5), gli uomini nella stessa condizione che hanno un lavoro sono l&rsquo;88,6%.</strong> Il divario aumenta quando, entrambi i generi hanno due o pi&ugrave; figli minorenni (donne occupate 54,5% a fronte dell&rsquo;89,1% degli uomini), con una differenza di 34,6 punti.</p>

<p>Le conseguenze della recessione causata dal Covid-19 hanno colpito soprattutto le donne: anche se i dati da Paese a Paese si differenziano, in media le stime internazionali indicano che le ore lavorate e i tassi di occupazione femminile siano diminuiti a un ritmo maggiore rispetto a quelli maschili. Anche i dati sulle convalide delle dimissioni delle lavoratrici madri e dei lavoratori padri di bambini/e di 0-3 parlano chiaro: su 42.377 casi nel 2020, il 77,4% riguarda donne. Le lavoratrici madri rappresentano il 77,2% (30.911) del complesso delle dimissioni volontarie, a fronte delle 9.110 dei padri. <strong>Sul totale delle motivazioni indicate nelle convalide, quella pi&ugrave; frequentemente segnalata continua ad essere la difficolt&agrave; di conciliazione della vita professionale con le esigenze di cura dei figli.</strong> &laquo;La crisi da Covid-19 &egrave; stata un acceleratore di disuguaglianze sociali, economiche, educative. In Italia le donne, e le mamme in particolare, hanno pagato un prezzo altissimo. La recessione conseguente alla pandemia &egrave; stata giustamente definita una &ldquo;<strong>shecession&rdquo;</strong>, i dati ci dimostrano che &egrave; ancor di pi&ugrave; una &ldquo;<strong>momcession</strong>&rdquo;. Anche la ripresa dell&rsquo;occupazione del 2021 &egrave; connotata in larga parte dalla precariet&agrave; delle donne e delle mamme nel mondo del lavoro. Servono misure efficaci, organiche e ben mirate che consentano di bilanciare le esigenze dell&rsquo;essere madri e quelle dell&rsquo;accesso e della permanenza nel mondo del lavoro&raquo; ha commentato<strong> Antonella Inverno</strong>, Responsabile Politiche per l&rsquo;infanzia di Save the Children.</p>

<p>&laquo;Gli SDGs dedicano l&rsquo;obiettivo 5 alla parit&agrave; di genere e il &ldquo;traguardo&rdquo; 5.4 dell&rsquo;Agenda 2030 &egrave; focalizzato proprio sul tema della conciliazione e della condivisione. Per centrare questo traguardo, occorre incentivare il ruolo degli uomini nel lavoro di cura, anche introducendo un congedo di paternit&agrave; obbligatorio significativamente pi&ugrave; lungo dei dieci giorni previsti dalla legge di bilancio 2022 e dai provvedimenti collegati. Le riforme in atto, come il Family Act o la legge sulla parit&agrave; salariale, sono passi avanti, ma occorre completare il quadro con investimenti consistenti: dal sostegno al reddito, alle politiche fiscali, all&rsquo;offerta di un&rsquo;infrastruttura di servizi, alla qualit&agrave; del sistema scolastico, alle misure di conciliazione, tutto influisce sul benessere del nucleo familiare e anche sul tasso di fertilit&agrave; che sta segnando picchi drammatici ormai in Italia&raquo;. ha sottolineato <strong>Raffaela Milano, </strong>Direttrice dei Programmi Italia-Europa di Save the Children. &laquo;&Egrave; necessario poi che i decreti attuativi del Family Act, scongiurino il rischio che tutto si risolva in misure transitorie o che non affrontano il problema in maniera strutturale senza il necessario rafforzamento dei servizi extrascolastici e di sostegno alla genitorialit&agrave;&raquo;.</p>

</div>
</div>

<div class=" lf-float lf-float-right  lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:494faebb-43c1-44b9-af6d-4076a93e6c5f">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/9/4/f/494faebb-43c1-44b9-af6d-4076a93e6c5f_large.jpg?_637874417795930898" style="background-position:50% 50%;"></div><img alt="Rita Francesca Leonardi Per Save The Children" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/9/4/f/494faebb-43c1-44b9-af6d-4076a93e6c5f_large.jpg?_637874417795930898" style="display:none;" /><figcaption><div><h2>Foto di Francesca Leonardi per Save the Children</h2></div></figcaption></figure>
</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<h2>L&rsquo;Indice delle Madri 2022</h2>

<p>Elaborato dall&rsquo;Istat per Save the Children, l&rsquo;Indice valuta, attraverso 11 indicatori, la condizione delle madri in tre diverse aree: quella <strong>della cura, del lavoro e dei servizi</strong>.<br />
Secondo l&rsquo;Indice, anche quest&rsquo;anno, <strong>sono le regioni del Nord ad essere pi&ugrave;</strong> <strong><em>mother friendly</em></strong>, in alcuni casi con valori molto pi&ugrave; alti della media nazionale. Regioni queste, dove c&rsquo;&egrave; una maggiore attenzione sulle condizioni socio-economiche delle donne ed &egrave; evidente uno sforzo maggiore nell&rsquo;investimento sul welfare sociale.</p>

<p>Le province autonome di Bolzano e Trento mantengono da varie edizioni, rispettivamente, la prima e la seconda posizione. Dietro le prime due, seguono l&rsquo;Emilia-Romagna, il Friuli-Venezia Giulia, la Lombardia, la Toscana e la Valle d&rsquo;Aosta. Al contrario, le regioni del Mezzogiorno (assieme al Lazio) si posizionano tutte al di sotto del valore di riferimento (pari a 100), evidenziando come sia pi&ugrave; difficile per le mamme vivere in alcune di queste. Basilicata (19&deg; posto), Calabria (20&deg; posto), Campania (21&deg; posto) e Sicilia (17&deg; posto) si avvicendano da anni nelle ultime posizioni. Quest&rsquo;anno si affianca loro la Puglia (18&deg; posto), anche se, per tutte le regioni del Mezzogiorno, il trend globale sembra in sensibile miglioramento con un aumento di 4 punti negli ultimi quattro anni.</p>

<p><strong>Cura</strong></p>

<p>Rispetto all&rsquo;anno di riferimento (2018), l&rsquo;area della <strong>Cura</strong> fa registrare un calo di quasi due punti a livello nazionale. Il peggioramento si rispecchia in tutte le regioni italiane, con decrementi anche molto rilevanti, come l&rsquo;esempio della Lombardia con quasi 20 punti di differenza rispetto al 2018. L&rsquo;area della Cura prende in esame due indicatori: il tasso di fecondit&agrave; (numero di figli per donna) e la distribuzione del lavoro di cura tra i partner genitori con una occupazione.</p>

<p>A livello regionale, si conferma lo scenario emerso nella scorsa edizione del Rapporto di Save the Children, con le province autonome di Trento e Bolzano che si attestano alle prime due posizioni, mentre nel Mezzogiorno si registrano valori molto bassi, ben al di sotto della media nazionale di 98,1, come in Basilicata e in Puglia (rispettivamente con un valore di 69,8 e 73,5).</p>

<p><strong>Lavoro</strong></p>

<p>L&rsquo;area <strong>Lavoro</strong>, dopo anni altalenanti, sembra registrare una piccola ripresa nel 2021, con un valore pari a circa 100,8. Dal punto di vista territoriale, l&rsquo;indice mostra le regioni in una sostanziale situazione di stabilit&agrave;. Alcune regioni rappresentano un&rsquo;eccezione, come la Liguria che, dopo anni di stabilit&agrave;, registra un aumento di tre punti e mezzo in pi&ugrave; in questa edizione del rapporto di Save the Children, o l&rsquo;Umbria e l&rsquo;Abruzzo con un avanzamento di quattro punti, e la Basilicata con pi&ugrave; di sette punti in avanti rispetto al 2018. Restano molto marcati i divari territoriali con una netta differenza tra Centro-Nord e Sud. Le regioni del Mezzogiorno infatti, rimangono ancora molto sotto il valore di riferimento di 100, come la Campania (69,1), la Sicilia (69,3) o la Calabria (70,9), mentre quasi tutte le altre, anche se di poco, lo superano: Lazio (101,4), Marche (110,2), Lombardia (115,6) e Piemonte (113,1).</p>

<p><strong>Servizi</strong></p>

<p>Nel dominio <strong>Servizi</strong>, si registra un netto miglioramento. Gi&agrave; nella scorsa edizione dell&rsquo;Indice delle Madri, si intravedevano dei valori a livello nazionale, che potevano far ben sperare per gli anni successivi, trend quindi confermato. L&rsquo;indice nazionale passa da 100 a pi&ugrave; di 107, con un miglioramento generale in quasi tutte le regioni. Il dato maggiormente significativo sembra essere il gap meno ampio tra Nord e Sud rispetto al 2018: la Sardegna (106,4), per esempio, fa registrare un&rsquo;ottima performance, superiore anche al Piemonte (106,3) per aumento dell&rsquo;indice. Diverse regioni del Mezzogiorno registrano valori superiori alla media italiana, a dimostrazione dello sforzo delle regioni del Sud di incentivare i servizi della prima infanzia, fondamentali per supportare la genitorialit&agrave;. Regioni come la Puglia (dal 16&deg; al 13&deg; posto) o la stessa Sicilia che pur guadagnando una sola posizione (dal 20&deg; posto al 19&deg;) fa un balzo di ben 8 punti.</p>

<p>In apertura foto di Alessandra immagine di Francesco Alesi per Save the Children</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/432.jpg?_637872567598397182);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=donne"><i class="fa fa-tag"></i>Donne</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=lavoro"><i class="fa fa-tag"></i>Lavoro</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=dati"><i class="fa fa-tag"></i>Dati</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=famiglia"><i class="fa fa-tag"></i>Famiglia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=minori"><i class="fa fa-tag"></i>Minori</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=istat"><i class="fa fa-tag"></i>Istat</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/05/06/festa-della-mamma-campagna-coop-per-le-donne-in-difficolta/162737/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/4/d/4/14d4ec4c-1456-4cf8-ac87-e4e6276859ce_small.jpg?_637528616734532057" style="background-position:50% 50%;"></div><img alt="Donne (2)" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/4/d/4/14d4ec4c-1456-4cf8-ac87-e4e6276859ce_small.jpg?_637528616734532057" style="display:none;" /><span class="section">Emergenze</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">6</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">43</span></span>
	<span class="description">6 ore fa</span>
</span>


			<div>
				<h1>Festa della Mamma, campagna Coop per le donne in difficolt&#224;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>La ricorrenza diventa un’occasione per aiutare le madri in difficolt&#224;, tra cui quelle in fuga dalla guerra in Ucraina. Dal 5 all’11 maggio in tutti i punti vendita Coop, per ogni confezione di pannolini acquistata, ne sar&#224; donata una alle Associazioni che si stanno occupando di accoglienza in Italia</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/05/05/nonchiamatemimorbo-storie-di-parkinson-a-roma/162732/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/9/e/0/19e04714-8116-431d-a0ad-7e6526267fc7_small.jpg?_637873642800329230" style="background-position:50% 50%;"></div><img alt="TONY MARRA E MANUELA COSSIGA Giovanni Diffidenti" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/9/e/0/19e04714-8116-431d-a0ad-7e6526267fc7_small.jpg?_637873642800329230" style="display:none;" /><span class="section">Fotografia</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">16</span></span>
	<span class="description">22 ore fa</span>
</span>


			<div>
				<h1>“NonChiamatemiMorbo” storie di Parkinson a Roma</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Dopo 18 tappe in tutta Italia, le storie di uomini e donne immortalate dall’obiettivo di Giovanni Diffidenti e raccontate da Bisio e Costa arriva al Corner MAXXI dal 6 al 22 maggio. Giangi Milesi, presidente di Confederazione Parkinson Italia: &#171;Raccontiamo con il sorriso la normalit&#224; di migliaia di famiglie italiane per informare e combattere lo stigma&#187;. La mostra ora &#232; anche un audio-libro</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/05/04/afghanistan-il-tasso-di-mortalita-materna-e-tra-i-piu-alti-al-mondo/162704/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/0/9/c/209c5c5e-465e-401d-8b9e-4bf80c8f3008_small.jpg?_637872573256948679" style="background-position:66% 54%;"></div><img alt="Intersos Afghanistan" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/0/9/c/209c5c5e-465e-401d-8b9e-4bf80c8f3008_small.jpg?_637872573256948679" style="display:none;" /><span class="section">Emergenze</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">4</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">31</span></span>
	<span class="description">04 maggio 2022</span>
</span>


			<div>
				<h1>Afghanistan: il tasso di mortalit&#224; materna &#232; tra i pi&#249; alti al mondo</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Il 5 maggio, nella Giornata Internazionale delle Ostetriche, l&#39;organizzazione umanitaria Intersos esorta la comunit&#224; internazionale a non voltare le spalle alle donne e ai bambini in Afghanistan: &#171;Se i finanziamenti al sistema sanitario non vengono urgentemente ripristinati e ampliati, molti dei progressi fatti negli ultimi 20 anni rischiano di essere annullati&#187;. Si prevede che il tasso di mortalit&#224; materna aumenter&#224; di oltre il 50% fino a 963 morti per 100.000 nascite entro il 2025</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_02_300x250', [300, 250], 'div-dfp-vitait_Societa_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_02_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/05/05/non-autosufficienza-3-punti-per-non-arrivare-tardi/162723/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/d/c/2/7/dc27e657-564b-43bf-b495-bb0f0aec8138_medium.jpg?_636519733553603502" style="background-position:50% 50%;"></div><img alt="Rawpixel Non Autosufficienza Anziani" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/d/c/2/7/dc27e657-564b-43bf-b495-bb0f0aec8138_medium.jpg?_636519733553603502" style="display:none;" /><span class="section">Sanità</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">21</span></span>
	<span class="description">05 maggio 2022</span>
</span>


			<div>
				<h1>Non autosufficienza: 3 punti per non arrivare tardi</h1>


<span class="byline">
	<span class="avatar"></span>
	di Luca Iacovone
</span>

				<h2>&#200; atteso in Consiglio dei ministri l&#39;annunciato il disegno di legge delega per la riforma della non autosufficienza proposto dalla commissione interministeriale istituita ad hoc e presieduta da mons. Paglia. Un momento storico per tanti, meno per i tre milioni di anziani non autosufficienti che oggi si contano in Italia: per loro la riforma potrebbe arrivare troppo tardi</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/04/20/finalmente-il-terzo-settore-riconosciuto-come-asset-del-paese/162561/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/6/f/9/86f94404-1194-47de-9688-4d9e646044fc_medium.jpg?_637853083327940088" style="background-position:62% 36%;"></div><img alt="Curcio Ucraina Accoglienza Flickr" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/6/f/9/86f94404-1194-47de-9688-4d9e646044fc_medium.jpg?_637853083327940088" style="display:none;" /><span class="section">Accoglienza</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">20</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">11</span></span>
	<span class="description">20 aprile 2022</span>
</span>


			<div>
				<h1>Finalmente il Terzo settore riconosciuto come asset del Paese</h1>


<span class="byline">
	<span class="avatar"></span>
	di Giampaolo Silvestri*
</span>

				<h2>Nel recente decreto legge sul coordinamento delle attivit&#224; di accoglienza degli ucraini la societ&#224; civile viene infine riconosciuta come protagonista insieme allo Stato della risposta da dare a chi chiede aiuto. Le viene assegnato un compito alla pari, quindi, nel lavorare per il &#171;bene comune&#187;</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/03/17/ucraina-tra-umano-e-disumano-andare-oltre-lafasia/162207/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/c/3/9/5c39a80a-bbf4-4239-b5de-9dd77f628484_medium.jpg?_637822703255063981" style="background-position:50% 50%;"></div><img alt="Ucraina Kharkiv Avalon/Sintesi" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/c/3/9/5c39a80a-bbf4-4239-b5de-9dd77f628484_medium.jpg?_637822703255063981" style="display:none;" /><span class="section">Editoriali</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">17</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">59</span></span>
	<span class="description">17 marzo 2022</span>
</span>


			<div>
				<h1>Ucraina. Tra umano e disumano: andare oltre l’afasia</h1>


<span class="byline">
	<span class="avatar"></span>
	di Aldo Bonomi
</span>

				<h2>Non pare esserci dubbio che l’invasione dell’Ucraina confine d’Europa acceleri la formazione di un capitalismo politico europeo, con tanto di stanziamenti di bilancio per il riarmo, che accelerer&#224; il divenire di un’Europa dall’alto. La guerra, dopo la pandemia, ci impone la continuit&#224; allo stato di emergenza e di eccezione. Non pieghiamoci: la guerra con il suo immunizzarci nella logica binaria amico-nemico si pu&#242; fermare solo ricostruendo forme di convivenza</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/03/11/sulla-linea-del-fronte-se-kharkiv-cade-tutta-lucraina-cade/162154/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/a/b/9/7/ab9779d8-db29-4a58-8a3c-1442efc1b6e7_medium.jpg?_637825907275437816" style="background-position:50% 50%;"></div><img alt=" 123631127 Dd57cfa7 3Db4 4645 B338 Be1141744ef9" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/a/b/9/7/ab9779d8-db29-4a58-8a3c-1442efc1b6e7_medium.jpg?_637825907275437816" style="display:none;" /><span class="section">Guerra</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">11</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">17</span></span>
	<span class="description">11 marzo 2022</span>
</span>


			<div>
				<h1>Sulla linea del fronte: se Kharkiv cade, tutta l&#39;Ucraina cade</h1>


<span class="byline">
	<span class="avatar"></span>
	di Quentin Sommerville
</span>

				<h2>Nei primi giorni dell&#39;invasione, Kharkiv, nell&#39;Ucraina orientale, ha respinto una colonna corazzata russa. Da allora, ha subito attacchi aerei russi notturni e bombardamenti, con decine di civili uccisi e centinaia di feriti. Quentin Sommerville della BBC e il cameraman Darren Conway hanno trascorso la settimana con le forze ucraine mentre combattono per fermare un&#39;ulteriore avanzata russa. Vi proponiamo dei passaggi del loro reportage</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Societa_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_03_300x250', [300, 250], 'div-dfp-vitait_Societa_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_04_300x250', [300, 250], 'div-dfp-vitait_Societa_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2022 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2021010401"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__637375909605063141"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>