<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>L’epidemia dei suicidi nelle carceri italiane, ha un vaccino? (15/06/2022) - Vita.it</title>
<meta content="Dall’inizio del 2022 si sono tolte la vita in carcere già quasi 30 persone. Secondo l’avvocata Antonella Calcaterra «Il problema principale è il funzionamento del sistema carcere che ha lunghe liste di attesa per i detenuti con disturbi mentali prima di ricevere le cure specialistiche»" name="description" />
<link href="http://www.vita.it/it/article/2022/06/15/lepidemia-dei-suicidi-nelle-carceri-italiane-ha-un-vaccino/163195/" rel="canonical" />
<meta content="qoob v1.3.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2022/06/15/lepidemia-dei-suicidi-nelle-carceri-italiane-ha-un-vaccino/163195/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="L’epidemia dei suicidi nelle carceri italiane, ha un vaccino?" property="og:title" />
<meta content="Dall’inizio del 2022 si sono tolte la vita in carcere già quasi 30 persone. Secondo l’avvocata Antonella Calcaterra «Il problema principale è il funzionamento del sistema carcere che ha lunghe liste di attesa per i detenuti con disturbi mentali prima di ricevere le cure specialistiche»" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/4/6/0/b/460b9ad6-86ed-4c9d-b32c-6054dd39b6a3_large.jpg?_637629175087877194" property="og:image" />
<meta content="Mani Carcere" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2022-06-15T06:47:00Z" property="article:published_time" />
<meta content="Carcere" property="article:tag" />
<meta content="Dati" property="article:tag" />
<meta content="Genitori" property="article:tag" />
<meta content="Campagne" property="article:tag" />
<meta content="Cure" property="article:tag" />
<meta content="Sicilia" property="article:tag" />
<meta content="Sicurezza" property="article:tag" />
<meta content="Malattie" property="article:tag" />
<meta content="Sanità" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="L’epidemia dei suicidi nelle carceri italiane, ha un vaccino?" name="twitter:title" />
<meta content="Dall’inizio del 2022 si sono tolte la vita in carcere già quasi 30 persone. Secondo l’avvocata Antonella Calcaterra «Il problema principale è il funzionamento del sistema carcere che ha lunghe list..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/4/6/0/b/460b9ad6-86ed-4c9d-b32c-6054dd39b6a3_large.jpg?_637629175087877194" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2022/06/15/lepidemia-dei-suicidi-nelle-carceri-italiane-ha-un-vaccino/163195/","name":"L’epidemia dei suicidi nelle carceri italiane, ha un vaccino?","description":"Dall’inizio del 2022 si sono tolte la vita in carcere già quasi 30 persone. Secondo l’avvocata Antonella Calcaterra «Il problema principale è il funzionamento del sistema carcere che ha lunghe liste di attesa per i detenuti con disturbi mentali prima di ricevere le cure specialistiche»","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/4/6/0/b/460b9ad6-86ed-4c9d-b32c-6054dd39b6a3_large.jpg?_637629175087877194","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/4/6/0/b/460b9ad6-86ed-4c9d-b32c-6054dd39b6a3_small.jpg?_637629175089282762","contentUrl":"http://i.cdn-vita.it/blobs/variants/4/6/0/b/460b9ad6-86ed-4c9d-b32c-6054dd39b6a3_large.jpg?_637629175087877194","width":1280,"height":851},"mainEntityOfPage":"http://www.vita.it/it/article/2022/06/15/lepidemia-dei-suicidi-nelle-carceri-italiane-ha-un-vaccino/163195/","headline":"L’epidemia dei suicidi nelle carceri italiane, ha un vaccino?","author":[{"@type":"Person","url":"http://www.vita.it/it/author/luca-cereda/75/","name":"Luca Cereda","description":"Luca Cereda, giornalista","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/author/0/75.jpg?_637667866542446927","contentUrl":"http://i.cdn-vita.it/blobs/author/0/75.jpg?_637667866542446927","width":300,"height":300},"mainEntityOfPage":"http://www.vita.it/it/author/luca-cereda/75/","sameAs":[]}],"keywords":["Carcere","Dati","Genitori","Campagne","Cure","Sicilia","Sicurezza","Malattie","Sanità"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/4/6/0/b/460b9ad6-86ed-4c9d-b32c-6054dd39b6a3_small.jpg?_637629175089282762","dateCreated":"2022-06-15T06:46:29.97Z","dateModified":"2022-06-15T06:48:48.85Z","datePublished":"2022-06-15T06:47:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2021010401">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__637375909605063141" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2021010401" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/433_small.jpg?_637883778463556624" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/432_small.jpg?_637901957467908329" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/435_small.jpg?_637902895063712900" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/435.jpg?_637902895063087901);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/societa/18/">Societ&#224;</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/giustizia/24/">Giustizia</a></li>

	</ul>

</nav>

<section class="articleDetail classic bodySizeClassic">

	<article>

		<div class="blockGroup">

			<div class="content">

					<div class="articleDetailClassic">

						<header>

							<span class="section">Carcere</span>

							<h1>L’epidemia dei suicidi nelle carceri italiane, ha un vaccino?</h1>

							<div class="byline">
								
		<span>di </span>
		<ul>
					<li><a rel="author" href="http://www.vita.it/it/author/luca-cereda/75/">Luca Cereda</a></li>
					</ul>

							</div>

							
<span class="datetime " >
	
	<span class="date">
		<span class="day">15</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">47</span></span>
	<span class="description">2 ore fa</span>
</span>


							<h2 class="subtitle">Dall’inizio del 2022 si sono tolte la vita in carcere gi&#224; quasi 30 persone. Secondo l’avvocata Antonella Calcaterra &#171;Il problema principale &#232; il funzionamento del sistema carcere che ha lunghe liste di attesa per i detenuti con disturbi mentali prima di ricevere le cure specialistiche&#187;</h2>

							


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F06%2F15%2Flepidemia-dei-suicidi-nelle-carceri-italiane-ha-un-vaccino%2F163195%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F06%2F15%2Flepidemia-dei-suicidi-nelle-carceri-italiane-ha-un-vaccino%2F163195%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F06%2F15%2Flepidemia-dei-suicidi-nelle-carceri-italiane-ha-un-vaccino%2F163195%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=L%E2%80%99epidemia%20dei%20suicidi%20nelle%20carceri%20italiane%2C%20ha%20un%20vaccino%3F&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F06%2F15%2Flepidemia-dei-suicidi-nelle-carceri-italiane-ha-un-vaccino%2F163195%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F06%2F15%2Flepidemia-dei-suicidi-nelle-carceri-italiane-ha-un-vaccino%2F163195%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20L%E2%80%99epidemia%20dei%20suicidi%20nelle%20carceri%20italiane%2C%20ha%20un%20vaccino%3F&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F06%2F15%2Flepidemia-dei-suicidi-nelle-carceri-italiane-ha-un-vaccino%2F163195%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2022/06/15/lepidemia-dei-suicidi-nelle-carceri-italiane-ha-un-vaccino/163195/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2022%2f06%2f15%2flepidemia-dei-suicidi-nelle-carceri-italiane-ha-un-vaccino%2f163195%2f" />
		</a>
	</div>

</div>

						</header>








<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/4/6/0/b/460b9ad6-86ed-4c9d-b32c-6054dd39b6a3_medium.jpg?_637629175081314600);background-position:50% 50%;"></div><img alt="Mani Carcere" src="http://i.cdn-vita.it/blobs/variants/4/6/0/b/460b9ad6-86ed-4c9d-b32c-6054dd39b6a3_medium.jpg?_637629175081314600" style="display:none;" /></figure>
					</div>

				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F06%2F15%2Flepidemia-dei-suicidi-nelle-carceri-italiane-ha-un-vaccino%2F163195%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F06%2F15%2Flepidemia-dei-suicidi-nelle-carceri-italiane-ha-un-vaccino%2F163195%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F06%2F15%2Flepidemia-dei-suicidi-nelle-carceri-italiane-ha-un-vaccino%2F163195%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=L%E2%80%99epidemia%20dei%20suicidi%20nelle%20carceri%20italiane%2C%20ha%20un%20vaccino%3F&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F06%2F15%2Flepidemia-dei-suicidi-nelle-carceri-italiane-ha-un-vaccino%2F163195%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F06%2F15%2Flepidemia-dei-suicidi-nelle-carceri-italiane-ha-un-vaccino%2F163195%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20L%E2%80%99epidemia%20dei%20suicidi%20nelle%20carceri%20italiane%2C%20ha%20un%20vaccino%3F&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F06%2F15%2Flepidemia-dei-suicidi-nelle-carceri-italiane-ha-un-vaccino%2F163195%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2022/06/15/lepidemia-dei-suicidi-nelle-carceri-italiane-ha-un-vaccino/163195/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2022%2f06%2f15%2flepidemia-dei-suicidi-nelle-carceri-italiane-ha-un-vaccino%2f163195%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Dall’inizio del 2022 si sono tolte la vita in carcere gi&#224; quasi 30 persone. Secondo l’avvocata Antonella Calcaterra &#171;Il problema principale &#232; il funzionamento del sistema carcere che ha lunghe liste di attesa per i detenuti con disturbi mentali prima di ricevere le cure specialistiche&#187;</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Nelle ultime settimane due giovani uomini, entrambi detenuti nel carcere milanese di San Vittore, si  sono tolti la vita: si tratta di Abou El Mati, italiano di origine egiziana, aveva 24 anni. E Giacomo Trimarco, che di anni ne aveva 21, e in carcere non doveva nemmeno starci. Gi&agrave; 15 giorni prima aveva tentato il suicidio e da otto mesi era stato destinato a una <strong>Rems</strong> (Residenza per l&rsquo;esecuzione delle misure di sicurezza), strutture che dal 2014 hanno progressivamente sostituito gli ospedali psichiatrici giudiziari. Il problema &egrave; che le Rems sono poche (sol 36) e i posti disponibili sono meno di quelli di cui ci sarebbe bisogno. &laquo;Non essendoci posto, come nel caso di Trimarco, queste persone vengono portate dove non dovrebbero: in carcere&raquo;, spiega<strong> l&#39;avvocata Antonella Calcaterra</strong>, peraltro difensore di una delle due vittime.</p>

<h2>Il quadro della situazione</h2>

<p>&laquo;Il fenomeno dei<strong> suicidi in carcere &egrave; una delle grandi &quot;malattie&quot; del sistema carcerario italiano</strong> - aggiunge avvocata Calcaterra -. Dall&rsquo;inizio del 2022 si sono tolte la vita in carcere gi&agrave; quasi 30 persone. I suicidi in cella sono stati almeno 54 nel corso del 2021, pi&ugrave; di 60 nel 2020. Si tratta solo dei suicidi accertati: ma per molte morti in carcere la causa &egrave; difficile da attribuire con precisione. Sono numeri inaccettabili in uno Stato di diritto&raquo;.</p>

<p>Sono giorni che in molti, anche colleghi avvocati e magistrati, che le chiedono cosa stia succedendo a San Vittore con due giovanissimi che si sono tolti la vita in meno di una settimana: &laquo;Rispondo cos&igrave;. La presenza di persone con forme di sofferenza mentale, spesso con doppia diagnosi, nell&rsquo;Istituto milanese ha raggiunto livelli molto preoccupanti e la condizione detentiva non fa che acuire il problema. Le Rems hanno lunghe liste di attesa e l&rsquo;intervento psichiatrico in carcere &egrave; totalmente insufficiente. I servizi territoriali per la<strong> salute mentale</strong> non riescono a garantire un intervento adeguato e la continuit&agrave; terapeutica. Resta la positiva esperienza dei centri diurni attivi all&rsquo;interno degli istituti penitenziari milanesi, ma senza una forte ed effettiva collaborazione con i servizi pubblici per la salute mentale e senza un potenziamento degli interventi della sanit&agrave; all&rsquo;interno degli istituti, con una pi&ugrave; adeguata presenza di psicologi e psichiatri, sar&agrave; impossibile evitare tragedie come queste&raquo;.</p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:3195054b-a573-4eb3-9daf-a6d910477390">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/3/1/9/5/3195054b-a573-4eb3-9daf-a6d910477390_large.jpg?_637908716533802998" style="background-position:50% 50%;"></div><img alt="San Vittore" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/3/1/9/5/3195054b-a573-4eb3-9daf-a6d910477390_large.jpg?_637908716533802998" style="display:none;" /></figure>

</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<h2>Mesi, anni di attesa...</h2>

<p>Trimarco aveva una diagnosi di &ldquo;disturbo borderline di personalit&agrave; a basso funzionamento&rdquo;, incompatibile con il carcere. Era stato arrestato nell&rsquo;agosto del 2021 per il furto di un cellulare. La disposizione di trasferirlo in una Rems era stata inoltrata a ottobre 2021: eppure ancora il 31 maggio 2022, giorno del suicidio, non era stata trovata una collocazione disponibile. &laquo;<strong>Se i servizi di salute mentale facessero il loro dovere, questi ragazzi al carcere non arriverebbero neanche</strong>&raquo;, hanno detto i genitori di Trimarco al Corriere della Sera. &laquo;Non sono criminali. Per le loro condizioni psichiche non sarebbero neanche in grado di progettare reati&raquo;. </p>

<p>Secondo dati del Dap, il Dipartimento dell&rsquo;amministrazione penitenziaria, in tutta Italia<strong> i detenuti in attesa di entrare in una Rems sono 750</strong>. Il tempo medio di attesa &egrave; di quasi un anno, 304 giorni. Ma ci sono regioni come Puglia, Campania, Calabria, Lazio e Sicilia dove arriva a 458 giorni. A gennaio la Corte costituzionale ha scritto in un <a href="https://x.ilpost.it/re?l=D0I5vcgqgI1s8t857IaITl48bkqydI5si09w&amp;s=NIJHCAAIPFOKLMBL&amp;req=dmc_cid%3D3683" target="_blank">documento</a> che &egrave; necessario &laquo;il potenziamento e la realizzazione e il buon funzionamento, sull&rsquo;intero territorio nazionale, di un numero di Rems sufficiente&raquo;, &laquo;in grado di garantire interventi alternativi adeguati rispetto alle necessit&agrave; di cura e a quelle, altrettanto imprescindibili, di tutela della collettivit&agrave;&raquo;. Servirebbe, insomma, una nuova e apposita legge.</p>

<h2>Suicidi, tentati suicidi e autolesionismo</h2>

<p>Quello di suicidi, dei tentati suicidi e dell&rsquo;autolesionismo &egrave; un altro grave problema nello stato di salute - non ottimale, anzi - del sistema penitenziario italiano, secondo il rapporto dell&rsquo;<strong>associazione Antigone sulla situazione del 2021</strong>. Ogni anno in carcere si tolgono la vita 60 nel 2020, 57 nel 2021 con un rapporto pari a 10,6 suicidi ogni diecimila detenuti. Fuori dal carcere i suicidi sono 0,6 ogni diecimila cittadini. Secondo Antigone, dal Dap dicono che i tentati suicidi e gli atti di autolesionismo sono molti molti di pi&ugrave;: 11.315 episodi di autolesionismo nel 202: 20 ogni cento detenuti. In alcune situazioni si &egrave; arrivati quasi al cento per cento di casi di autolesionismo.</p>

<p>Questo &egrave; - in parte - dovuto anche al fatto che<strong> il 40 per cento degli istituti di pena &egrave; stato costruito prima del 1950</strong>, un quarto prima del 1900. E quelli pi&ugrave; moderni (anni 70-80) corrispondono a un&#39;idea della pena molto arretrata: parallelepipedi di cemento e acciaio buttati in campagne desolate nelle immediate periferie delle citt&agrave;: lontani dagli occhi e dal contesto sociale. Il contrario di quello che sarebbe necessario. E dentro, non sono molto meglio: nel 5 per cento degli istituti ci sono <strong>ancora i water nelle celle a vista</strong>. Il regolamento del 2000 ne prevedeva la fine entro il 2005. Ma sono ancora l&igrave; rendendo le carceri e le celle invivibili.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/435.jpg?_637902895063087901);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=carcere"><i class="fa fa-tag"></i>Carcere</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=dati"><i class="fa fa-tag"></i>Dati</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=genitori"><i class="fa fa-tag"></i>Genitori</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=campagne"><i class="fa fa-tag"></i>Campagne</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=cure"><i class="fa fa-tag"></i>Cure</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=sicilia"><i class="fa fa-tag"></i>Sicilia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=sicurezza"><i class="fa fa-tag"></i>Sicurezza</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=malattie"><i class="fa fa-tag"></i>Malattie</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=sanita"><i class="fa fa-tag"></i>Sanit&#224;</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/06/13/il-filo-di-mare-ricavato-dalla-cozza-che-rigenera-la-vita-delle-detenu/163146/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/5/a/9/95a93691-e948-4c71-b5a4-0e80c3bf46e6_small.jpg?_637906528090517181" style="background-position:35% 40%;"></div><img alt="Il Filo Della Cozza" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/5/a/9/95a93691-e948-4c71-b5a4-0e80c3bf46e6_small.jpg?_637906528090517181" style="display:none;" /><span class="section">Economia Circolare</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">30</span></span>
	<span class="description">13 giugno 2022</span>
</span>


			<div>
				<h1>Il filo di mare ricavato dalla cozza che rigenera la vita delle detenute</h1>


<span class="byline">
	<span class="avatar"></span>
	di Emiliano Moccia
</span>

				<h2>Il filo di mare nasce attraverso una tecnica innovativa per la lavorazione dello scarto dei filamenti delle cozze, secondo un’antica tradizione tarantina. Ad acquisire le nuove competenze sono state le donne detenute delle carceri femminili di Lecce e Taranto grazie al progetto “Innovazione Sartoriali” che Fondazione Territorio Italia porta avanti con Made in Carcere</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/06/04/semi-di-vita-una-serra-nel-carcere-minorile-di-bari/163059/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/b/e/a/c/beacefd2-88dd-41e0-960a-fed259d1ed4f_small.jpg?_637899265646216411" style="background-position:50% 17%;"></div><img alt="Cop" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/b/e/a/c/beacefd2-88dd-41e0-960a-fed259d1ed4f_small.jpg?_637899265646216411" style="display:none;" /><span class="section">Agricoltura sociale</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">4</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">15</span></span>
	<span class="description">04 giugno 2022</span>
</span>


			<div>
				<h1>Semi di Vita, una serra nel carcere minorile di Bari</h1>


<span class="byline">
	<span class="avatar"></span>
	di Emiliano Moccia
</span>

				<h2>La cooperativa sociale Semi di Vita ha inaugurato la “Cardoncelleria Fornelli” all’interno dell’Istituto Penale per Minorenni Fornelli di Bari. Nella serra lavorano due ragazzi provenienti dall’area penale. L’obiettivo &#232; il riscatto sociale attraverso il lavoro</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/06/03/bambini-in-carcere-marietti-antigone-ora-costruire-case-famiglia-prote/163052/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/8/e/f/e8efaf9a-5117-4f83-9f61-144a547aeaaf_small.jpg?_637233173083625909" style="background-position:50% 50%;"></div><img alt="Carcere" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/8/e/f/e8efaf9a-5117-4f83-9f61-144a547aeaaf_small.jpg?_637233173083625909" style="display:none;" /><span class="section">Minori</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">34</span></span>
	<span class="description">03 giugno 2022</span>
</span>


			<div>
				<h1>Bambini in carcere, Marietti (Antigone): &quot;Ora costruire case-famiglia protette&quot;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Barbara Polidori
</span>

				<h2>La norma che porta il nome del deputato dem Paolo Siani, passata alla Camera, vieta la detenzione dietro le sbarre di donne con bimbi sotto i tre anni. E adesso tocca al Senato. A oggi, 33 i figli nei penitenziari italiani</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/04/28/risale-il-numero-dei-detenuti-e-dei-suicidi-in-carcere-antigone-il-sis/162653/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/7/c/5/97c5e016-9e64-4749-80a2-eb9b8b905f8a_small.jpg?_637768207174430217" style="background-position:50% 50%;"></div><img alt="Carcere 2" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/7/c/5/97c5e016-9e64-4749-80a2-eb9b8b905f8a_small.jpg?_637768207174430217" style="display:none;" /><span class="section">Carcere</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">28</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">30</span></span>
	<span class="description">28 aprile 2022</span>
</span>


			<div>
				<h1>Risale il numero dei detenuti e dei suicidi in carcere. Antigone: “Il sistema &#232; inadeguato”</h1>


<span class="byline">
	<span class="avatar"></span>
	di Luca Cereda
</span>

				<h2>Il rapporto 2022 dell’associazione Antigone sullo stato dei penitenziari italiani racconta di carceri di nuovo troppo affollate, poco efficaci per il reinserimento sociale dei detenuti che si fanno sempre pi&#249; spesso male fino a togliersi la vita</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_02_300x250', [300, 250], 'div-dfp-vitait_Societa_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_02_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/06/07/la-guerra-ibrida-di-putin-i-migranti-come-arma/163077/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/0/e/b/10eb2995-5e2a-47f9-8042-dd2c03ca03ac_medium.jpg?_637827168269326729" style="background-position:50% 50%;"></div><img alt="Profughi A Leopoli Large" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/0/e/b/10eb2995-5e2a-47f9-8042-dd2c03ca03ac_medium.jpg?_637827168269326729" style="display:none;" /><span class="section">Analisi</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">32</span></span>
	<span class="description">07 giugno 2022</span>
</span>


			<div>
				<h1>La guerra ibrida di Putin: i migranti come arma</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Un articolo di Francesca Mannocchi su La Stampa di oggi aiuta a capire, ve ne proponiamo qualche passaggio. Ucraina, Siria, Libia, lo schema si ripete: Putin sfrutta crisi e conflitti per spingere milioni di disperati verso i confini dell’Ue</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/05/19/il-trionfo-dellopinione-sui-fatti/162889/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/c/1/8/2c186bf7-4fc5-493f-80e9-3c0acce8a9fc_medium.jpg?_637885585004318820" style="background-position:51% 30%;"></div><img alt="Giornalista Russa" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/c/1/8/2c186bf7-4fc5-493f-80e9-3c0acce8a9fc_medium.jpg?_637885585004318820" style="display:none;" /><span class="section">Ucraina</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">19</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">00</span></span>
	<span class="description">19 maggio 2022</span>
</span>


			<div>
				<h1>Il trionfo dell’opinione sui fatti</h1>


<span class="byline">
	<span class="avatar"></span>
	di Adriano Dell&#39;Asta*
</span>

				<h2>La cronaca politica &#232; un immenso talk show dove ognuno dice la sua. Aiutiamoci a non coltivare la confusione. Se qualcuno dice che piove e qualcun altro afferma che il cielo &#232; sereno, non &#232; compito vostro citare ambedue. Vostro compito &#232; aprire quell&#39;accidenti di finestra e controllare</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/05/05/non-autosufficienza-3-punti-per-non-arrivare-tardi/162723/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/d/c/2/7/dc27e657-564b-43bf-b495-bb0f0aec8138_medium.jpg?_636519733553603502" style="background-position:50% 50%;"></div><img alt="Rawpixel Non Autosufficienza Anziani" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/d/c/2/7/dc27e657-564b-43bf-b495-bb0f0aec8138_medium.jpg?_636519733553603502" style="display:none;" /><span class="section">Sanità</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">21</span></span>
	<span class="description">05 maggio 2022</span>
</span>


			<div>
				<h1>Non autosufficienza: 3 punti per non arrivare tardi</h1>


<span class="byline">
	<span class="avatar"></span>
	di Luca Iacovone
</span>

				<h2>&#200; atteso in Consiglio dei ministri l&#39;annunciato il disegno di legge delega per la riforma della non autosufficienza proposto dalla commissione interministeriale istituita ad hoc e presieduta da mons. Paglia. Un momento storico per tanti, meno per i tre milioni di anziani non autosufficienti che oggi si contano in Italia: per loro la riforma potrebbe arrivare troppo tardi</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/04/20/finalmente-il-terzo-settore-riconosciuto-come-asset-del-paese/162561/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/6/f/9/86f94404-1194-47de-9688-4d9e646044fc_medium.jpg?_637853083327940088" style="background-position:62% 36%;"></div><img alt="Curcio Ucraina Accoglienza Flickr" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/6/f/9/86f94404-1194-47de-9688-4d9e646044fc_medium.jpg?_637853083327940088" style="display:none;" /><span class="section">Accoglienza</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">20</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">11</span></span>
	<span class="description">20 aprile 2022</span>
</span>


			<div>
				<h1>Finalmente il Terzo settore riconosciuto come asset del Paese</h1>


<span class="byline">
	<span class="avatar"></span>
	di Giampaolo Silvestri*
</span>

				<h2>Nel recente decreto legge sul coordinamento delle attivit&#224; di accoglienza degli ucraini la societ&#224; civile viene infine riconosciuta come protagonista insieme allo Stato della risposta da dare a chi chiede aiuto. Le viene assegnato un compito alla pari, quindi, nel lavorare per il &#171;bene comune&#187;</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Societa_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_03_300x250', [300, 250], 'div-dfp-vitait_Societa_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_04_300x250', [300, 250], 'div-dfp-vitait_Societa_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2022 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2021010401"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__637375909605063141"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>