<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>I borghi? Non luoghi rifugio, ma un patrimonio da amare (18/08/2022) - Vita.it</title>
<meta content="Vivere in un borgo realizzando il sogno di trovare pace dalla frenesia della città? Il sogno di molti, ma per Anna Rizzo, autrice del libro &quot;I paesi invisibili. Manifesto sentimentale e politico per salvare i borghi d’Italia&quot; è solo l&#39;immagine rassicurante della propaganda digitale che non fa, per esempio, i conti con il fatto che quelli più incontaminati non consentono quelle connessioni di rete che servirebbero per lavorare da remoto" name="description" />
<link href="http://www.vita.it/it/article/2022/08/18/i-borghi-non-luoghi-rifugio-ma-un-patrimonio-da-amare/163808/" rel="canonical" />
<meta content="qoob v1.3.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2022/08/18/i-borghi-non-luoghi-rifugio-ma-un-patrimonio-da-amare/163808/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="I borghi? Non luoghi rifugio, ma un patrimonio da amare" property="og:title" />
<meta content="Vivere in un borgo realizzando il sogno di trovare pace dalla frenesia della città? Il sogno di molti, ma per Anna Rizzo, autrice del libro &quot;I paesi invisibili. Manifesto sentimentale e politico per salvare i borghi d’Italia&quot; è solo l&#39;immagine rassicurante della propaganda digitale che non fa, per esempio, i conti con il fatto che quelli più incontaminati non consentono quelle connessioni di rete che servirebbero per lavorare da remoto" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/e/5/d/e/e5ded8ef-255b-4161-9247-02b2ddb8a885_large.jpg?_637964291981391793" property="og:image" />
<meta content="Pascolo A Frattura Vecchia" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2022-08-18T14:17:00Z" property="article:published_time" />
<meta content="Lavoro" property="article:tag" />
<meta content="Donne" property="article:tag" />
<meta content="Anziani" property="article:tag" />
<meta content="Famiglia" property="article:tag" />
<meta content="Interviste" property="article:tag" />
<meta content="Ricerca" property="article:tag" />
<meta content="Terremoto" property="article:tag" />
<meta content="Europa" property="article:tag" />
<meta content="Crisi" property="article:tag" />
<meta content="Agricoltura" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="I borghi? Non luoghi rifugio, ma un patrimonio da amare" name="twitter:title" />
<meta content="Vivere in un borgo realizzando il sogno di trovare pace dalla frenesia della città? Il sogno di molti, ma per Anna Rizzo, autrice del libro &quot;I paesi invisibili. Manifesto sentimentale e politico pe..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/e/5/d/e/e5ded8ef-255b-4161-9247-02b2ddb8a885_large.jpg?_637964291981391793" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2022/08/18/i-borghi-non-luoghi-rifugio-ma-un-patrimonio-da-amare/163808/","name":"I borghi? Non luoghi rifugio, ma un patrimonio da amare","description":"Vivere in un borgo realizzando il sogno di trovare pace dalla frenesia della città? Il sogno di molti, ma per Anna Rizzo, autrice del libro \"I paesi invisibili. Manifesto sentimentale e politico per salvare i borghi d’Italia\" è solo l'immagine rassicurante della propaganda digitale che non fa, per esempio, i conti con il fatto che quelli più incontaminati non consentono quelle connessioni di rete che servirebbero per lavorare da remoto","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/5/d/e/e5ded8ef-255b-4161-9247-02b2ddb8a885_large.jpg?_637964291981391793","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/e/5/d/e/e5ded8ef-255b-4161-9247-02b2ddb8a885_small.jpg?_637964291982173046","contentUrl":"http://i.cdn-vita.it/blobs/variants/e/5/d/e/e5ded8ef-255b-4161-9247-02b2ddb8a885_large.jpg?_637964291981391793","width":1280,"height":854},"mainEntityOfPage":"http://www.vita.it/it/article/2022/08/18/i-borghi-non-luoghi-rifugio-ma-un-patrimonio-da-amare/163808/","headline":"I borghi? Non luoghi rifugio, ma un patrimonio da amare","author":[{"@type":"Person","url":"http://www.vita.it/it/author/gilda-sciortino/76/","name":"Gilda Sciortino","description":"Giornalista dal 1991, sin da sempre la mia passione e il mio impegno si è interconnesso con la mia professione, occupandomi di tematiche sociali, di terzo settore, di cultura e di legalità. Amo raccontare quelle storie che diventano testimonianza di vita, lasciando il segno nel cuore e nell’animo di chi le ascolta. Anche per questo adoro la mia città, Palermo, città forte ma anche fragile, in continuo movimento, in continuo cambiamento, grazie al continuo incontro con l’altro. È, infatti, una città baciata dal sole e dal mare, che gioca un ruolo strategico e molto complesso nel Mediterraneo facendo sicuramente i conti con mille problemi quotidiani, ma è anche la città che ha dato i natali a tanti giudici, uomini di scorta, sindacalisti, insegnanti, amministratori, semplici cittadini, grazie ai quali oggi conosciamo il valore della memoria. ","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/author/0/76.jpg?_637630621740657251","contentUrl":"http://i.cdn-vita.it/blobs/author/0/76.jpg?_637630621740657251","width":300,"height":300},"mainEntityOfPage":"http://www.vita.it/it/author/gilda-sciortino/76/","sameAs":[]}],"keywords":["Lavoro","Donne","Anziani","Famiglia","Interviste","Ricerca","Terremoto","Europa","Crisi","Agricoltura"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/e/5/d/e/e5ded8ef-255b-4161-9247-02b2ddb8a885_small.jpg?_637964291982173046","dateCreated":"2022-08-18T15:01:54.663Z","dateModified":"2022-08-18T15:11:25.637Z","datePublished":"2022-08-18T14:17:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2021010401">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__637375909605063141" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2021010401" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/437_small.jpg?_637910100938753708" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/435_small.jpg?_637902895063712900" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/438_small.jpg?_637933073282854570" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/438.jpg?_637933073282229692);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/ambiente/46/">Ambiente</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/stili-di-vita/49/">Stili di vita</a></li>

	</ul>

</nav>

<section class="articleDetail classic bodySizeClassic">

	<article>

		<div class="blockGroup">

			<div class="content">

					<div class="articleDetailClassic">

						<header>

							<span class="section">Borghi</span>

							<h1>I borghi? Non luoghi rifugio, ma un patrimonio da amare</h1>

							<div class="byline">
								
		<span>di </span>
		<ul>
					<li><a rel="author" href="http://www.vita.it/it/author/gilda-sciortino/76/">Gilda Sciortino</a></li>
					</ul>

							</div>

							
<span class="datetime " >
	
	<span class="date">
		<span class="day">18</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">17</span></span>
	<span class="description">un'ora fa</span>
</span>


							<h2 class="subtitle">Vivere in un borgo realizzando il sogno di trovare pace dalla frenesia della citt&#224;? Il sogno di molti, ma per Anna Rizzo, autrice del libro &quot;I paesi invisibili. Manifesto sentimentale e politico per salvare i borghi d’Italia&quot; &#232; solo l&#39;immagine rassicurante della propaganda digitale che non fa, per esempio, i conti con il fatto che quelli pi&#249; incontaminati non consentono quelle connessioni di rete che servirebbero per lavorare da remoto</h2>

							


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F08%2F18%2Fi-borghi-non-luoghi-rifugio-ma-un-patrimonio-da-amare%2F163808%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F08%2F18%2Fi-borghi-non-luoghi-rifugio-ma-un-patrimonio-da-amare%2F163808%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F08%2F18%2Fi-borghi-non-luoghi-rifugio-ma-un-patrimonio-da-amare%2F163808%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=I%20borghi%3F%20Non%20luoghi%20rifugio%2C%20ma%20un%20patrimonio%20da%20amare&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F08%2F18%2Fi-borghi-non-luoghi-rifugio-ma-un-patrimonio-da-amare%2F163808%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F08%2F18%2Fi-borghi-non-luoghi-rifugio-ma-un-patrimonio-da-amare%2F163808%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20I%20borghi%3F%20Non%20luoghi%20rifugio%2C%20ma%20un%20patrimonio%20da%20amare&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F08%2F18%2Fi-borghi-non-luoghi-rifugio-ma-un-patrimonio-da-amare%2F163808%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2022/08/18/i-borghi-non-luoghi-rifugio-ma-un-patrimonio-da-amare/163808/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2022%2f08%2f18%2fi-borghi-non-luoghi-rifugio-ma-un-patrimonio-da-amare%2f163808%2f" />
		</a>
	</div>

</div>

						</header>








<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/e/5/d/e/e5ded8ef-255b-4161-9247-02b2ddb8a885_medium.jpg?_637964291972016637);background-position:50% 50%;"></div><img alt="Pascolo A Frattura Vecchia" src="http://i.cdn-vita.it/blobs/variants/e/5/d/e/e5ded8ef-255b-4161-9247-02b2ddb8a885_medium.jpg?_637964291972016637" style="display:none;" /></figure>
					</div>

				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F08%2F18%2Fi-borghi-non-luoghi-rifugio-ma-un-patrimonio-da-amare%2F163808%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F08%2F18%2Fi-borghi-non-luoghi-rifugio-ma-un-patrimonio-da-amare%2F163808%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F08%2F18%2Fi-borghi-non-luoghi-rifugio-ma-un-patrimonio-da-amare%2F163808%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=I%20borghi%3F%20Non%20luoghi%20rifugio%2C%20ma%20un%20patrimonio%20da%20amare&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F08%2F18%2Fi-borghi-non-luoghi-rifugio-ma-un-patrimonio-da-amare%2F163808%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F08%2F18%2Fi-borghi-non-luoghi-rifugio-ma-un-patrimonio-da-amare%2F163808%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20I%20borghi%3F%20Non%20luoghi%20rifugio%2C%20ma%20un%20patrimonio%20da%20amare&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F08%2F18%2Fi-borghi-non-luoghi-rifugio-ma-un-patrimonio-da-amare%2F163808%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2022/08/18/i-borghi-non-luoghi-rifugio-ma-un-patrimonio-da-amare/163808/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2022%2f08%2f18%2fi-borghi-non-luoghi-rifugio-ma-un-patrimonio-da-amare%2f163808%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Vivere in un borgo realizzando il sogno di trovare pace dalla frenesia della citt&#224;? Il sogno di molti, ma per Anna Rizzo, autrice del libro &quot;I paesi invisibili. Manifesto sentimentale e politico per salvare i borghi d’Italia&quot; &#232; solo l&#39;immagine rassicurante della propaganda digitale che non fa, per esempio, i conti con il fatto che quelli pi&#249; incontaminati non consentono quelle connessioni di rete che servirebbero per lavorare da remoto</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>&Egrave; <strong>un viaggio sentimentale</strong>, le cui radici sono quelle scientifiche di un&rsquo;antropologa culturale da oltre 12 anni dedita a raccontare i paesi attraverso chi li vive e chi li abita, quello al quale ci invita a partecipare Anna Rzzo attraverso &ldquo;<strong>I paesi invisibili. Manifesto sentimentale e politico per salvare i borghi d&rsquo;Italia</strong>&rdquo;. Libro che ha deciso di scrivere utilizzando l&rsquo;<strong>autofiction come escamotage narrativo</strong> per consentire al lettore di immergersi nella realt&agrave; che la stessa autrice vive da sempre in prima persona,  identificandosi con i luoghi e le persone protagoniste di questo percorso che ormai da tempo si sviluppa a <strong>Frattura, paese di poco meno di trenta abitanti a 1260 metri sul livello del mare, nel cuore dell&rsquo;Abruzzo interno</strong>, dove la Rizzo &egrave; arrivata nel 2010 grazie a una missione archeologica dell&rsquo;Universit&agrave; di Bologna e dove ogni anno, d<strong>al 15 agosto a met&agrave; ottobre</strong>, va in missione  diventando tutt&rsquo;uno con la natura che ancora resiste agli attacchi devastatori della mano umana.</p>

<p>Un luogo affascinante anche dal punto di vista storico in quanto F<strong>rattura &egrave; noto come il Paese delle Vedove bianche </strong>in quanto, soprattutto nel Sud Italia degli anni &#39;40 e &#39;60, paesi e frazioni come questoo hanno subito un&#39;emorragica emigrazione dei componenti maschili della famiglia, mariti, fratelli, padri che,  per motivi economici, sono partiti verso il sud America, Nord Europa e Stati Uniti. <strong>Molti di loro, per&ograve;, non fecero pi&ugrave; ritorno facendo perdere le tracce</strong>.</p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:78e3412f-64f4-441d-91be-a889be8f5837">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/8/e/3/78e3412f-64f4-441d-91be-a889be8f5837_large.jpg?_637964308185474648" style="background-position:78% 36%;"></div><img alt="Nell&#39;ovile Di Frattura Vecchia" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/8/e/3/78e3412f-64f4-441d-91be-a889be8f5837_large.jpg?_637964308185474648" style="display:none;" /></figure>

</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p></p>

<p>Una capacit&agrave;, la sua, di <strong>renderci partecipi del suo modo di studiare e riportare sulla carta i risultati del suo ricercare</strong>, umanizzando allo stesso tempo i luoghi e facendoci empatizzare con gli abitanti e con gli incontri che hanno inevitabilmente arricchito la sua vita. Come e quando, ad apertura del libro, <strong>narra del  Cilento</strong>.</p>

<p><em>&quot;Mentre scrivo sono in una delle aree pi&ugrave; remote d&rsquo;Italia, dove e ancora possibile assistere a un mondo antico e sigillato, a contatto con una contemporaneit&agrave; feroce e veloce. Stanno tutti insieme, il vecchio e il nuovo, le residenze d&rsquo;artista e l&rsquo;abbandono.  Mi hanno invitata per una conferenza sui paesi e la riattivazione culturale. Siamo ospiti in case vuote, messe a disposizione dagli ultimi abitanti rimasti nel paese. Vivo con due ragazze, una regista, una danzatrice bielorussa e due ragazzi campani artisti del fuoco.  &Egrave; dicembre e fa un freddo insopportabile. Il luogo dove dormiamo non &egrave; dotato di riscaldamento ed &egrave; difficile prender sonno per l&rsquo;umidit&agrave; e l&rsquo;aria gelida. La luce di un lampione all&rsquo;altezza della finestra riempie la stanza di arancione. Faccio un primo giro nel paese disabitato, non ci vive pi&ugrave; nessuno. Vedo un&rsquo;unica casa illuminata con la porta aperta. La temperatura &egrave; sotto lo zero e non capisco perch&eacute; quella porta sia aperta da almeno ventiquattro ore, la luce accesa in tutte le stanze, anche dopo la mezzanotte, e la televisione ad alto volume. Sul davanzale della finestra c&rsquo;&egrave; del cibo in decomposizione, carta stagnola e bottiglie di vetro. Spingo la porta in alluminio ed entro. Un odore di urina, feci e putrefazione mi travolge.</em></p>

<p><em>Un tanfo irrespirabile di sporco, putrido e vecchio. Mi metto la mano sulla bocca e mi copro con lo scaldacollo. Tutti i sensi reagiscono all&rsquo;aggressione olfattiva, metto a fuoco la stanza, i mobili, il corridoio, le scale che portano al piano superiore, le pareti verdi e un divano di legno coperto di cuscini sudici, quasi neri. C&rsquo;e vita. Davanti a me una signora di un&rsquo;et&agrave; indecifrabile, dagli ottantacinque ai cento anni, seduta in fondo alla cucina, davanti a una stufetta. Senza calze, indossa una gonna, una maglia e uno scialle. Ferita alle gambe, quei tagli che hanno gli anziani</em></p>

<p><em>che non si rimarginano pi&ugrave;. Vorrei chiederle qualcosa, ma fa troppa puzza, non riesco a parlare e ho paura che mi venga una reazione alla pelle per lo sporco. Da una stanza adiacente si sente una tv accesa ad alto volume. Riesco a figurarmela: con un letto disfatto e cumuli di vestiti. Non oso fare un passo avanti n&eacute; indietro. Confesso di non essere preparata. Queste scene mi allarmano e mi fanno stare male. Penso che dovrei lavarla, aiutarla, pulire questa casa e capire di cosa abbia bisogno. Ma non riesco a fare nulla. Mi chiede di ritornare. Mi sento in un reportage, in un luogo altro, lontano, non mio. Non ci sono tracce di cibo fresco da nessuna parte, solo cose molto vecchie, poggiate in modo ordinato. La signora sembra non compiere alcuna azione, se non stare l&igrave; da sempre. La saluto, me ne voglio andare. Mi chiede di non chiudere la porta. Fuori fa freddo, la lascio socchiusa. Solo dopo capisco che e l&rsquo;unico modo che hanno i vicini per controllare se e ancora viva</em>&rdquo;.</p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:764cf9f6-a08f-4cd4-a36e-2b3f2f90686d">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/6/4/c/764cf9f6-a08f-4cd4-a36e-2b3f2f90686d_large.jpg?_637964308392102733" style="background-position:50% 50%;"></div><img alt="Nella Scuola Di Frattura Vecchia" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/6/4/c/764cf9f6-a08f-4cd4-a36e-2b3f2f90686d_large.jpg?_637964308392102733" style="display:none;" /></figure>

</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p></p>

<p>Un racconto, lo si capisce dalla <strong>penna che scorre fluida </strong>e che, come dice lei stessa, pu&ograve; esistere solo se si abbandona l&rsquo;atteggiamento accademico e si prova veramente a capire attraverso l&rsquo;esperienza diretta.</p>

<p><strong>Un viaggio, un percorso che ha inizio 12 anni fa.</strong></p>

<p><em>&laquo;</em>Comincio a occuparmi di paesi l&#39;anno successivo al terremoto de L&#39;Aquila &ndash; racconta la Rizzo &ndash; , quando ci si interrogava su come e dove ricostruire. Un&rsquo;interlocuzione, la mia, che ha inizio non con le istituzioni ma con l<strong>e comunit&agrave; che si fanno portavoce delle istanze di chi li abita</strong>, mettendo al centro la loro volont&agrave; di rimanere in territori comunque difficili. Questo sia per esigenze lavorative sia perch&eacute; legati ad attivit&agrave; agricole pastorali. Si sviluppa anche l&#39;attivismo di queste piccole <strong>comunit&agrave; che a L&rsquo;Aquila erano sotto i riflettori </strong>ma che, nel resto dell&#39;Italia, rimangono inascoltati vedendo disfarsi le reti sociali legate al welfare. Assistiamo a una perdita della mobilit&agrave; interna non esistendo pi&ugrave; le corriere, le strade per raggiungere i cimiteri; molte, poi, le persone chye vanno via alla volta dei capoluoghi. <strong>La perdita di reti sociali di vicinato significa anche scomparsa dei medici di base</strong> perch&eacute; quelli assegnati alle frazioni si danno in un certo senso alla macchia, peraltro senza controllo. Cos&igrave; gli ambulatori, spesso stanzette dentro edifici pubblici, vengono puliti dagli stessi pazienti, magari i pi&ugrave; anziani, che si curano anche degli arredi. <strong>Di fatto &egrave; come se fossero zone d&#39;ombra senza nessun peso specifico</strong>, anche perch&eacute; non fatturano nulla<em>&raquo;.</em></p>

<p>Un lento degrado che riguarda tutto il paese, dove le strade vengono pian piano invase dall&rsquo;erba sempre pi&ugrave; alta, con i palazzi che vanno crollando perch&eacute; molto spesso contesi da eredi che non riescono a mettersi d&rsquo;accordo, preferendo trasformare in rudere un edificio che una volta aveva grande valore storico.</p>

<p><strong>Perch&eacute; allora il mito del ritorno ai borghi affascina cos&igrave; tanto? Un sogno, un miraggio?</strong></p>

<p><em>&laquo;</em>Il ritorno ai paesi di fatto non esiste, &egrave; semplicemente un trend della pandemia che ha portato a fantasticare una possibile fuga almeno mentale verso luoghi migliori. In realt&agrave;, per&ograve;, questo argomento si sposa anche col tema del cambiamento climatico nel senso che, soprattutto gli innovatori accademici, pensano che i borghi siano quelli in cui scappare dalle citt&agrave; bollenti. Invece, <strong>parliamo di zone che si dovrebbero preservare perch&eacute; rimaste incontaminate</strong>. Se, per&ograve;, vogliamo salvarli, forse dovremmo evitare di antropizzarle o di trasformarle in luoghi rifugio<em>&raquo;.</em></p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:cbe30350-528e-450d-8f7e-79a45bb166a5">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/c/b/e/3/cbe30350-528e-450d-8f7e-79a45bb166a5_large.jpg?_637964308818287900" style="background-position:63% 34%;"></div><img alt="Anna Rizzo In Una Delle Case Di Frattura Vecchia" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/c/b/e/3/cbe30350-528e-450d-8f7e-79a45bb166a5_large.jpg?_637964308818287900" style="display:none;" /></figure>

</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p></p>

<p><strong>E quando si pensa che siano ideale per fare Smart Working?</strong></p>

<p><em>&laquo;</em>Una delle immagini usate per promuovere un convegno sullo Smart Working nelle aree interne era una ragazza seduta su uno strapiombo affacciato su una vallata con un portatile sulle ginocchia. La mia paura e che si pensi davvero che si possa fare tutto questo vivendo nei paesi o nelle regioni del sud Italia, lavorando in spiaggia bevendo un gin tonic o seduti su una rupe nell&rsquo;entroterra abruzzese.<strong> L&rsquo;immagine del ritorno ai paesi mette in scena un&rsquo;Italia pacificata</strong>, volenterosa, capace di una memoria che non dimentica gli anziani, che declama i valori della famiglia, delle origini ed &eacute; legittimata da vecchi poteri. Il paese inteso come alternativa, come riparazione, come rifugio, un&rsquo; immagine rassicurante che &egrave; solo frutto di una propaganda digitale concentrata su contenuti non verificati, su modelli di business legati ai like, su discussioni svolte online, che non hanno risolto molto. Pi&ugrave; praticamente, <strong>per fare Smart Working si dovrebbe avere un lavoro che consente di stare in un paese in cui non c&#39;&egrave; neanche una corriera per portarti in citt&agrave; </strong>o all&#39;aeroporto, dove spesso la connessione non &egrave; sufficiente per lavorare da remoto. Inoltre, perdendo tutta la parte relazionale di reciprocit&agrave; e di crescita che, comunque, nonostante la difficolt&agrave; di lavoro in team, &egrave; quella parte che ci fa crescere, ci rende pi&ugrave; produttivi.  Nel paese non si ha modo di confrontarsi sul proprio lavoro, soprattutto se &egrave; di intelletto e necessita di stimoli<em>&raquo;.</em></p>

<p><strong>Parlando di crisi narrativa dei paesi, entrano in campo concetti profondi come, per esempio, la cura. In che senso</strong><strong>?</strong></p>

<p><em>&laquo;</em>Parlo di abbandono perch&eacute; <strong>la cura non esiste</strong>. Esiste solo quella portata avanti dalle donne che si occupano degli anziani, dei parenti, dei mariti e dei bambini. Le donne si occupano anche dei piani terapeutici, del portare i familiari dal medico. Il lavoro delle donne non viene considerato, &egrave; declassato a problema personale e non sociale;  non viene visto neanche dagli amministratori perch&eacute; spesso i gruppi consiliari sono costituiti prevalentemente degli uomini che, a loro volta, vivono la loro condizione di privilegio, non rendendosi conto delle necessit&agrave; e del lavoro che sottrae le donne alla libera professione come anche alla possibilit&agrave; di disporre del tempo libero a loro piacimento<em>&raquo;.</em></p>

<p><strong>Cosa si intende quando si parla di etica dell&#39;abbandono?</strong></p>

<p><em>&laquo;</em>Si stanno abbandonando tutte le categorie sotto rappresentate, come i ragazzi che rimangono al bar appoggiati al muro. Bisognerebbe occuparsi di loro perch&eacute; non sono stupidi o non sanno cosa fare. Sono persone che non hanno voce perch&eacute; probabilmente non hanno gli strumenti culturali, psicologici e finanziari che le famiglie non hanno saputo o potuto dare loro per poter capire qual &egrave; la strada capace di dare il giusto risalto alle loro capacit&agrave;. Io pagherei perch&eacute;, al posto del Pnrrr, si potesse dare un voucher di 10mila euro all&rsquo;anno per offrire  l&rsquo;opportunit&agrave; ai nostri giovani di studiare all&rsquo;estero. Magari, poi, potrebbero tornare per contribuire alla crescita del loro territorio. Potrebbero rimanere fuori, ma sarebbero pi&ugrave; felici<em>&raquo;.</em></p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:d6b075ab-4b08-4430-92d7-72f83b714c4d">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/d/6/b/0/d6b075ab-4b08-4430-92d7-72f83b714c4d_large.jpg?_637964309453250814" style="background-position:50% 50%;"></div><img alt="Interno Di Frattura Vecchia" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/d/6/b/0/d6b075ab-4b08-4430-92d7-72f83b714c4d_large.jpg?_637964309453250814" style="display:none;" /></figure>

</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p></p>

<p>​<strong>Temi, quelli trattati nel libro, che all&#39;inizio della sua attivit&agrave; di ricerca, le hanno creato non pochi problemi...</strong></p>

<p><em>&laquo;</em>Quando i miei articoli e le interviste cominciarono a circolare &ndash; scrive ancora la Rizzo  - fui sommersa di critiche. Parlavo delle mancanze, dei vuoti istituzionali, delle mafie rurali, argomento ancora sommerso, fino a quando, nel 2015,  <strong>Diego Gandolfo e Alessandro di Nunzio vinsero il &quot;Premio Roberto Morrione&quot; per il miglior reportage d&rsquo;inchiesta giornalistica con <em>Fondi rubati all&rsquo;agricoltura</em></strong>, facendo emergere l&rsquo;esproprio da parte delle mafie locali in Sicilia di enormi latifondi a danno dei loro ignari proprietari, per intercettare i finanziamenti europei. Si &egrave;, cos&igrave;, scoperta tutta la brutalit&agrave; della mafia rurale dei pascoli e agraria, un racket difficile da combattere autonomamente per i proprietari. Con i miei articoli andavo contro quello che erano le programmazioni delle pubbliche amministrazioni, quindi ero abbastanza scomoda. Quando si parla di transumanza, per esempio, non si dice che il pastore non pu&ograve; fare la dialisi perch&eacute; nessuno lo accompagna e muore dopo una settimana perch&eacute; non chiede a nessuno, senza che interessi a qualcuno. <strong>La transumanza, per&ograve;, &egrave; patrimonio Unesco</strong>. Il pastore no<em>&raquo;.</em></p>

<p><strong>Il suo cuore &egrave; stato in un certo rapito dall&#39;Abruzzo. Un luogo particolare tra tutti?</strong></p>

<p><em>&laquo;</em>Ovviamente Frattura Vecchia, distrutta dal terremoto e rimasta cos&igrave; per tanto tempo, sino a quando piano piano qualche casa &egrave; stata recuperata. &Egrave; un posto iconico per l&#39;Italia, un borgo nel quale le mura delle case sono anche le mura del paese. <strong>Vicino c&rsquo;&egrave; anche un lago a forma di cuore sul quale si affacciano sia Frattura Vecchia sia Frattura Nuova</strong>.  Io nasco a Palermo, vivo a Bologna, ma per tre mesi ci vado in missione chiedendo in concessione l&#39;uso dell&#39;ex scuola, adesso museo. Praticamente d<strong>ormo in una stanzetta del museo che mi hanno arredato i fratturesi</strong>. Vivo con loro per tre mesi, mi occupo del pascolo, vado nei campi a lavorare il fagiolo bianco, una coltivazione studiata e trattata insieme alla gente del posto, facendolo diventare uno dei prodotti locali pi&ugrave; importanti attraverso un&rsquo;azione di consapevolezza e recupero, senza la quale probabilmente, nel giro di pochi anni, tutto sarebbe perduto.  <strong>Un lavoro che ci ha portato nel 2014 a fare parte dell&rsquo;Arca del Gusto di Slow Food per la Biodiversit&agrave;</strong>. Parallelamente faccio documentazione realizzando le interviste che prima facevo privatamente, mentre adesso loro stessi le voglio fare tutti insieme, quindi sono sempre con loro. <strong>Quest&rsquo;anno hanno gi&agrave; pianificato la catalogazione degli oggetti del museo</strong>, mentre io lavorer&ograve; sull&rsquo;emigrazione storica che interessa Frattura. <strong>Quello che faccio &egrave; lo scarto tra chi &egrave; teorico e chi vive il territorio.</strong> A differenza di alcuni accademici che si stanno intestando le vite degli altri, nel senso che magari scoprono modalit&agrave; aggregative e relazionali e ne parlano come se una propria visione. Si intestano ci&ograve; che in realt&agrave; appartiene alla gente del posto, che non sapr&agrave; mai di essere presente nei vari convegni e non lo verr&agrave; mai sapere. <strong>Questa viene chiamato appropriazione culturale</strong><em>&raquo;.</em></p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:97414487-1c8e-4026-822c-16ffcb754277">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/7/4/1/97414487-1c8e-4026-822c-16ffcb754277_large.jpg?_637964310586013084" style="background-position:50% 50%;"></div><img alt="Scorcio Di Frattura Vecchia" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/7/4/1/97414487-1c8e-4026-822c-16ffcb754277_large.jpg?_637964310586013084" style="display:none;" /></figure>

</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p></p>

<p><strong>Quali sono le figure che le sono rimaste nel cuore? </strong></p>

<p><em>&laquo;</em>Sicuramente Rosetta, una vecchina che assomiglia a mia nonna. Era del 1922, sempre lucidissima e super forte. Abbiamo condiviso tutto. Prendevamo le medicine insieme, ci vestivamo uguali. &Egrave; stata un&rsquo;amica e una confidente, un riferimento durante il campo di ricerca e nella vita. <strong>Rosetta &egrave; stata coerente a se stessa fino alla fine</strong> e non si &egrave; mai arresa. Voleva vivere da sola perch&eacute; non aveva bisogno di nulla e nessuno. Io credo che abbia vissuto cos&igrave; tanto e che la vita delle donne di Frattura sia cos&igrave; longeva e con fisici da cinquantenni perch&eacute; sono vedove da almeno 70 anni.  Sono state in grazia di Dio e senza i pensieri del matrimonio che solitamente logora<em>&raquo;.</em></p>

<p><strong>E la vecchina con la quale questa storia ha inizio?</strong></p>

<p><em>&laquo;</em>La incontrai a dicembre del 2019, poi con la pandemia non sono pi&ugrave; tornata e non so se &egrave; ancora viva. La trovai immersa nel silenzio, ma anche in un freddo insopportabile. Le chiavi lasciate dietro la porta, poi, non sono leggenda. Serve effettivamente a controllarsi a vicenda, mostrando quella cura che in contesti altri, nelle citt&agrave; per esempio, non  esiste pi&ugrave;<em>&raquo;.</em></p>

<p></p>

<p><strong><em>Le foto sono di Claudio Mammucari</em></strong></p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/438.jpg?_637933073282229692);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=lavoro"><i class="fa fa-tag"></i>Lavoro</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=donne"><i class="fa fa-tag"></i>Donne</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=anziani"><i class="fa fa-tag"></i>Anziani</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=famiglia"><i class="fa fa-tag"></i>Famiglia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=interviste"><i class="fa fa-tag"></i>Interviste</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=ricerca"><i class="fa fa-tag"></i>Ricerca</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=terremoto"><i class="fa fa-tag"></i>Terremoto</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=europa"><i class="fa fa-tag"></i>Europa</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=crisi"><i class="fa fa-tag"></i>Crisi</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=agricoltura"><i class="fa fa-tag"></i>Agricoltura</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/08/03/il-comune-che-ha-saputo-diventare-comunita-energetica/163735/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/f/2/a/0/f2a07198-0d05-46f0-b912-739fdb27614f_small.jpg?_637951035162565080" style="background-position:50% 50%;"></div><img alt="Sul Pollino" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/f/2/a/0/f2a07198-0d05-46f0-b912-739fdb27614f_small.jpg?_637951035162565080" style="display:none;" /><span class="section">Rigenerazione urbana</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">55</span></span>
	<span class="description">03 agosto 2022</span>
</span>


			<div>
				<h1>Il Comune che ha saputo diventare comunit&#224; energetica </h1>


<span class="byline">
	<span class="avatar"></span>
	di Gilda Sciortino
</span>

				<h2>San Lorenzo Bellizzi &#232; l&#39;esempio pi&#249; classico di come la sinergia tra ente pubblico e privato riesca a far compiere i passi giusti verso la transizione ecologica. Premiato da Legambiente come Comune rinnovabile, grazie all&#39;associazione &quot;I ragazzi di San Lorenzo Bellizzi&quot;  torna dopo due anni di pandemia ad animare il territorio</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/07/09/restare-non-serve-ce-bisogno-di-restanza/163435/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/f/c/b/7/fcb7eba7-9436-413d-9950-354c043ad996_small.jpg?_637925339986864199" style="background-position:50% 50%;"></div><img alt="Taurianova4 - Ag. Sintesi" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/f/c/b/7/fcb7eba7-9436-413d-9950-354c043ad996_small.jpg?_637925339986864199" style="display:none;" /><span class="section">Cultura</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">9</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">23</span></span>
	<span class="description">09 luglio 2022</span>
</span>


			<div>
				<h1>Restare non serve, c’&#232; bisogno di “restanza”</h1>


<span class="byline">
	<span class="avatar"></span>
	di Emmanuele Curti
</span>

				<h2>Dialogo con l’antropologo Vito Teti a partire dal suo ultimo libro: &#171;Cercare di sopravvivere nei piccoli centri oggi non ha alcun senso, a meno che non lo si faccia per cambiarli. &#200; da qui che nasce la “restanza”</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/06/29/lestate-nei-borghi-e-sociale-e-accelera-la-transizione-ecologica/163387/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/3/f/1/2/3f120404-57b0-42ac-b378-d89320d2d854_small.jpg?_637920907430229133" style="background-position:50% 50%;"></div><img alt="Borghi Bandiera Arancione" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/3/f/1/2/3f120404-57b0-42ac-b378-d89320d2d854_small.jpg?_637920907430229133" style="display:none;" /><span class="section">Turismo sociale</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">29</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">17</span></span>
	<span class="description">29 giugno 2022</span>
</span>


			<div>
				<h1>L’Estate nei borghi &#232; sociale, e accelera la transizione ecologica </h1>


<span class="byline">
	<span class="avatar"></span>
	di Luca Cereda
</span>

				<h2>I Borghi Bandiera arancione del Touring Club Italiano sono sinonimo di centri storici e culturali valorizzati in ogni aspetto. Non cartoline, ma paesi vissuti e riqualificati, gestiti spesso dai giovani e che grazie al progetto BeComE, guideranno la transizione ecologica dell’Italia attivando comunit&#224; energetiche </h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/03/05/vivere-ai-margini-lutopia-concreta-delle-aree-interne/158566/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/2/0/2/72024d6b-f988-4526-a2dd-614ac4e4fc6f_small.jpg?_637250394147743441" style="background-position:50% 50%;"></div><img alt="comunità" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/2/0/2/72024d6b-f988-4526-a2dd-614ac4e4fc6f_small.jpg?_637250394147743441" style="display:none;" /><span class="section">Società</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">19</span></span>
	<span class="description">05 marzo 2021</span>
</span>


			<div>
				<h1>Vivere ai margini: l&#39;utopia concreta delle aree interne</h1>


<span class="byline">
	<span class="avatar"></span>
	di Angelo Palmieri* e Vittorio Tarparelli**   
</span>

				<h2>Quello delle aree interne &#232; uno dei nodi irrisolti del nostro Paese. Un Paese ancora troppo legato all&#39;idea di un &quot;centro&quot; contrapposto alla &quot;periferia&quot;. Valorizzare le differenze e le specificit&#224; di borghi e comunit&#224; &#232;, invece, la strada per riattivare questa parte importante del nostro territorio</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/07/13/la-transizione-verde-non-si-fa-al-ministero/159996/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/6/b/7/9/6b798764-8c9a-404a-8a56-2c1191e26930_small.jpg?_636294128104433848" style="background-position:37% 31%;"></div><img alt="Cingolani" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/6/b/7/9/6b798764-8c9a-404a-8a56-2c1191e26930_small.jpg?_636294128104433848" style="display:none;" /><span class="section">Ambiente </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">02</span></span>
	<span class="description">13 luglio 2021</span>
</span>


			<div>
				<h1>La transizione verde non si fa al ministero </h1>


<span class="byline">
	<span class="avatar"></span>
	di Anna Detheridge
</span>

				<h2>Se il pianeta &#232; diventato un giardino, come diceva Gilles Cl&#233;ment, non basta la sorveglianza a distanza. Servirebbe piuttosto una ferma volont&#224; di curare le parti malate, di riportare in salute tante attivit&#224; umane, rovesciando alcune logiche e priorit&#224;, quali ad esempio quella di realizzare i progetti in maniera partecipata, con gli abitanti dei luoghi</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/11/17/il-ben-vivere-del-sud-che-ancora-non-abbiamo-capito/161049/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/d/4/0/3/d40307c5-39e1-46fa-b74d-46e33756805b_small.jpg?_637727372635762691" style="background-position:51% 43%;"></div><img alt="Sincerely Media Rbsi Fcm1pc4 Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/d/4/0/3/d40307c5-39e1-46fa-b74d-46e33756805b_small.jpg?_637727372635762691" style="display:none;" /><span class="section">Social innovation</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">17</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">05</span></span>
	<span class="description">17 novembre 2021</span>
</span>


			<div>
				<h1>Il ben-vivere del Sud che ancora non abbiamo capito </h1>


<span class="byline">
	<span class="avatar"></span>
	di Leonardo Becchetti 
</span>

				<h2>L&#39;editoriale sul numero di Vita di novembre dell&#39;economista. &#171;Assieme a tante tragedie la pandemia ci ha fatto un dono inaspettato e bellissimo lasciandoci la piena consapevolezza, con l’esercitazione forzata di lavoro a distanza a cui siamo stati costretti, che forse efficienza e bellezza non erano poi così inconciliabili&#187;</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/06/25/uccisa-ad-haiti-suor-luisa-era-langelo-dei-bambini/163355/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/c/b/3/0/cb300edd-2a13-4a0d-b016-71e30390d569_medium.jpg?_637917833427359024" style="background-position:50% 32%;"></div><img alt="Suor Luisa Dell&#39;orto" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/c/b/3/0/cb300edd-2a13-4a0d-b016-71e30390d569_medium.jpg?_637917833427359024" style="display:none;" /><span class="section">Persone</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">25</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">21</span><span class="minutes">48</span></span>
	<span class="description">25 giugno 2022</span>
</span>


			<div>
				<h1>Uccisa ad Haiti suor Luisa, era l&#39;angelo dei bambini</h1>


<span class="byline">
	<span class="avatar"></span>
	di Lucia Capuzzi
</span>

				<h2>La tragedia questa mattina. La religiosa delle Piccole sorelle del Vangelo di Charles de Foucauld, suor Luisa Dell&#39;Orto &#232; stata uccisa probabilmente a scopo di rapina</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/06/07/la-guerra-ibrida-di-putin-i-migranti-come-arma/163077/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/0/e/b/10eb2995-5e2a-47f9-8042-dd2c03ca03ac_medium.jpg?_637827168269326729" style="background-position:50% 50%;"></div><img alt="Profughi A Leopoli Large" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/0/e/b/10eb2995-5e2a-47f9-8042-dd2c03ca03ac_medium.jpg?_637827168269326729" style="display:none;" /><span class="section">Analisi</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">32</span></span>
	<span class="description">07 giugno 2022</span>
</span>


			<div>
				<h1>La guerra ibrida di Putin: i migranti come arma</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Un articolo di Francesca Mannocchi su La Stampa di oggi aiuta a capire, ve ne proponiamo qualche passaggio. Ucraina, Siria, Libia, lo schema si ripete: Putin sfrutta crisi e conflitti per spingere milioni di disperati verso i confini dell’Ue</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/05/19/il-trionfo-dellopinione-sui-fatti/162889/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/c/1/8/2c186bf7-4fc5-493f-80e9-3c0acce8a9fc_medium.jpg?_637885585004318820" style="background-position:51% 30%;"></div><img alt="Giornalista Russa" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/c/1/8/2c186bf7-4fc5-493f-80e9-3c0acce8a9fc_medium.jpg?_637885585004318820" style="display:none;" /><span class="section">Ucraina</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">19</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">00</span></span>
	<span class="description">19 maggio 2022</span>
</span>


			<div>
				<h1>Il trionfo dell’opinione sui fatti</h1>


<span class="byline">
	<span class="avatar"></span>
	di Adriano Dell&#39;Asta*
</span>

				<h2>La cronaca politica &#232; un immenso talk show dove ognuno dice la sua. Aiutiamoci a non coltivare la confusione. Se qualcuno dice che piove e qualcun altro afferma che il cielo &#232; sereno, non &#232; compito vostro citare ambedue. Vostro compito &#232; aprire quell&#39;accidenti di finestra e controllare</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/05/05/non-autosufficienza-3-punti-per-non-arrivare-tardi/162723/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/d/c/2/7/dc27e657-564b-43bf-b495-bb0f0aec8138_medium.jpg?_636519733553603502" style="background-position:50% 50%;"></div><img alt="Rawpixel Non Autosufficienza Anziani" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/d/c/2/7/dc27e657-564b-43bf-b495-bb0f0aec8138_medium.jpg?_636519733553603502" style="display:none;" /><span class="section">Sanità</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">21</span></span>
	<span class="description">05 maggio 2022</span>
</span>


			<div>
				<h1>Non autosufficienza: 3 punti per non arrivare tardi</h1>


<span class="byline">
	<span class="avatar"></span>
	di Luca Iacovone
</span>

				<h2>&#200; atteso in Consiglio dei ministri l&#39;annunciato il disegno di legge delega per la riforma della non autosufficienza proposto dalla commissione interministeriale istituita ad hoc e presieduta da mons. Paglia. Un momento storico per tanti, meno per i tre milioni di anziani non autosufficienti che oggi si contano in Italia: per loro la riforma potrebbe arrivare troppo tardi</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Ambiente_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Ambiente_02_300x250', [300, 250], 'div-dfp-vitait_Ambiente_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Ambiente_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Ambiente_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Ambiente_03_300x250', [300, 250], 'div-dfp-vitait_Ambiente_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Ambiente_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Ambiente_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Ambiente_04_300x250', [300, 250], 'div-dfp-vitait_Ambiente_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Ambiente_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2022 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2021010401"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__637375909605063141"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>