<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>“Terre colte”, 2 mln per valorizzare terreni abbandonati al Sud (22/09/2022) - Vita.it</title>
<meta content="La Fondazione Con il Sud promuove la seconda edizione del bando rivolto alle organizzazioni del Terzo settore. Borgomeo: «La valorizzazione di questi terreni è uno strumento per creare occasioni di lavoro e di inclusione sociale, per generare economia e, soprattutto, per creare opportunità per le comunità e per chi vive situazioni difficili». Il bando scade il 14 dicembre" name="description" />
<link href="http://www.vita.it/it/article/2022/09/22/terre-colte-2-mln-per-valorizzare-terreni-abbandonati-al-sud/164161/" rel="canonical" />
<meta content="qoob v1.3.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2022/09/22/terre-colte-2-mln-per-valorizzare-terreni-abbandonati-al-sud/164161/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="“Terre colte”, 2 mln per valorizzare terreni abbandonati al Sud" property="og:title" />
<meta content="La Fondazione Con il Sud promuove la seconda edizione del bando rivolto alle organizzazioni del Terzo settore. Borgomeo: «La valorizzazione di questi terreni è uno strumento per creare occasioni di lavoro e di inclusione sociale, per generare economia e, soprattutto, per creare opportunità per le comunità e per chi vive situazioni difficili». Il bando scade il 14 dicembre" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/9/a/c/7/9ac7a092-cbb3-4569-9096-7aa1d95bd497_large.jpg?_637994523521145447" property="og:image" />
<meta content="Giuseppe Gallo Campi Puglia Unsplash" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2022-09-22T13:54:00Z" property="article:published_time" />
<meta content="Inclusione sociale" property="article:tag" />
<meta content="Agricoltura" property="article:tag" />
<meta content="Terzo Settore" property="article:tag" />
<meta content="Economia" property="article:tag" />
<meta content="Lavoro" property="article:tag" />
<meta content="Bandi" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="“Terre colte”, 2 mln per valorizzare terreni abbandonati al Sud" name="twitter:title" />
<meta content="La Fondazione Con il Sud promuove la seconda edizione del bando rivolto alle organizzazioni del Terzo settore. Borgomeo: «La valorizzazione di questi terreni è uno strumento per creare occasioni di..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/9/a/c/7/9ac7a092-cbb3-4569-9096-7aa1d95bd497_large.jpg?_637994523521145447" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2022/09/22/terre-colte-2-mln-per-valorizzare-terreni-abbandonati-al-sud/164161/","name":"“Terre colte”, 2 mln per valorizzare terreni abbandonati al Sud","description":"La Fondazione Con il Sud promuove la seconda edizione del bando rivolto alle organizzazioni del Terzo settore. Borgomeo: «La valorizzazione di questi terreni è uno strumento per creare occasioni di lavoro e di inclusione sociale, per generare economia e, soprattutto, per creare opportunità per le comunità e per chi vive situazioni difficili». Il bando scade il 14 dicembre","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/9/a/c/7/9ac7a092-cbb3-4569-9096-7aa1d95bd497_large.jpg?_637994523521145447","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/9/a/c/7/9ac7a092-cbb3-4569-9096-7aa1d95bd497_small.jpg?_637994523528332690","contentUrl":"http://i.cdn-vita.it/blobs/variants/9/a/c/7/9ac7a092-cbb3-4569-9096-7aa1d95bd497_large.jpg?_637994523521145447","width":1280,"height":960},"mainEntityOfPage":"http://www.vita.it/it/article/2022/09/22/terre-colte-2-mln-per-valorizzare-terreni-abbandonati-al-sud/164161/","headline":"“Terre colte”, 2 mln per valorizzare terreni abbandonati al Sud","author":["Redazione"],"keywords":["Inclusione sociale","Agricoltura","Terzo Settore","Economia","Lavoro","Bandi"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/9/a/c/7/9ac7a092-cbb3-4569-9096-7aa1d95bd497_small.jpg?_637994523528332690","dateCreated":"2022-09-22T14:01:44.43Z","dateModified":"2022-09-22T14:08:36.357Z","datePublished":"2022-09-22T13:54:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2021010401">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__637375909605063141" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2021010401" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/439_small.jpg?_637973784368529095" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/438_small.jpg?_637933073282854570" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/440_small.jpg?_637981410313315506" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/440.jpg?_637981410312846978);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/non-profit/9/">Non Profit</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/bandi-e-fundraising/16/">Bandi e Fundraising</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/9/a/c/7/9ac7a092-cbb3-4569-9096-7aa1d95bd497_xl.jpg?_637994523511301338);background-position:50% 50%;"></div><img alt="Giuseppe Gallo Campi Puglia Unsplash" src="http://i.cdn-vita.it/blobs/variants/9/a/c/7/9ac7a092-cbb3-4569-9096-7aa1d95bd497_xl.jpg?_637994523511301338" style="display:none;" /></figure>

				<header>
					<span class="section">Bandi</span>
					<h1>“Terre colte”, 2 mln per valorizzare terreni abbandonati al Sud</h1>
					<div class="byline">
						
		<span>di Redazione</span>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">22</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">54</span></span>
	<span class="description">un'ora fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F09%2F22%2Fterre-colte-2-mln-per-valorizzare-terreni-abbandonati-al-sud%2F164161%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F09%2F22%2Fterre-colte-2-mln-per-valorizzare-terreni-abbandonati-al-sud%2F164161%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F09%2F22%2Fterre-colte-2-mln-per-valorizzare-terreni-abbandonati-al-sud%2F164161%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=%E2%80%9CTerre%20colte%E2%80%9D%2C%202%20mln%20per%20valorizzare%20terreni%20abbandonati%20al%20Sud&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F09%2F22%2Fterre-colte-2-mln-per-valorizzare-terreni-abbandonati-al-sud%2F164161%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F09%2F22%2Fterre-colte-2-mln-per-valorizzare-terreni-abbandonati-al-sud%2F164161%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20%E2%80%9CTerre%20colte%E2%80%9D%2C%202%20mln%20per%20valorizzare%20terreni%20abbandonati%20al%20Sud&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F09%2F22%2Fterre-colte-2-mln-per-valorizzare-terreni-abbandonati-al-sud%2F164161%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2022/09/22/terre-colte-2-mln-per-valorizzare-terreni-abbandonati-al-sud/164161/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2022%2f09%2f22%2fterre-colte-2-mln-per-valorizzare-terreni-abbandonati-al-sud%2f164161%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">La Fondazione Con il Sud promuove la seconda edizione del bando rivolto alle organizzazioni del Terzo settore. Borgomeo: &#171;La valorizzazione di questi terreni &#232; uno strumento per creare occasioni di lavoro e di inclusione sociale, per generare economia e, soprattutto, per creare opportunit&#224; per le comunit&#224; e per chi vive situazioni difficili&#187;. Il bando scade il 14 dicembre</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Dar vita a <strong>produzioni agricole sostenibili </strong>dal punto di vista sociale, economico e ambientale, capaci di <strong>creare prodotti di qualit&agrave;</strong>, <strong>rivitalizzare le tradizioni legate all&rsquo;agricoltura e all&rsquo;allevamento</strong>, di <strong>promuovere percorsi di inclusione sociale e lavorativa </strong>per persone in difficolt&agrave;, sviluppando filiere corte in grado di rispondere alle attuali difficolt&agrave; di accesso ai prodotti agricoli di prima necessit&agrave;, garantendo adeguati canali di commercializzazione. Il tutto <strong>recuperando e valorizzando terreni incolti o abbandonati, o non utilizzati nelle regioni meridionali.</strong><br />
Sono questi gli obiettivi del <strong>bando &ldquo;Terre colte&rdquo;</strong>, giunto alla seconda edizione e promosso dalla <strong>Fondazione Con il Sud </strong>che mette <strong>a disposizione 2 milioni di euro</strong>. Il bando &egrave; rivolto alle organizzazioni di Terzo settore di <strong>Basilicata, Calabria, Campania, Puglia, Sardegna, Sicilia.</strong><br />
Il precedente bando &ldquo;Terre Colte&rdquo;, promosso <strong>nel 2017</strong> dalla Fondazione Con il Sud in collaborazione con Enel Cuore Onlus, ha sostenuo 9 progetti con 3 milioni di euro.</p>

<p>L&rsquo;agricoltura - ricorda una nota - ha caratterizzato storicamente il Mezzogiorno. <strong>Nel 2001, mentre al Nord i lavoratori impegnati in agricoltura rappresentavano il 3,9% del totale, al Sud questo dato era proporzionalmente pi&ugrave; del doppio (9,2%).</strong> Nel corso degli ultimi decenni, per&ograve;, molti terreni agricoli sono stati abbandonati o non valorizzati a pieno. Le cause sono molteplici, a partire dal pressoch&eacute; assente, ricambio generazionale della classe agricola. Dai dati presenti sul sito web dell&rsquo;Ismea, ad oggi <strong>nelle sei regioni del Sud sono presenti ben 645 terreni incolti. </strong>Un dato che non rappresenta la totalit&agrave; dei fondi agricoli abbandonati presenti nel meridione, ma che contribuisce a dare la misura del fenomeno.</p>

<p>&laquo;I progetti sostenuti con il primo bando hanno rappresentato un percorso molto soddisfacente, che ci ha spinti a insistere in questo ambito&raquo; ha commentato <strong>Carlo Borgomeo,</strong> presidente della Fondazione Con il Sud. &laquo;La valorizzazione dei terreni abbandonati o non utilizzati, che sono davvero tanti nel nostro Sud, &egrave; uno degli strumenti da percorrere per creare occasioni di lavoro e di inclusione sociale, per generare economia, per valorizzare le ricchezze che la natura ci mette a disposizione e, soprattutto, per creare opportunit&agrave; per le comunit&agrave; e per chi vive situazioni difficili&raquo;.</p>

<p><strong>Due le fasi del bando:</strong> nel corso della prima, sar&agrave; richiesta l&rsquo;individuazione e presentazione dei risultati attesi e la chiara definizione degli obiettivi e delle attivit&agrave;, mentre nel corso della seconda fase i proponenti saranno invitati a chiarire ed eventualmente ridefinire il progetto.<br />
Per accedere al bando &egrave; necessario che i proprietari dei terreni diano in concessione le terre a una o pi&ugrave; organizzazioni del partenariato che propone il progetto per una durata minima di 10 anni, di cui i primi 5 a titolo gratuito o simbolicamente oneroso. I terreni potranno essere messi a disposizione anche da proprietari di fondi agricoli incolti o abbandonati che si sono trasferiti in altre regioni d&rsquo;Italia o all&rsquo;estero e che decidano in questo modo di metterli a disposizione della comunit&agrave; locale.</p>

<p><strong>Le partnership di progetto dovranno essere composte da almeno tre organizzazioni, di cui due di Terzo settore</strong> compreso l&rsquo;ente responsabile del partenariato. Potranno inoltre essere coinvolti il mondo economico, delle istituzioni, dell&rsquo;universit&agrave;, della ricerca.</p>

<p>Le proposte potranno prevedere, oltre alle attivit&agrave; di coltivazione e/o di allevamento, iniziative di tipo commerciale, sociale, turistico-ricettivo, artigianale, ecc., purch&eacute; strettamente connesse e accessorie a quelle di carattere agricolo. <strong>Il contributo per singola proposta &egrave; di massimo 400.000 euro</strong>.</p>

<p>Le proposte dovranno essere presentate online <strong>entro il 14 dicembre</strong>, attraverso la piattaforma Ch&agrave;iros dal sito <a href="http://www.fondazioneconilsud.it" target="_blank">www.fondazioneconilsud.it</a>.</p>

<p>In apertura photo by Giuseppe Gallo on Unsplash</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/440.jpg?_637981410312846978);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=inclusione-sociale"><i class="fa fa-tag"></i>Inclusione sociale</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=agricoltura"><i class="fa fa-tag"></i>Agricoltura</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=terzo-settore"><i class="fa fa-tag"></i>Terzo Settore</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=economia"><i class="fa fa-tag"></i>Economia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=lavoro"><i class="fa fa-tag"></i>Lavoro</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=bandi"><i class="fa fa-tag"></i>Bandi</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/09/14/mezzogiorno-15-milioni-per-riscoprire-gli-antichi-mestieri/164033/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/4/d/9/04d9b610-b566-430e-a815-26f12ee3ec24_small.jpg?_637987529064004848" style="background-position:50% 50%;"></div><img alt="Nel Ccuore Del Sud" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/4/d/9/04d9b610-b566-430e-a815-26f12ee3ec24_small.jpg?_637987529064004848" style="display:none;" /><span class="section">Progetti</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">14</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">48</span></span>
	<span class="description">14 settembre 2022</span>
</span>


			<div>
				<h1>Mezzogiorno: 1,5 milioni per riscoprire gli antichi mestieri </h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Muretti costruiti a secco, sartorie sociali, lavorazione artigianale dei “libbani”, produzioni di corde vegetali e di prodotti agricoli tipici: sono le sette iniziative selezionate da Enel Cuore e Fondazione con il Sud attraverso il bando “Nel cuore del sud” per le organizzazioni del terzo settore in Basilicata, Calabria, Campania, Puglia, Sardegna, Sicilia</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/08/01/aniti-beer-la-birra-che-ha-il-sapore-della-legalita/163722/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/b/d/4/0bd4624f-320e-42c0-bda4-c0d314065d6c_small.jpg?_637948682087489043" style="background-position:42% 29%;"></div><img alt="A Tavola Con Aniti Beer" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/b/d/4/0bd4624f-320e-42c0-bda4-c0d314065d6c_small.jpg?_637948682087489043" style="display:none;" /><span class="section">Impresa sociale</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">1</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">00</span></span>
	<span class="description">01 agosto 2022</span>
</span>


			<div>
				<h1>Aniti Beer, la birra che ha il sapore della legalit&#224;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Gilda Sciortino
</span>

				<h2>Nasce nell’ambito del progetto “Impronte a Sud”,  promosso dal “Consorzio Macram&#232;” con il sostegno di Fondazione CON IL SUD e Fondazione Vismara. &#200; “Aniti Beer”, la prima birra della mutualit&#224; prodotta da “Birrificio Reggino”, con il cui ricavato si alimenter&#224; un fondo destinato ai  pi&#249; fragili. Da un terreno confiscato alla ‘ndrangheta arriva la zucca alla base di questa birra speciale</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/07/27/tra-le-piaghe-del-caporalato-azioni-e-idee-per-superare-i-ghetti/163689/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/4/e/c/44ecc94e-4c9f-4a7f-b2c6-c7ee472267e6_small.jpg?_637747493540672282" style="background-position:50% 50%;"></div><img alt="Intersos Foggia 2" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/4/e/c/44ecc94e-4c9f-4a7f-b2c6-c7ee472267e6_small.jpg?_637747493540672282" style="display:none;" /><span class="section">Vita inchieste</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">30</span></span>
	<span class="description">27 luglio 2022</span>
</span>


			<div>
				<h1>Tra le piaghe del caporalato: azioni e idee per superare i ghetti</h1>


<span class="byline">
	<span class="avatar"></span>
	di Emiliano Moccia
</span>

				<h2>Sono oltre 7mila i braccianti agricoli migranti che vivono negli insediamenti informali della Capitanata, privi di diritti, servizi, dignit&#224;. Vittime di caporalato e sfruttamento. In tanti, sono morti e continuano a morire nei ghetti o come conseguenza del duro lavoro nei campi. Associazioni, istituzioni, volontari provano a migliorare le loro condizioni di vita ed un’opportunit&#224; concreta pu&#242; essere data dalle risorse del PNRR</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/07/23/sulla-stessa-barca-viaggio-al-sud-tra-sostenibilita-lavoro-e-inclusion/163652/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/2/d/b/82dbb82a-781e-4370-b6cc-3dd964b42bd6_small.jpg?_637941107602121152" style="background-position:16% 12%;"></div><img alt="293258993 5285562201528093 4655466233473427153 N" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/2/d/b/82dbb82a-781e-4370-b6cc-3dd964b42bd6_small.jpg?_637941107602121152" style="display:none;" /><span class="section">Ambiente</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">15</span></span>
	<span class="description">23 luglio 2022</span>
</span>


			<div>
				<h1>“Sulla stessa barca”: viaggio al Sud tra sostenibilit&#224;, lavoro e inclusione</h1>


<span class="byline">
	<span class="avatar"></span>
	di Emiliano Moccia
</span>

				<h2>In occasione del suo sedicesimo “compleanno”, Fondazione CON IL SUD ha organizzato “Sulla stessa barca. Tra il dire e il mare c’&#232; di mezzo il fare”, un viaggio itinerante sulle rotte della sostenibilit&#224; ambientale e sociale. Un’occasione per far conoscere e visitare alcuni dei tanti progetti sostenuti nei territori di Taranto e Lecce che stanno producendo dei cambiamenti culturali, lavorativi, inclusivi</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/09/01/gorbaciov-disprezzava-la-guerra/163883/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/8/a/8/e8a88329-8c77-43ee-81ad-ac029dfc3851_medium.jpg?_637976185556977973" style="background-position:50% 50%;"></div><img alt="Gorbaciov" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/8/a/8/e8a88329-8c77-43ee-81ad-ac029dfc3851_medium.jpg?_637976185556977973" style="display:none;" /><span class="section">Leader</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">1</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">41</span></span>
	<span class="description">01 settembre 2022</span>
</span>


			<div>
				<h1>Gorbaciov disprezzava la guerra</h1>


<span class="byline">
	<span class="avatar"></span>
	di Dmitrij Muratov*
</span>

				<h2>Un articolo di Dmitrij Muratov, premio Nobel per la pace e direttore di Novaya Gazeta, pubblicato oggi da “La Stampa” di cui vi riproponiamo qualche passaggio</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/06/25/uccisa-ad-haiti-suor-luisa-era-langelo-dei-bambini/163355/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/c/b/3/0/cb300edd-2a13-4a0d-b016-71e30390d569_medium.jpg?_637917833427359024" style="background-position:50% 32%;"></div><img alt="Suor Luisa Dell&#39;orto" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/c/b/3/0/cb300edd-2a13-4a0d-b016-71e30390d569_medium.jpg?_637917833427359024" style="display:none;" /><span class="section">Persone</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">25</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">21</span><span class="minutes">48</span></span>
	<span class="description">25 giugno 2022</span>
</span>


			<div>
				<h1>Uccisa ad Haiti suor Luisa, era l&#39;angelo dei bambini</h1>


<span class="byline">
	<span class="avatar"></span>
	di Lucia Capuzzi
</span>

				<h2>La tragedia questa mattina. La religiosa delle Piccole sorelle del Vangelo di Charles de Foucauld, suor Luisa Dell&#39;Orto &#232; stata uccisa probabilmente a scopo di rapina</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/06/07/la-guerra-ibrida-di-putin-i-migranti-come-arma/163077/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/0/e/b/10eb2995-5e2a-47f9-8042-dd2c03ca03ac_medium.jpg?_637827168269326729" style="background-position:50% 50%;"></div><img alt="Profughi A Leopoli Large" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/0/e/b/10eb2995-5e2a-47f9-8042-dd2c03ca03ac_medium.jpg?_637827168269326729" style="display:none;" /><span class="section">Analisi</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">32</span></span>
	<span class="description">07 giugno 2022</span>
</span>


			<div>
				<h1>La guerra ibrida di Putin: i migranti come arma</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Un articolo di Francesca Mannocchi su La Stampa di oggi aiuta a capire, ve ne proponiamo qualche passaggio. Ucraina, Siria, Libia, lo schema si ripete: Putin sfrutta crisi e conflitti per spingere milioni di disperati verso i confini dell’Ue</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/05/19/il-trionfo-dellopinione-sui-fatti/162889/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/c/1/8/2c186bf7-4fc5-493f-80e9-3c0acce8a9fc_medium.jpg?_637885585004318820" style="background-position:51% 30%;"></div><img alt="Giornalista Russa" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/c/1/8/2c186bf7-4fc5-493f-80e9-3c0acce8a9fc_medium.jpg?_637885585004318820" style="display:none;" /><span class="section">Ucraina</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">19</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">00</span></span>
	<span class="description">19 maggio 2022</span>
</span>


			<div>
				<h1>Il trionfo dell’opinione sui fatti</h1>


<span class="byline">
	<span class="avatar"></span>
	di Adriano Dell&#39;Asta*
</span>

				<h2>La cronaca politica &#232; un immenso talk show dove ognuno dice la sua. Aiutiamoci a non coltivare la confusione. Se qualcuno dice che piove e qualcun altro afferma che il cielo &#232; sereno, non &#232; compito vostro citare ambedue. Vostro compito &#232; aprire quell&#39;accidenti di finestra e controllare</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Non_Profit_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Non_Profit_02_300x250', [300, 250], 'div-dfp-vitait_Non_Profit_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Non_Profit_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Non_Profit_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Non_Profit_03_300x250', [300, 250], 'div-dfp-vitait_Non_Profit_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Non_Profit_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Non_Profit_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Non_Profit_04_300x250', [300, 250], 'div-dfp-vitait_Non_Profit_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Non_Profit_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2022 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2021010401"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__637375909605063141"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>