<!DOCTYPE html>




<html lang="it">
<head>
    
<meta charset="utf-8" />
<title>Raggiunto l&#39;accordo alla Cop15 per proteggere il 30% del Pianeta entro il 2030 (20/12/2022) - Vita.it</title>
<meta content="A Montreal raggiunta l&#39;intesa per la protezione del 30% del pianeta e il ripristino del 30% delle aree marine e terrestri degradate entro il 2030, oltre al riconoscimento dei diritti degli indigeni. Wwf: «Troppi strumenti necessari per trasformare le intenzioni in azioni concrete per la biodiversità sono stati lasciati alla discrezione dei singoli Paesi»" name="description" />
<link href="https://www.vita.it/it/article/2022/12/20/raggiunto-laccordo-alla-cop15-per-proteggere-il-30-del-pianeta-entro-i/165210/" rel="canonical" />
<meta content="qoob v1.3.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="https://www.vita.it/it/article/2022/12/20/raggiunto-laccordo-alla-cop15-per-proteggere-il-30-del-pianeta-entro-i/165210/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Raggiunto l&#39;accordo alla Cop15 per proteggere il 30% del Pianeta entro il 2030" property="og:title" />
<meta content="A Montreal raggiunta l&#39;intesa per la protezione del 30% del pianeta e il ripristino del 30% delle aree marine e terrestri degradate entro il 2030, oltre al riconoscimento dei diritti degli indigeni. Wwf: «Troppi strumenti necessari per trasformare le intenzioni in azioni concrete per la biodiversità sono stati lasciati alla discrezione dei singoli Paesi»" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/e/8/c/6/e8c6f892-cc80-47ba-abe5-b1b0bba260cb_large.jpg?_637888886329561632" property="og:image" />
<meta content="Markus Spiske Ambiente Unsplash" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2022-12-20T07:49:00Z" property="article:published_time" />
<meta content="Diritti" property="article:tag" />
<meta content="Crisi" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Raggiunto l&#39;accordo alla Cop15 per proteggere il 30% del Pianeta entro il 2030" name="twitter:title" />
<meta content="A Montreal raggiunta l&#39;intesa per la protezione del 30% del pianeta e il ripristino del 30% delle aree marine e terrestri degradate entro il 2030, oltre al riconoscimento dei diritti degli indigeni..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/e/8/c/6/e8c6f892-cc80-47ba-abe5-b1b0bba260cb_large.jpg?_637888886329561632" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"https://www.vita.it/it/article/2022/12/20/raggiunto-laccordo-alla-cop15-per-proteggere-il-30-del-pianeta-entro-i/165210/","name":"Raggiunto l'accordo alla Cop15 per proteggere il 30% del Pianeta entro il 2030","description":"A Montreal raggiunta l'intesa per la protezione del 30% del pianeta e il ripristino del 30% delle aree marine e terrestri degradate entro il 2030, oltre al riconoscimento dei diritti degli indigeni. Wwf: «Troppi strumenti necessari per trasformare le intenzioni in azioni concrete per la biodiversità sono stati lasciati alla discrezione dei singoli Paesi»","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/8/c/6/e8c6f892-cc80-47ba-abe5-b1b0bba260cb_large.jpg?_637888886329561632","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/e/8/c/6/e8c6f892-cc80-47ba-abe5-b1b0bba260cb_small.jpg?_637888886341749263","contentUrl":"http://i.cdn-vita.it/blobs/variants/e/8/c/6/e8c6f892-cc80-47ba-abe5-b1b0bba260cb_large.jpg?_637888886329561632","width":1280,"height":853},"mainEntityOfPage":"https://www.vita.it/it/article/2022/12/20/raggiunto-laccordo-alla-cop15-per-proteggere-il-30-del-pianeta-entro-i/165210/","headline":"Raggiunto l'accordo alla Cop15 per proteggere il 30% del Pianeta entro il 2030","author":["Redazione"],"keywords":["Diritti","Crisi"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/e/8/c/6/e8c6f892-cc80-47ba-abe5-b1b0bba260cb_small.jpg?_637888886341749263","dateCreated":"2022-12-20T07:54:52.547Z","dateModified":"2022-12-20T07:54:52.547Z","datePublished":"2022-12-20T07:49:00Z"}</script>


            <link rel="dns-prefetch" href="//cdn-vita.it">
            <link rel="dns-prefetch" href="//i.cdn-vita.it">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">
        <link rel="dns-prefetch" href="//fonts.gstatic.com">
        <link rel="dns-prefetch" href="//common.qoob.io">
        <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2021010401">
    <link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">
    <link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">

    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
    <meta name="application-name" content="Vita.it" />
 <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

    <link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__637375909605063141" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2021010401" />


        <script class="_iub_cs_activate" type="text/plain" data-iub-purposes="5">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
            <script type="text/javascript">
                var _iub = _iub || [];
                _iub.csConfiguration = {
                    "consentOnContinuedBrowsing": false,
                    "cookiePolicyInOtherWindow": true,
                    "floatingPreferencesButtonDisplay": "bottom-right",
                    "invalidateConsentWithoutLog": true,
                    "perPurposeConsent": true,
                    "purposes": "1,4,5",
                    "siteId": 2809491,
                    "whitelabel": false,
                    "cookiePolicyId": 62751103,
                    "lang": "it",
                    "cookiePolicyUrl": "https://privacy.vita.it/",
                    "banner": {
                        "acceptButtonDisplay": true,
                        "closeButtonDisplay": false,
                        "customizeButtonDisplay": true,
                        "explicitWithdrawal": true,
                        "listPurposes": true,
                        "position": "float-top-center",
                        "rejectButtonDisplay": true
                    }
                };
            </script>
            <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

</head>

<body >

    <!-- SEARCH FORM -->
    <div class="searchOverlay hidden">

        <span class="logo"></span>

        <div class="searchForm">
            
            <input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
            <a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
        </div>

    </div>

    <a class="logo" href="https://www.vita.it/it/"></a>

    <div class="container">

        <div class="navTop">

            <!-- NEOMENU - TRIGGER -->
            <div class="neomenu-t">
                <span></span>
                <span></span>
                <span></span>
            </div>

            <a class="logo" href="https://www.vita.it/it/"><span>Vita</span></a>

            <nav class="navSection">
                <ul>
                    <li class="active"><a href="https://www.vita.it/it/">Vita</a></li>
                    <li><a href="http://www.vitainternational.media/">Vita International</a></li>
                    
                    <li class="special"><a href="https://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
                </ul>
            </nav>

            <nav class="navExtra">

                <ul>
                    <li class="network">

                        

                        <div class="networkContainer">

                            <ul class="type1">

                                <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

                        </div>

                    </li>
                    <li class="services">
                        <a href="#" class="servicesBtn">Servizi</a>
                        <div class="servicesContainer">

                            <ul class="type1">
                                <li>
                                    <a href="https://www.vita.it/it/store/">
                                        <figure></figure>
                                        <span>Vita Store</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.vita.it/it/vitalavoro/jobadvert/">
                                        <figure></figure>
                                        <span>Vita Lavoro</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.vita.it/it/vita-platform/about/">
                                        <figure></figure>
                                        <span>Vita Platform</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.vita.it/it/services/social-news/">
                                        <figure></figure>
                                        <span>Vita Social Plugin</span>
                                    </a>
                                </li>
                            </ul>

                        </div>
                    </li>
                    <li id="liLogin" class="user"></li>
                    <li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
                </ul>
            </nav>


        </div>


        
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="https://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="https://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="https://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="https://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="https://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="https://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="https://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="https://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="https://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="https://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="https://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


        <header class="headerMain">

            <div class="inner">

                <a class="logo" href="https://www.vita.it/it/"><span>Vita</span></a>

                <nav class="social">
                    <ul>
                        <li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
                        <li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
                        <li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
                        <li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
                        <li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
                        <li><a title="Feed Rss" class="fa fa-rss" href="https://www.vita.it/it/feed/"></a></li>
                    </ul>
                </nav>

                

                


<div class="subscription">
	<a href="https://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/441_small.jpg?_638005597549256484" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/443_small.jpg?_638031654517030652" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/444_small.jpg?_638066135864797520" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

            </div>

        </header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="https://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="https://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="https://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="https://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="https://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="https://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="https://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/444.jpg?_638066135864172535);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

        <div role="main">
            


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="https://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="https://www.vita.it/it/section/ambiente/46/">Ambiente</a></li>

		<li class="active"><a href="https://www.vita.it/it/section/allarmi/51/">Allarmi</a></li>

	</ul>

</nav>

<section class="articleDetail classic bodySizeClassic">

	<article>

		<div class="blockGroup">

			<div class="content">

					<div class="articleDetailClassic">

						<header>

							<span class="section">Clima</span>

							<h1>Raggiunto l&#39;accordo alla Cop15 per proteggere il 30% del Pianeta entro il 2030</h1>

							<div class="byline">
								
		<span>di Redazione</span>

							</div>

							
<span class="datetime " >
	
	<span class="date">
		<span class="day">20</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">49</span></span>
	<span class="description">un'ora fa</span>
</span>


							<h2 class="subtitle">A Montreal raggiunta l&#39;intesa per la protezione del 30% del pianeta e il ripristino del 30% delle aree marine e terrestri degradate entro il 2030, oltre al riconoscimento dei diritti degli indigeni. Wwf: &#171;Troppi strumenti necessari per trasformare le intenzioni in azioni concrete per la biodiversit&#224; sono stati lasciati alla discrezione dei singoli Paesi&#187;</h2>

							


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F12%2F20%2Fraggiunto-laccordo-alla-cop15-per-proteggere-il-30-del-pianeta-entro-i%2F165210%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F12%2F20%2Fraggiunto-laccordo-alla-cop15-per-proteggere-il-30-del-pianeta-entro-i%2F165210%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F12%2F20%2Fraggiunto-laccordo-alla-cop15-per-proteggere-il-30-del-pianeta-entro-i%2F165210%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Raggiunto%20l%27accordo%20alla%20Cop15%20per%20proteggere%20il%2030%25%20del%20Pianeta%20entro%20il%202030&url=https%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F12%2F20%2Fraggiunto-laccordo-alla-cop15-per-proteggere-il-30-del-pianeta-entro-i%2F165210%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F12%2F20%2Fraggiunto-laccordo-alla-cop15-per-proteggere-il-30-del-pianeta-entro-i%2F165210%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Raggiunto%20l%27accordo%20alla%20Cop15%20per%20proteggere%20il%2030%25%20del%20Pianeta%20entro%20il%202030&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F12%2F20%2Fraggiunto-laccordo-alla-cop15-per-proteggere-il-30-del-pianeta-entro-i%2F165210%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="https://www.vita.it/it/article/2022/12/20/raggiunto-laccordo-alla-cop15-per-proteggere-il-30-del-pianeta-entro-i/165210/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3a%2f%2fwww.vita.it%2fit%2farticle%2f2022%2f12%2f20%2fraggiunto-laccordo-alla-cop15-per-proteggere-il-30-del-pianeta-entro-i%2f165210%2f" />
		</a>
	</div>

</div>

						</header>








<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/e/8/c/6/e8c6f892-cc80-47ba-abe5-b1b0bba260cb_medium.jpg?_637888886297842895);background-position:50% 50%;"></div><img alt="Markus Spiske Ambiente Unsplash" src="http://i.cdn-vita.it/blobs/variants/e/8/c/6/e8c6f892-cc80-47ba-abe5-b1b0bba260cb_medium.jpg?_637888886297842895" style="display:none;" /></figure>
					</div>

				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F12%2F20%2Fraggiunto-laccordo-alla-cop15-per-proteggere-il-30-del-pianeta-entro-i%2F165210%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F12%2F20%2Fraggiunto-laccordo-alla-cop15-per-proteggere-il-30-del-pianeta-entro-i%2F165210%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F12%2F20%2Fraggiunto-laccordo-alla-cop15-per-proteggere-il-30-del-pianeta-entro-i%2F165210%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Raggiunto%20l%27accordo%20alla%20Cop15%20per%20proteggere%20il%2030%25%20del%20Pianeta%20entro%20il%202030&url=https%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F12%2F20%2Fraggiunto-laccordo-alla-cop15-per-proteggere-il-30-del-pianeta-entro-i%2F165210%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F12%2F20%2Fraggiunto-laccordo-alla-cop15-per-proteggere-il-30-del-pianeta-entro-i%2F165210%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Raggiunto%20l%27accordo%20alla%20Cop15%20per%20proteggere%20il%2030%25%20del%20Pianeta%20entro%20il%202030&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F12%2F20%2Fraggiunto-laccordo-alla-cop15-per-proteggere-il-30-del-pianeta-entro-i%2F165210%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="https://www.vita.it/it/article/2022/12/20/raggiunto-laccordo-alla-cop15-per-proteggere-il-30-del-pianeta-entro-i/165210/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3a%2f%2fwww.vita.it%2fit%2farticle%2f2022%2f12%2f20%2fraggiunto-laccordo-alla-cop15-per-proteggere-il-30-del-pianeta-entro-i%2f165210%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">A Montreal raggiunta l&#39;intesa per la protezione del 30% del pianeta e il ripristino del 30% delle aree marine e terrestri degradate entro il 2030, oltre al riconoscimento dei diritti degli indigeni. Wwf: &#171;Troppi strumenti necessari per trasformare le intenzioni in azioni concrete per la biodiversit&#224; sono stati lasciati alla discrezione dei singoli Paesi&#187;</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Con due anni di ritardo a causa della pandemia, oggi si &egrave; chiusa la COP15 a Montreal ed &egrave; stato approvato l&rsquo;Accordo Globale per la Biodiversit&agrave;, ora chiamato l&rsquo;Accordo Kunming-Montreal, che dovrebbe impegnare i Paesi ad arrestare ed invertire la perdita di biodiversit&agrave; entro il 2030.</p>

<p>L&rsquo;Accordo prevede l&rsquo;obiettivo di conservare almeno il 30% di terra e oceani nel rispetto dei diritti delle popolazioni indigene e delle comunit&agrave; locali e riconosce il contributo dei territori indigeni e tradizionali al suo raggiungimento. Questo &egrave; un punto sicuramente positivo, che risponde a una delle richieste del WWF. L&rsquo;organizzazione del Panda, per&ograve;, non ha visto nell&rsquo;esito dei negoziati la determinazione necessaria a dare una vera svolta nella crisi di natura per i prossimi sette anni, come avrebbe richiesto la drammatica situazione che la biodiversit&agrave; globale sta vivendo.</p>

<p>Troppe azioni necessarie per rendere tale accordo trasformativo, infatti, sono state lasciate alla discrezione dei singoli Paesi.</p>

<p>Se non verranno, ad esempio, adottate a livello nazionale politiche per la riduzione dell&rsquo;impronta ecologica di produzione e consumo &ndash; uno dei principali fattori di degrado ambientale &ndash; i target dell&rsquo;accordo non saranno sufficienti a raggiungere l&rsquo;obiettivo lodevole di arrestare ed invertire la perdita di biodiversit&agrave; entro il 2030.</p>

<p>Il Wwf accoglie con favore l&rsquo;impegno di arrestare l&rsquo;estinzione delle specie entro il 2030, ma questo &egrave; il livello minimo di quanto &egrave; necessario fare, visti i fallimenti passati e una crisi ambientale sempre pi&ugrave; grave. L&rsquo;Accordo al momento &egrave; solamente un punto di partenza: se non ci saranno un&rsquo;accelerazione nell&rsquo;implementazione degli obiettivi e una seria mobilitazione delle risorse, l&rsquo;Accordo rester&agrave; un guscio vuoto di promesse.</p>

<p>L&rsquo;impegno dei Paesi &egrave; stato quello di eliminare i sussidi dannosi per la natura &ndash; obiettivo che avrebbe gi&agrave; dovuto essere stato raggiunto nel 2020 &ndash; e di aumentare il livello delle risorse finanziare, mobilitando almeno 200 miliardi di dollari all&rsquo;anno, provenienti da diverse fonti. Questo impegno deve essere assolutamente mantenuto e finalmente tradotto in azioni concrete, se vogliamo dare una chance alla natura. Sar&agrave; ora fondamentale che, a livello nazionale, gli obiettivi globali si traducano nelle singole Strategie Nazionali per la Biodiversit&agrave;, in modo da allineare tutti i piani affinch&eacute; si raggiungano nei prossimi otto anni gli obiettivi prefissati dall&rsquo;Accordo. I singoli Stati ora possono essere veramente protagonisti del cambiamento necessario e possono pianificare ed attuare anche pi&ugrave; di quanto deciso.</p>

<p>All&#39;<strong>Italia</strong>, che vanta un patrimonio di biodiversit&agrave; tra i pi&ugrave; ricchi del continente europeo, il Wwf chiede un impegno concreto in questa direzione. Non &egrave; pi&ugrave; tempo di promesse, ma di fatti. Non &egrave; pi&ugrave; tempo di &ldquo;mezze misure&rdquo;, ma di scelte decise e convinte.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="https://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/444.jpg?_638066135864172535);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="https://www.vita.it/it/search/article/by-tag/?tag=diritti"><i class="fa fa-tag"></i>Diritti</a></li>
			<li><a rel="tag" href="https://www.vita.it/it/search/article/by-tag/?tag=crisi"><i class="fa fa-tag"></i>Crisi</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="https://www.vita.it/it/article/2022/12/16/pnrr-italia-in-affanno-ma-gli-altri-paesi-non-stanno-meglio/165171/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/c/4/6/1/c461d22e-5cbf-4cfe-b207-513ce79e91c6_small.jpg?_637050836536872515" style="background-position:50% 50%;"></div><img alt="Scuola Infanzia" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/c/4/6/1/c461d22e-5cbf-4cfe-b207-513ce79e91c6_small.jpg?_637050836536872515" style="display:none;" /><span class="section">Innovazione sociale</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">16</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">16</span></span>
	<span class="description">16 dicembre 2022</span>
</span>


			<div>
				<h1>Pnrr, Italia in affanno ma gli altri Paesi non stanno meglio</h1>


<span class="byline">
	<span class="avatar"></span>
	di Luigi Alfonso
</span>

				<h2>Il Piano nazionale di ripresa e resilienza mostra gi&#224; le crepe ma, sorpresa, l&#39;Italia &#232; in buona compagnia: buona parte dei Paesi europei lamenta gli stessi problemi. &#200; il momento di riprogrammare e correggere gli errori, prima che sia troppo tardi. Ieri a Roma sono stati presentati i risultati delle prime analisi, realizzate con il progetto Recovery Watch della Feps, con la partecipazione del Forum Disuguaglianze diversit&#224;. Le proposte degli esperti</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="https://www.vita.it/it/article/2022/12/07/al-via-la-cop15-sulla-biodiversita-lultima-chiamata-per-salvare-chi-po/165086/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/f/d/a/efda2fad-e60b-496d-bfa0-7f1767787a7e_small.jpg?_636294058036489089" style="background-position:50% 50%;"></div><img alt="Getty Images Inquinamento Spiaggia" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/f/d/a/efda2fad-e60b-496d-bfa0-7f1767787a7e_small.jpg?_636294058036489089" style="display:none;" /><span class="section">Clima</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">55</span></span>
	<span class="description">07 dicembre 2022</span>
</span>


			<div>
				<h1>Al via la COP15 sulla biodiversit&#224;, l&#39;ultima chiamata per salvare chi popola il pianeta</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Sono 190 i Paesi sono riuniti a Montreal in Canada per trovare un accordo sulla tutela di ambiente, animali e vegetali</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="https://www.vita.it/it/article/2022/12/05/persone-con-disabilita-psichiche-le-opportunita-di-lavoro/165052/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/c/e/9/8/ce9860aa-542b-4319-8621-b867b6793b0c_small.jpg?_638058437823068235" style="background-position:50% 50%;"></div><img alt="Valeria Strogoteanu By Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/c/e/9/8/ce9860aa-542b-4319-8621-b867b6793b0c_small.jpg?_638058437823068235" style="display:none;" /><span class="section">Salute mentale</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">27</span></span>
	<span class="description">05 dicembre 2022</span>
</span>


			<div>
				<h1>Persone con disabilit&#224; psichiche: le opportunit&#224; di lavoro</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>  115 le persone con disabilit&#224; psichica coinvolte, 50 le aziende partecipanti e 38 i contratti stipulati: sono questi alcuni risultati del progetto &quot;Lavoro agile, lavoro abile. Nuove opportunit&#224; occupazionali per persone con disabilit&#224; psichiche&quot; promosso da Progetto Itaca Milano, Fondazione Italiana Accenture, Fondazione Pino Cova e Fondazione Bertini Malgarini</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="https://www.vita.it/it/article/2022/12/02/il-lavoro-e-piu-appetibile-se-ce-un-buon-welfare-aziendale/165034/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/5/f/0/75f0b3c9-67d5-4cb9-9ba9-00a6b7ede7d7_small.jpg?_637396670957906178" style="background-position:50% 50%;"></div><img alt="Welfare Aziendale" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/5/f/0/75f0b3c9-67d5-4cb9-9ba9-00a6b7ede7d7_small.jpg?_637396670957906178" style="display:none;" /><span class="section">Innovazione sociale</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">37</span></span>
	<span class="description">02 dicembre 2022</span>
</span>


			<div>
				<h1>Il lavoro &#232; pi&#249; appetibile se c&#39;&#232; un buon welfare aziendale</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>La ricerca “Il Welfare di Domani”, condotta da Nomisma per l’Osservatorio Cirfood District, fa capire come stanno cambiando le esigenze dei lavoratori, soprattutto alla luce delle radicali e repentine trasformazioni sociali imposte dalla pandemia e dalla crisi economica. C&#39;&#232; maggiore attenzione per la propria salute, l’alimentazione e il tempo da dedicare al supporto dei propri cari. E queste sono le condizioni per una migliore qualit&#224; del lavoro e dell&#39;ambiente all&#39;interno delle aziende</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="https://www.vita.it/it/article/2022/12/01/esg-dalla-sec-pugno-duro-sui-fondi-di-investimento/165008/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/7/b/5/77b5a812-49ae-4d4b-ab50-317e12752964_small.jpg?_638055027754113319" style="background-position:72% 42%;"></div><img alt="Ahmer Kalam Stjj6or3f1c Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/7/b/5/77b5a812-49ae-4d4b-ab50-317e12752964_small.jpg?_638055027754113319" style="display:none;" /><span class="section">Finanza & sostenibilità</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">1</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">33</span></span>
	<span class="description">01 dicembre 2022</span>
</span>


			<div>
				<h1>Esg, dalla Sec pugno duro sui fondi di investimento</h1>


<span class="byline">
	<span class="avatar"></span>
	di Giampaolo Cerri
</span>

				<h2>L&#39;autorit&#224; di borsa statunitense ha aperto un fascicolo su alcuni fondi della societ&#224; di gestione di Goldman Sachs, proposti agli investitori come improntati ai criteri di sostenibilit&#224; del famoso acronimo. Sec ha rilevato alcuni limiti nella gestione. La societ&#224; ha scelto di pagare 4 milioni di dollari di penale per chiudere la questione</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="https://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script class="_iub_cs_activate" type="text/plain" data-iub-purposes="5">
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script class="_iub_cs_activate" type="text/plain" data-iub-purposes="5">
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="https://www.vita.it/it/article/2022/12/05/occorre-unalleanza-tra-quelli-che-fanno-del-bene-e-quelli-che-vogliono/165054/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/b/1/7/e/b17e977a-2a3b-492f-9f8a-2b4c66144a60_medium.jpg?_636969695267546171" style="background-position:48% 29%;"></div><img alt="Volontariato Sacra Famiglia" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/b/1/7/e/b17e977a-2a3b-492f-9f8a-2b4c66144a60_medium.jpg?_636969695267546171" style="display:none;" /><span class="section">#GiornataMondialeVolontariato</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">39</span></span>
	<span class="description">05 dicembre 2022</span>
</span>


			<div>
				<h1>Occorre un&#39;alleanza tra quelli che fanno del bene e quelli che vogliono il bene</h1>


<span class="byline">
	<span class="avatar"></span>
	di Emanuele Alecci
</span>

				<h2>Il 5 dicembre diventi allora l’inizio di un Rinascimento che metta insieme non solo quelli che fanno del bene ma quelli che vogliono il bene! Povert&#224;, Guerra, Ingiustizie, hanno bisogno di un grande impegno di tutta la societ&#224; civile e di tutti i cosiddetti corpi intermedi</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="https://www.vita.it/it/article/2022/11/08/russia-la-mobilitazione-fa-tremare-il-paese-e-suscita-fantasmi/164695/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/3/7/1/1/3711dc15-eec5-484d-90de-14ad867ec6c2_medium.jpg?_638035095908349388" style="background-position:50% 50%;"></div><img alt="Fermatimetro2 Mosca Telegram" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/3/7/1/1/3711dc15-eec5-484d-90de-14ad867ec6c2_medium.jpg?_638035095908349388" style="display:none;" /><span class="section">Guerra</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">06</span></span>
	<span class="description">08 novembre 2022</span>
</span>


			<div>
				<h1>Russia, la mobilitazione fa tremare il paese e suscita fantasmi</h1>


<span class="byline">
	<span class="avatar"></span>
	di Lidia Moniava
</span>

				<h2>Le notizie sui giornali non ci bastano a capire del tutto la tensione e la caduta libera del morale nella societ&#224; russa. Per i russi stessi, le notizie sull’Ucraina erano in fondo astratte, finch&#233; la mobilitazione non ha bussato alla loro porta… mettendo in luce il bene e il male che &#232; in ciascuno</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="https://www.vita.it/it/article/2022/11/05/cari-pacifisti-vi-scrivo-venite-in-ucraina-e-capirete/164670/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/0/c/e/70ce011d-505c-45ef-b330-9fef2814c864_medium.jpg?_637832163324683744" style="background-position:50% 50%;"></div><img alt="Ucraina Guerra27 Sintesi" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/0/c/e/70ce011d-505c-45ef-b330-9fef2814c864_medium.jpg?_637832163324683744" style="display:none;" /><span class="section">#Ucraina</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">24</span></span>
	<span class="description">05 novembre 2022</span>
</span>


			<div>
				<h1>Cari pacifisti, vi scrivo: venite in Ucraina e capirete</h1>


<span class="byline">
	<span class="avatar"></span>
	di Francesca Mannocchi
</span>

				<h2>Quando si parla di pace nel contesto di questa sanguinosa e drammatica guerra istigata dalla Russia, alcune persone non vogliono riconoscere un semplice fatto: non esiste pace senza giustizia. La prima cosa che ho capito in Ucraina, tessendo le risposte che ho ricevuto da nord a sud, da est a ovest, da soldati e civili, da attivisti e bambini &#232; che pace, l&#236;, sia una parola imperfetta. Ecco perch&#232;</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="https://www.vita.it/it/article/2022/09/01/gorbaciov-disprezzava-la-guerra/163883/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/8/a/8/e8a88329-8c77-43ee-81ad-ac029dfc3851_medium.jpg?_637976185556977973" style="background-position:50% 50%;"></div><img alt="Gorbaciov" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/8/a/8/e8a88329-8c77-43ee-81ad-ac029dfc3851_medium.jpg?_637976185556977973" style="display:none;" /><span class="section">Leader</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">1</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">41</span></span>
	<span class="description">01 settembre 2022</span>
</span>


			<div>
				<h1>Gorbaciov disprezzava la guerra</h1>


<span class="byline">
	<span class="avatar"></span>
	di Dmitrij Muratov*
</span>

				<h2>Un articolo di Dmitrij Muratov, premio Nobel per la pace e direttore di Novaya Gazeta, pubblicato oggi da “La Stampa” di cui vi riproponiamo qualche passaggio</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Ambiente_02_300x250'>
		<script class="_iub_cs_activate" type="text/plain" data-iub-purposes="5">
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Ambiente_02_300x250', [300, 250], 'div-dfp-vitait_Ambiente_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Ambiente_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Ambiente_03_300x250'>
		<script class="_iub_cs_activate" type="text/plain" data-iub-purposes="5">
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Ambiente_03_300x250', [300, 250], 'div-dfp-vitait_Ambiente_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Ambiente_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Ambiente_04_300x250'>
		<script class="_iub_cs_activate" type="text/plain" data-iub-purposes="5">
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Ambiente_04_300x250', [300, 250], 'div-dfp-vitait_Ambiente_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Ambiente_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

        </div>

        <div class="closer"></div>

        <footer class="footerMain">

            <nav class="navFooter">

                <ul>
                    <li><a href="https://abbonati.vita.it/chi-siamo/">Chi Siamo</a></li>
                    <li><a href="https://abbonati.vita.it/condizioni/">Condizioni d'uso</a></li>
                    <li><a href="https://privacy.vita.it/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

                <div class="closer"></div>

            </nav>

            <div class="copy">&copy; 1994-2022 Vita Società Editoriale S.p.A.</div>

            <a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

        </footer>


    </div>

    

        <script type="text/plain" class="_iub_cs_activate" data-iub-purposes="4">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-266911-2', 'auto');
            ga('send', 'pageview');
        </script>

    <script src="http://cdn-vita.it/scripts/vita.min.js?_2021010401"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__637375909605063141"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

    

    
</body>
</html>