<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Enti di Terzo settore (e non solo): una guida giuridica all&#39;imprenditorialit&#224; sociale (12/03/2019) - Vita.it</title>
<meta content="Esce in questi giorni a firma Alessandro Mazzullo un importante e originale volume: &quot;Diritto dell’imprenditoria sociale-dall’impresa sociale all’impact investing”. Una bussola per tutti quei soggetti che intendano finanziare la propria mission con attività commerciali di mero supporto finanziario e non più soltanto con donazioni o contributi pubblici" name="description" />
<link href="http://www.vita.it/it/article/2019/03/12/enti-di-terzo-settore-e-non-solo-una-guida-giuridica-allimprenditorial/150929/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2019/03/12/enti-di-terzo-settore-e-non-solo-una-guida-giuridica-allimprenditorial/150929/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Enti di Terzo settore (e non solo): una guida giuridica all&#39;imprenditorialità sociale" property="og:title" />
<meta content="Esce in questi giorni a firma Alessandro Mazzullo un importante e originale volume: &quot;Diritto dell’imprenditoria sociale-dall’impresa sociale all’impact investing”. Una bussola per tutti quei soggetti che intendano finanziare la propria mission con attività commerciali di mero supporto finanziario e non più soltanto con donazioni o contributi pubblici" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/4/e/2/6/4e26b5c7-90fa-4f29-b6e1-096582942627_large.jpg?_636410822752055129" property="og:image" />
<meta content="wis workshop impresa sociale" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2019-03-12T09:20:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/stefano.arduini.71" property="article:author" />
<meta content="Terzo Settore" property="article:tag" />
<meta content="Impresa sociale" property="article:tag" />
<meta content="Non profit" property="article:tag" />
<meta content="Banche" property="article:tag" />
<meta content="G8" property="article:tag" />
<meta content="Governo" property="article:tag" />
<meta content="Impatto sociale" property="article:tag" />
<meta content="Fondazioni bancarie" property="article:tag" />
<meta content="Economia" property="article:tag" />
<meta content="Donazioni" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Enti di Terzo settore (e non solo): una guida giuridica all&#39;imprenditorialità sociale" name="twitter:title" />
<meta content="Esce in questi giorni a firma Alessandro Mazzullo un importante e originale volume: &quot;Diritto dell’imprenditoria sociale-dall’impresa sociale all’impact investing”. Una bussola per tutti quei sogget..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/4/e/2/6/4e26b5c7-90fa-4f29-b6e1-096582942627_large.jpg?_636410822752055129" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2019/03/12/enti-di-terzo-settore-e-non-solo-una-guida-giuridica-allimprenditorial/150929/","name":"Enti di Terzo settore (e non solo): una guida giuridica all'imprenditorialità sociale","description":"Esce in questi giorni a firma Alessandro Mazzullo un importante e originale volume: \"Diritto dell’imprenditoria sociale-dall’impresa sociale all’impact investing”. Una bussola per tutti quei soggetti che intendano finanziare la propria mission con attività commerciali di mero supporto finanziario e non più soltanto con donazioni o contributi pubblici","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/4/e/2/6/4e26b5c7-90fa-4f29-b6e1-096582942627_large.jpg?_636410822752055129","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/4/e/2/6/4e26b5c7-90fa-4f29-b6e1-096582942627_small.jpg?_636410822749275271","contentUrl":"http://i.cdn-vita.it/blobs/variants/4/e/2/6/4e26b5c7-90fa-4f29-b6e1-096582942627_large.jpg?_636410822752055129","width":1280,"height":640},"mainEntityOfPage":"http://www.vita.it/it/article/2019/03/12/enti-di-terzo-settore-e-non-solo-una-guida-giuridica-allimprenditorial/150929/","headline":"Enti di Terzo settore (e non solo): una guida giuridica all'imprenditorialità sociale","author":[{"@type":"Person","url":"http://www.vita.it/it/author/stefano-arduini/1/","name":"Stefano Arduini","description":"Giornalista e podista della domenica. Ho una moglie, tre figlie, tre biciclette, due paia di scarpe da running. Adoro leggere i giornali la sera prima di addormentarmi e correre all'alba.","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/author/0/1.jpg?_635624466611344923","contentUrl":"http://i.cdn-vita.it/blobs/author/0/1.jpg?_635624466611344923","width":300,"height":300},"mainEntityOfPage":"http://www.vita.it/it/author/stefano-arduini/1/","sameAs":["https://www.facebook.com/stefano.arduini.71"]}],"keywords":["Terzo Settore","Impresa sociale","Non profit","Banche","G8","Governo","Impatto sociale","Fondazioni bancarie","Economia","Donazioni"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/4/e/2/6/4e26b5c7-90fa-4f29-b6e1-096582942627_small.jpg?_636410822749275271","dateCreated":"2019-03-12T09:07:59.04Z","dateModified":"2019-03-12T09:26:31.087Z","datePublished":"2019-03-12T09:20:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2018032802">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2018032802">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2018032802">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636759660308924752" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2018032802" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						<a href="#" class="networkBtn">Il Gruppo</a>

						<div class="networkContainer">

							<ul class="type1">
								<li>
									<a href="http://investor.vita.it/" target="_blank">
										<figure></figure>
										<span>Vita Investor</span>
									</a>
								</li>
								
								<li>
									<a href="http://www.vitagiving.org/" target="_blank">
										<figure></figure>
										<span>Vita Giving</span>
									</a>
								</li>
								
							</ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

			<ul>
				<li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
				
				<li><a href="http://www.vitagiving.org/" target="_blank">Vita Giving</a></li>
				
			</ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/370_small.jpg?_636825387657749113" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/371_small.jpg?_636848917472358090" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/372_small.jpg?_636873085489919983" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/372.jpg?_636873085488513654);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/economia/38/">Economia</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/impresa-sociale/43/">Impresa sociale</a></li>

	</ul>

</nav>

<section class="articleDetail classic bodySizeClassic">

	<article>

		<div class="blockGroup">

			<div class="content">

					<div class="articleDetailClassic">

						<header>

							<span class="section">Recensione</span>

							<h1>Enti di Terzo settore (e non solo): una guida giuridica all&#39;imprenditorialit&#224; sociale</h1>

							<div class="byline">
								
		<span>di </span>
		<ul>
					<li><a rel="author" href="http://www.vita.it/it/author/stefano-arduini/1/">Stefano Arduini</a></li>
					</ul>

							</div>

							
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">20</span></span>
	<span class="description">28 minuti fa</span>
</span>


							<h2 class="subtitle">Esce in questi giorni a firma Alessandro Mazzullo un importante e originale volume: &quot;Diritto dell’imprenditoria sociale-dall’impresa sociale all’impact investing”. Una bussola per tutti quei soggetti che intendano finanziare la propria mission con attivit&#224; commerciali di mero supporto finanziario e non pi&#249; soltanto con donazioni o contributi pubblici</h2>

							


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F03%2F12%2Fenti-di-terzo-settore-e-non-solo-una-guida-giuridica-allimprenditorial%2F150929%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F03%2F12%2Fenti-di-terzo-settore-e-non-solo-una-guida-giuridica-allimprenditorial%2F150929%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F03%2F12%2Fenti-di-terzo-settore-e-non-solo-una-guida-giuridica-allimprenditorial%2F150929%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Enti%20di%20Terzo%20settore%20%28e%20non%20solo%29%3A%20una%20guida%20giuridica%20all%27imprenditorialit%C3%A0%20sociale&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F03%2F12%2Fenti-di-terzo-settore-e-non-solo-una-guida-giuridica-allimprenditorial%2F150929%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F03%2F12%2Fenti-di-terzo-settore-e-non-solo-una-guida-giuridica-allimprenditorial%2F150929%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Enti%20di%20Terzo%20settore%20%28e%20non%20solo%29%3A%20una%20guida%20giuridica%20all%27imprenditorialit%C3%A0%20sociale&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F03%2F12%2Fenti-di-terzo-settore-e-non-solo-una-guida-giuridica-allimprenditorial%2F150929%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2019/03/12/enti-di-terzo-settore-e-non-solo-una-guida-giuridica-allimprenditorial/150929/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2019%2f03%2f12%2fenti-di-terzo-settore-e-non-solo-una-guida-giuridica-allimprenditorial%2f150929%2f" />
		</a>
	</div>

</div>

						</header>








<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/4/e/2/6/4e26b5c7-90fa-4f29-b6e1-096582942627_medium.jpg?_636410822748834996);background-position:89% 29%;"></div><img alt="wis workshop impresa sociale" src="http://i.cdn-vita.it/blobs/variants/4/e/2/6/4e26b5c7-90fa-4f29-b6e1-096582942627_medium.jpg?_636410822748834996" style="display:none;" /></figure>
					</div>

				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F03%2F12%2Fenti-di-terzo-settore-e-non-solo-una-guida-giuridica-allimprenditorial%2F150929%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F03%2F12%2Fenti-di-terzo-settore-e-non-solo-una-guida-giuridica-allimprenditorial%2F150929%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F03%2F12%2Fenti-di-terzo-settore-e-non-solo-una-guida-giuridica-allimprenditorial%2F150929%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Enti%20di%20Terzo%20settore%20%28e%20non%20solo%29%3A%20una%20guida%20giuridica%20all%27imprenditorialit%C3%A0%20sociale&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F03%2F12%2Fenti-di-terzo-settore-e-non-solo-una-guida-giuridica-allimprenditorial%2F150929%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F03%2F12%2Fenti-di-terzo-settore-e-non-solo-una-guida-giuridica-allimprenditorial%2F150929%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Enti%20di%20Terzo%20settore%20%28e%20non%20solo%29%3A%20una%20guida%20giuridica%20all%27imprenditorialit%C3%A0%20sociale&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F03%2F12%2Fenti-di-terzo-settore-e-non-solo-una-guida-giuridica-allimprenditorial%2F150929%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2019/03/12/enti-di-terzo-settore-e-non-solo-una-guida-giuridica-allimprenditorial/150929/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2019%2f03%2f12%2fenti-di-terzo-settore-e-non-solo-una-guida-giuridica-allimprenditorial%2f150929%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Esce in questi giorni a firma Alessandro Mazzullo un importante e originale volume: &quot;Diritto dell’imprenditoria sociale-dall’impresa sociale all’impact investing”. Una bussola per tutti quei soggetti che intendano finanziare la propria mission con attivit&#224; commerciali di mero supporto finanziario e non pi&#249; soltanto con donazioni o contributi pubblici</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>&Egrave; un testo non solo utile, ma necessario per chi si occupa di Terzo settore e imprenditoria sociale e in questi anni ha seguito l&rsquo;evoluzione della riforma del comparto, quello che Alessandro Mazzullo firma per <a href="https://www.giappichelli.it/" target="_blank">Giappichelli Editore</a> in uscita in questi giorni con la prefazione di Stefano Zamagni sotto il titolo <strong>&ldquo;Diritto dell&rsquo;imprenditoria sociale-dall&rsquo;impresa sociale all&rsquo;impact investing&rdquo;</strong>. Il saggio si sviluppa in quattro parti: Fondamenti di diritto dell&rsquo;imprenditoria sociale, diritto dell&rsquo;impresa sociale, gli altri enti di imprenditoria sociale e le nuove frontiere dell&rsquo;imprenditoria sociale.</p>

<p><strong>&Egrave; noto alla stragrande maggioranza dei dirigenti di Terzo settore che entro il prossimo 2 agosto occorrer&agrave; adeguare gli statuti al nuovo codice del Terzo settore.</strong> Meno scontata &egrave; quale strada convenga prendere per realizzare un business plan sociale o per tutti quegli enti non profit che intendano finanziare la propria mission con attivit&agrave; commerciali di mero supporto finanziario e non pi&ugrave; soltanto con donazioni o contributi pubblici. Mazzullo offre una bussola per orientarsi e non sbagliare la scelta. Il libro, aggiornato alla legge 11 febbraio 2019, n. 12, è infatti uno strumento rivolto non soltanto agli studiosi della materia ma anche agli operatori professionali che, a vario titolo, operano nel mondo dell&rsquo;imprenditoria sociale, cercando di orientarsi tra le molteplici regole e forme giuridiche che il legislatore continua a produrre e disciplinare in tale ambito.</p>

</div>
</div>

<div class="lf-type2-1  lf-cal-a lf-size1 lf-width-normal lf-container lf-block" data-main-eref="photo:7cedc01d-16be-4e05-8d30-9c9a611126eb">
<div class="lf-inner">
<div class="lf-child lf-child-1">
<div class="lf-quote-type1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-quote lf-block">
<div class="lf-inner">
<blockquote>
<div>
<p>ll libro, aggiornato alla legge 11 febbraio 2019, n. 12, è infatti uno strumento rivolto non soltanto agli studiosi della materia ma anche agli operatori professionali che, a vario titolo, operano nel mondo dell&rsquo;imprenditoria sociale</p>

</div>
</blockquote>
</div>
</div>

</div>
<div class="lf-child lf-child-2">
<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:7cedc01d-16be-4e05-8d30-9c9a611126eb">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/full/7/c/e/d/7cedc01d-16be-4e05-8d30-9c9a611126eb.jpg?_636879160093688381" style="background-position:50% 50%;"></div><img alt="Libro Mazzullo" class="lazyload" data-src="http://i.cdn-vita.it/blobs/full/7/c/e/d/7cedc01d-16be-4e05-8d30-9c9a611126eb.jpg?_636879160093688381" style="display:none;" /></figure>

</div>
</div>

</div>
<div class="lf-closer"></div>
</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>L&rsquo;opera dunque fornisce un esaustivo inquadramento d&rsquo;insieme in una prospettiva multidisciplinare che combina diritto privato, amministrativo, tributario ed europeo.</p>

<p><strong>L&rsquo;analisi si concentra, oltre che sui fondamenti teorici, sugli aspetti di disciplina delle imprese sociali,</strong> regolate dal recente d.lgs. n. 112 del 2017, ma anche di altre forme di imprenditorialit&agrave; sociale come nel caso degli enti del Terzo settore imprenditoriali, degli enti sportivi dilettantistici, delle onlus, delle banche etiche, delle fondazioni bancarie, degli enti imprenditoriali del libro I del codice civile. Non solo. Il testo si spinge anche ai confini dell&rsquo;imprenditoria sociale, mettendo sotto la lente le societ&agrave; benefit, le start up innovative a vocazione sociale, le imprese culturali e creative, le imprese di agricoltura sociale e, pi&ugrave; in generale, la tematica della responsabilit&agrave; sociale d&rsquo;impresa e dell&rsquo;impact investing.</p>

<p><strong>Fin dalla titolazione il libro distingue fra imprenditoria e impresa sociale. &Egrave; un punto dirimente. Da dove nasce questa scelta?</strong> &laquo;L&rsquo;imprenditoria sociale comprende l&rsquo;impresa sociale, ma non coincide con essa. Molti enti del Terzo settore (circa il 50% di loro fa attivit&agrave; commerciale), ad esempio, possono essere inseriti in quel perimetro senza assumere la qualifica di impresa sociale. Del resto se andiamo ad analizzare la legislazione europea vediamo che diversifica fra social entrepreneurship e social enterprise&raquo;, risponde Mazzullo. <strong>E ancora: come definirebbe l&rsquo;imprenditoria sociale?</strong> &laquo;&Egrave; l&rsquo;insieme di quelle imprese che antepongono a quello economico l&rsquo;obiettivo dell&rsquo;impatto sociale. Questo non significa che questo mondo non abbia una rilevanza economica. Tutt&rsquo;altro. E l&rsquo;attenzione sempre maggiore che questo mondo riscuote presso gli ambienti della finanza lo testimonia&raquo;.</p>

</div>
</div>

<div class="lf-type2-1  lf-cal-a lf-size1 lf-width-normal lf-container lf-block" data-main-eref="photo:6aa1e552-aa02-4478-9e45-021f37790d31">
<div class="lf-inner">
<div class="lf-child lf-child-1">
<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:6aa1e552-aa02-4478-9e45-021f37790d31">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/full/6/a/a/1/6aa1e552-aa02-4478-9e45-021f37790d31.jpg?_636456489462814915" style="background-position:36% 30%;"></div><img alt="Alessandro Mazzullo" class="lazyload" data-src="http://i.cdn-vita.it/blobs/full/6/a/a/1/6aa1e552-aa02-4478-9e45-021f37790d31.jpg?_636456489462814915" style="display:none;" /></figure>

</div>
</div>

</div>
<div class="lf-child lf-child-2">
<div class="lf-quote-type1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-quote lf-block">
<div class="lf-inner">
<blockquote>
<div>
<p>Come definire l&rsquo;imprenditoria sociale? &laquo;&Egrave; l&rsquo;insieme di quelle imprese che antepongono a quello economico l&rsquo;obiettivo dell&rsquo;impatto sociale. Questo non significa che questo mondo non abbia una rilevanza economica. Tutt&rsquo;altro</p>

</div>
<footer><cite>
Alessandro Mazzullo
</cite></footer>
</blockquote>
</div>
</div>

</div>
<div class="lf-closer"></div>
</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>Il testo, vale la pena ribadirlo, esce proprio nel pieno della produzione normativa e amministrativa della riforma del Terzo settore alla vigilia del fatidico 2 agosto e all&rsquo;indomani dell&rsquo;approvazione del regolamento sulle attivit&agrave; economiche strumentali e secondarie degli ETS</strong>. &laquo;Norma prevedibilmente complessa&raquo;, afferma Mazzullo, &laquo;e per certi versi contraddittoria rispetto all&rsquo;intento iniziale della riforma: riconoscere il non profit per il fine che persegue, a prescindere dal modo di finanziarsi&raquo;. &Egrave; una fase cruciale. &laquo;Anche perch&eacute;&raquo;, conclude Mazzullo, &laquo;l&rsquo;ampiezza giuridica e interpretativa del concetto di &ldquo;imprenditoria sociale&rdquo; avr&agrave; ricadute importanti su tanti fronti: per esempio sulla regolamentazione delle gare pubbliche, ma anche dei flussi di finanziamenti privati, oltre che naturalmente dal punto di vista di professionisti come notai, commercialisti e avvocati&raquo;.</p>

<p>L&rsquo;auspicio &egrave; che anche il Governo, in particolare il Presidente Giuseppe Conte <a href="http://www.vita.it/it/article/2018/05/26/conte-la-riforma-dellimpresa-sociale-si-doveva-osare-di-piu/146982/" target="_blank">autore di un bel libro sull&rsquo;impresa sociale nel 2018</a>, prenda coscienza dell&rsquo;importanza strategica di questo asset economico, agevolando l&rsquo;emergente affermazione di questa forma di imprenditoria che anzich&eacute; disperdere, crea valore, oltre che Pil.</p>

<p></p>

<hr />
<p><strong>Alessandro Mazzullo:</strong> è stato componente delle Commissioni governative che hanno redatto la legge delega e i decreti legislativi di riforma del Terzo Settore e dell&rsquo;impresa sociale. Nel 2014, in qualità di consulente, ha partecipato ai lavori del board italiano della Social Impact Investment Task Force, istituita a Londra, nel 2013, in ambito G8. Docente della materia presso diversi corsi della Pubblica Amministrazione, tra cui quelli organizzati dall&rsquo;ex Scuola Superiore di Economia e Finanze. Nel gennaio del 2018 è stato nominato dal Ministro del Lavoro e delle Politiche sociali come membro del Consiglio Nazionale del Terzo Settore, in qualit&agrave; di Esperto di comprovata esperienza nazionale. È Relatore presso numerosi convegni organizzati da Universit&agrave; e Ordini Professionali in tutt&rsquo;Italia, nonch&eacute; autore di numerose pubblicazioni scienti che, tra cui: Il nuovo Codice del Terzo Settore. Profili civilistici e tributari, Giappichelli, 2017.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/372.jpg?_636873085488513654);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=terzo-settore"><i class="fa fa-tag"></i>Terzo Settore</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=impresa-sociale"><i class="fa fa-tag"></i>Impresa sociale</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=non-profit"><i class="fa fa-tag"></i>Non profit</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=banche"><i class="fa fa-tag"></i>Banche</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=g8"><i class="fa fa-tag"></i>G8</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=governo"><i class="fa fa-tag"></i>Governo</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=impatto-sociale"><i class="fa fa-tag"></i>Impatto sociale</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=fondazioni-bancarie"><i class="fa fa-tag"></i>Fondazioni bancarie</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=economia"><i class="fa fa-tag"></i>Economia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=donazioni"><i class="fa fa-tag"></i>Donazioni</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/03/11/lidea-di-un-paese-migliore/150924/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/8/0/b/980b5328-d128-4eae-98e8-befdb1f0618d_small.jpg?_636879174498417639" style="background-position:50% 50%;"></div><img alt="Economia Civile" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/8/0/b/980b5328-d128-4eae-98e8-befdb1f0618d_small.jpg?_636879174498417639" style="display:none;" /><span class="section">Anteprima Magazine </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">11</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">57</span></span>
	<span class="description">17 ore fa</span>
</span>


			<div>
				<h1>L’idea di un Paese migliore </h1>


<span class="byline">
	<span class="avatar"></span>
	di Leonardo Becchetti
</span>

				<h2>&#171;L’economia civile indica un percorso molto chiaro che passa attraverso una visione diversa di persona, impresa, valore e politica economica. I cittadini dell’economia civile hanno capito come integrazione, accoglienza, cooperazione tra diversi producono superadditività&#187;. L&#39;editoriale di Leonardo Becchetti, sul numero in distribuzione, che lancia il festival dell’Economia civile di Firenze del 29-31 marzo </h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/03/07/litalia-della-bellezza-sfida-la-crisi-con-la-qualita/150897/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/4/9/6/9496b849-2632-434f-bea8-138bef5aceec_small.jpg?_636875735704166360" style="background-position:50% 50%;"></div><img alt="View 2004913 1920" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/4/9/6/9496b849-2632-434f-bea8-138bef5aceec_small.jpg?_636875735704166360" style="display:none;" /><span class="section">Rapporti</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">33</span></span>
	<span class="description">07 marzo 2019</span>
</span>


			<div>
				<h1>L&#39;Italia della bellezza sfida la crisi con la qualit&#224;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Antonietta Nembri
</span>

				<h2>&#200; Milano la capitale della cultura italiana, prima per incidenza della filiera in termini di valore aggiunto e occupazione. Il sistema produttivo culturale e creativo lombardo vale oltre 24 mld di valore aggiunto. A livello nazionale il 6,1% della ricchezza prodotta in Italia, nel 2017, pari a oltre 92 miliardi di euro arriva dalla creativit&#224; culturale. Sono alcuni dei dati del Rapporto di fondazione Symbola “Io sono cultura”</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/03/04/welfare-che-impresa-torna-la-call-per-le-startup/150842/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/4/4/5/4445f863-846d-4d96-b715-b3e573b6523b_small.jpg?_636872929213738577" style="background-position:49% 15%;"></div><img alt="Achievement 3390228 1920" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/4/4/5/4445f863-846d-4d96-b715-b3e573b6523b_small.jpg?_636872929213738577" style="display:none;" /><span class="section">Bandi</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">4</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">33</span></span>
	<span class="description">04 marzo 2019</span>
</span>


			<div>
				<h1>Welfare, che Impresa! Torna la call per le startup</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Fino a 300mila euro per i migliori progetti di welfare di comunit&#224;. Diverse le novit&#224; dell’edizione 2019. Da quest’anno tra i promotori accanto a Fondazione Italiana Accenture, Fondazione Bracco, Fondazione Snam e Ubi Banca anche Fondazione Con il Sud. Tra i settori anche la circular economy. Potranno partecipare anche le startup sociali non ancora costituite. Le idee vanno inviate entro il prossimo 18 aprile</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/02/27/the-fundraising-school-compie-20-anni-e-lancia-il-nuovo-calendario-cor/150792/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/0/4/a/504a6afd-cf21-4a08-9a21-74d7d560d3ba_small.jpg?_636868619515087496" style="background-position:63% 29%;"></div><img alt="Certificato Partecipanti" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/0/4/a/504a6afd-cf21-4a08-9a21-74d7d560d3ba_small.jpg?_636868619515087496" style="display:none;" /><span class="section">Formazione </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">58</span></span>
	<span class="description">27 febbraio 2019</span>
</span>


			<div>
				<h1>The FundRaising School compie 20 anni. E lancia il nuovo calendario corsi</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Aperte le iscrizioni al nuovo programma formativo per una generazione di fundraiser sempre pi&#249; qualificata e specializzata</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/02/25/una-via-nuova-per-il-nostro-welfare/150776/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/1/b/f/21bfff43-d771-4646-a1b9-5a7a1dc24850_small.jpg?_636867108146253431" style="background-position:50% 50%;"></div><img alt="6B0872fd 313F 4D2a B7e0 4B47315d33a5 Xl" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/1/b/f/21bfff43-d771-4646-a1b9-5a7a1dc24850_small.jpg?_636867108146253431" style="display:none;" /><span class="section">Anteprima Magazine</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">25</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">55</span></span>
	<span class="description">25 febbraio 2019</span>
</span>


			<div>
				<h1>Una via nuova per il nostro welfare </h1>


<span class="byline">
	<span class="avatar"></span>
	di Carlo Borgomeo* 
</span>

				<h2>In due anni e mezzo sono 500mila le famiglie che hanno beneficiato degli interventi dell’impresa sociale Con i Bambini, nata nell’alveo di Fondazione Con il Sud e sostenuta dalle Fondazioni di origine bancaria </h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/02/25/intesa-san-paolo-lancia-per-merito/150770/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/c/7/d/8/c7d8589c-d03c-459b-8305-9606aa1be4a2_small.jpg?_636294134593174887" style="background-position:50% 50%;"></div><img alt="Studenti Psico" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/c/7/d/8/c7d8589c-d03c-459b-8305-9606aa1be4a2_small.jpg?_636294134593174887" style="display:none;" /><span class="section">Università</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">25</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">22</span></span>
	<span class="description">25 febbraio 2019</span>
</span>


			<div>
				<h1>Intesa San Paolo lancia &quot;Per Merito&quot;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Al via il finanziamento senza garanzie per tutti gli studenti universitari. Carlo Messina: &#171;La prima iniziativa del nostro Fondo di Impatto &#232; destinata all’educazione universitaria perch&#233; riteniamo l’istruzione un fattore chiave per la crescita economica e sociale del Paese&#187; </h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/02/25/se-questa-e-trasparenza/150769/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/f/e/1/7fe10a4c-75e4-4330-97ce-6d677f4a63d9_small.jpg?_636866876633984201" style="background-position:50% 50%;"></div><img alt="Questionario Online" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/f/e/1/7fe10a4c-75e4-4330-97ce-6d677f4a63d9_small.jpg?_636866876633984201" style="display:none;" /><span class="section">Leggi e norme </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">25</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">25</span></span>
	<span class="description">25 febbraio 2019</span>
</span>


			<div>
				<h1>Se questa &#232; trasparenza</h1>


<span class="byline">
	<span class="avatar"></span>
	di Giulio Sensi 
</span>

				<h2>Si &#232; ormai creata una certa confusione normativa sulla trasparenza degli enti del Terzo settore. L&#39;ultima, in ordine di tempo, &#232; la Legge annuale per il mercato e la concorrenza che impone la pubblicazione online di tutte le informazioni per ogni contributo superiore a 10mila euro ricevuti dalla PA. L&#39;intervista a Luca Gori, giurista della Scuola Superiore Sant’Anna di Pisa</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/02/22/bonomi-quelle-tracce-di-comunita-nellitalia-vista-rasoterra/150744/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/f/5/6/1f56cda8-730b-46ca-9f4f-e0200d68fbcd_small.jpg?_636864344119925934" style="background-position:50% 50%;"></div><img alt="Bonomi H69A1060 (2)" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/f/5/6/1f56cda8-730b-46ca-9f4f-e0200d68fbcd_small.jpg?_636864344119925934" style="display:none;" /><span class="section">Idee</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">22</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">11</span></span>
	<span class="description">22 febbraio 2019</span>
</span>


			<div>
				<h1>Bonomi: &#171;Quelle tracce di comunit&#224; nell’Italia vista rasoterra&#187;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Aldo Bonomi
</span>

				<h2>Il sociologo rilegge il Grande Viaggio Insieme promosso da Conad: &#171;Cosa ho trovato in questo viaggio nei territori? Tracce di comunit&#224;, questo ho trovato innanzitutto. Tracce di comunit&#224; in un’Italia chiusa nell’epoca del rancore&#187;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/02/22/b-corp-e-societa-benefit-un-progetto-di-ca-foscari-per-misurare-limpat/150743/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/9/d/d/79dd26f5-0a55-4f7d-82ea-90deebe2128e_small.jpg?_636861714397217457" style="background-position:35% 34%;"></div><img alt="Team 3373638 1280" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/9/d/d/79dd26f5-0a55-4f7d-82ea-90deebe2128e_small.jpg?_636861714397217457" style="display:none;" /><span class="section">Cooperative</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">22</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">15</span></span>
	<span class="description">22 febbraio 2019</span>
</span>


			<div>
				<h1>B-Corp e Societ&#224; benefit: un progetto di Ca&#39; Foscari per misurare l&#39;impatto sociale</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Nasce la prima business community veneta di B Corp e Societ&#224; Benefit. &#200; l’ambizioso obiettivo di “BumoBee-Business Models for Benefit Enterprises”, progetto promosso dalla Fondazione Universit&#224; Ca’ Foscari Venezia e sostenuto dalla Regione </h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/02/21/welfareimpresa-sulle-note-di-un-paese-che-riparte/150736/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/d/3/b/9d3b4812-3397-4091-b6b5-8ec723163d5b_small.jpg?_636863391470035401" style="background-position:50% 50%;"></div><img alt="H69A3182 (2)" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/d/3/b/9d3b4812-3397-4091-b6b5-8ec723163d5b_small.jpg?_636863391470035401" style="display:none;" /><span class="section">Focus </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">21</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">41</span></span>
	<span class="description">21 febbraio 2019</span>
</span>


			<div>
				<h1>Welfare&amp;impresa: sulle note di un Paese che riparte </h1>


<span class="byline">
	<span class="avatar"></span>
	di Stefano Arduini
</span>

				<h2>Un carotaggio di quattro anni alla ricerca dei territori operosi che stanno ricucendo il tessuto sociale ed economico del nostro Paese. Ripercorriamo le tappe del Grande Viaggio Insieme promosso da Conad. Da Modica a Trieste passando per Lecce, Gubbio e Brescia. Sono 22 le tappe degli ultimi 18 mesi del Grande Viaggio Insieme che hanno messo in scena i veri motori dello sviluppo locale </h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Economia_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Economia_02_300x250', [300, 250], 'div-dfp-vitait_Economia_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Economia_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Economia_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Economia_03_300x250', [300, 250], 'div-dfp-vitait_Economia_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Economia_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Economia_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Economia_04_300x250', [300, 250], 'div-dfp-vitait_Economia_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Economia_04_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/02/27/chi-e-roberto-formigoni-il-ritratto-di-gaia-carretta/150793/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/9/9/8/59980a41-e76c-4e28-bb62-672c5c3c8357_medium.jpg?_636868640904820602" style="background-position:51% 32%;"></div><img alt="Formigoni36 Foto: Sintesi" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/9/9/8/59980a41-e76c-4e28-bb62-672c5c3c8357_medium.jpg?_636868640904820602" style="display:none;" /><span class="section">Giustizia</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">32</span></span>
	<span class="description">27 febbraio 2019</span>
</span>


			<div>
				<h1>Chi &#232; Roberto Formigoni? Il ritratto di Gaia Carretta</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Gaia Carretta, gi&#224; dirigente radicale e corrispondente alla camera per Radio radicale, &#232; stata portavoce di Roberto Formigoni quando era presidente della regione Lombardia, ecco il suo ritratto</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/02/13/accoglienza-nei-nuovi-bandi-via-psicologi-e-trasporti-tagliati/150670/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/6/4/5/d/645d7dfd-1200-4613-aee3-7606e6db7dda_medium.jpg?_636856680351168264" style="background-position:50% 50%;"></div><img alt="Centro Accoglienza Migranti" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/6/4/5/d/645d7dfd-1200-4613-aee3-7606e6db7dda_medium.jpg?_636856680351168264" style="display:none;" /><span class="section">Migranti</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">32</span></span>
	<span class="description">13 febbraio 2019</span>
</span>


			<div>
				<h1>Accoglienza: nei nuovi bandi via psicologi e trasporti tagliati</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Gianfranco Schiavone, vicepresidente Asgi, in un&#39;intervista a Redattore sociale commenta i nuovi bandi della Prefettura di Milano per l&#39;accoglienza ai richiedenti asilo. “La filosofia? Non devono muoversi, non hanno bisogno di parlare”. Cosa cambia? “Impossibile l’accoglienza diffusa, &#232; diventato il servizio pi&#249; economico di tutto il settore socio-assistenziale con 21 euro a persona” </h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/02/12/ecco-le-ragioni-della-rivolta-dei-pastori-sardi/150646/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/8/a/a/58aa5595-126a-43a9-ada1-cc8c78efe4f2_medium.jpg?_636855587934989057" style="background-position:50% 50%;"></div><img alt="IMG 20190212 WA0003" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/8/a/a/58aa5595-126a-43a9-ada1-cc8c78efe4f2_medium.jpg?_636855587934989057" style="display:none;" /><span class="section">Sardegna</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">59</span></span>
	<span class="description">12 febbraio 2019</span>
</span>


			<div>
				<h1>Ecco le ragioni della rivolta dei pastori sardi</h1>


<span class="byline">
	<span class="avatar"></span>
	di Nicol&#242; Migheli
</span>

				<h2>Il latte a 60 centesimi di euro vuol dire che migliaia di imprese pastorali sono destinate alla chiusura. Il problema &#232; centenario, legato alla monocultura di un’unica tipologia di formaggio: il Pecorino Romano e alla grande volatilit&#224; del prezzo del latte sui mercati internazionali. Gli incentivi agli allevamenti sardi sono solo palliativi, occorrono strumenti nuovi e tecnici preparati ad affrontare i mercati internazionali</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/01/12/roma-le-monetine-tolte-ai-poveri/150326/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/c/4/b/5/c4b54441-fb09-4106-9d1d-57cf90f3694d_medium.jpg?_636828950075058783" style="background-position:37% 92%;"></div><img alt="Fontana Di Trevi" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/c/4/b/5/c4b54441-fb09-4106-9d1d-57cf90f3694d_medium.jpg?_636828950075058783" style="display:none;" /><span class="section">Assurdità</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">01</span></span>
	<span class="description">12 gennaio 2019</span>
</span>


			<div>
				<h1>Roma, le monetine tolte ai poveri</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Dal 1&#176; aprile, la Caritas non sar&#224; pi&#249; la destinataria delle monete regalate dai turisti nel tradizionale lancio in fontana e per la sua assistenza ai pi&#249; poveri di Roma significher&#224; un taglio di 1,5 milioni. La Giunta Raggi destiner&#224; i fondi alla conservazione del patimonio artistico e per iniziative sociali messe a bando. Con molti pi&#249; costi</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>


				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

				<ul>
					<li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
					<li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
					<li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
					<li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
					<li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
					<li class="special"><a href="mailto:advertising@vita.it">Advertise</a></li>
				</ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2019 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2018032802"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636759660308924752"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>