<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Giletti: &#171;Venite a Lourdes per capire un&#39;altra dimensione del bene&#187; (01/08/2019) - Vita.it</title>
<meta content="Il popolare giornalista e conduttore televisivo ha lanciato l&#39;appello nel corso di uno dei suoi pellegrinaggi a Lourdes con Oftal - Opera Federativa Trasporto Ammalati Lourdes" name="description" />
<link href="http://www.vita.it/it/article/2019/08/01/giletti-venite-a-lourdes-per-capire-unaltra-dimensione-del-bene/152388/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2019/08/01/giletti-venite-a-lourdes-per-capire-unaltra-dimensione-del-bene/152388/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Giletti: «Venite a Lourdes per capire un&#39;altra dimensione del bene»" property="og:title" />
<meta content="Il popolare giornalista e conduttore televisivo ha lanciato l&#39;appello nel corso di uno dei suoi pellegrinaggi a Lourdes con Oftal - Opera Federativa Trasporto Ammalati Lourdes" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/7/7/d/7/77d75ff3-6ad8-4fe1-bd6b-3de9c68e9ef5_large.jpg?_637002385075938857" property="og:image" />
<meta content="Screenshot 2019 08 01 08 36 57 425 Com" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2019-08-01T04:41:00Z" property="article:published_time" />
<meta content="Appelli" property="article:tag" />
<meta content="Facebook" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Giletti: «Venite a Lourdes per capire un&#39;altra dimensione del bene»" name="twitter:title" />
<meta content="Il popolare giornalista e conduttore televisivo ha lanciato l&#39;appello nel corso di uno dei suoi pellegrinaggi a Lourdes con Oftal - Opera Federativa Trasporto Ammalati Lourdes" name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/7/7/d/7/77d75ff3-6ad8-4fe1-bd6b-3de9c68e9ef5_large.jpg?_637002385075938857" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2019/08/01/giletti-venite-a-lourdes-per-capire-unaltra-dimensione-del-bene/152388/","name":"Giletti: «Venite a Lourdes per capire un'altra dimensione del bene»","description":"Il popolare giornalista e conduttore televisivo ha lanciato l'appello nel corso di uno dei suoi pellegrinaggi a Lourdes con Oftal - Opera Federativa Trasporto Ammalati Lourdes","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/7/7/d/7/77d75ff3-6ad8-4fe1-bd6b-3de9c68e9ef5_large.jpg?_637002385075938857","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/7/7/d/7/77d75ff3-6ad8-4fe1-bd6b-3de9c68e9ef5_small.jpg?_637002385076724064","contentUrl":"http://i.cdn-vita.it/blobs/variants/7/7/d/7/77d75ff3-6ad8-4fe1-bd6b-3de9c68e9ef5_large.jpg?_637002385075938857","width":1280,"height":845},"mainEntityOfPage":"http://www.vita.it/it/article/2019/08/01/giletti-venite-a-lourdes-per-capire-unaltra-dimensione-del-bene/152388/","headline":"Giletti: «Venite a Lourdes per capire un'altra dimensione del bene»","author":["Redazione"],"keywords":["Appelli","Facebook"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/7/7/d/7/77d75ff3-6ad8-4fe1-bd6b-3de9c68e9ef5_small.jpg?_637002385076724064","dateCreated":"2019-08-01T04:41:44.673Z","dateModified":"2019-08-01T06:45:29.73Z","datePublished":"2019-08-01T04:41:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2019071201">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019071201">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019071201">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636759660308924752" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2019071201" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						<a href="#" class="networkBtn">Il Gruppo</a>

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/374_small.jpg?_636927439764710590" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/375_small.jpg?_636951694080278477" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/376_small.jpg?_636976725743579338" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/376.jpg?_636976725742642433);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>


		<li class="active"><a href="http://www.vita.it/it/section/mondo/59/">Mondo</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/7/7/d/7/77d75ff3-6ad8-4fe1-bd6b-3de9c68e9ef5_xl.jpg?_637002385070315176);background-position:46% 39%;"></div><img alt="Screenshot 2019 08 01 08 36 57 425 Com" src="http://i.cdn-vita.it/blobs/variants/7/7/d/7/77d75ff3-6ad8-4fe1-bd6b-3de9c68e9ef5_xl.jpg?_637002385070315176" style="display:none;" /></figure>

				<header>
					<span class="section">Pellegrinaggi</span>
					<h1>Giletti: &#171;Venite a Lourdes per capire un&#39;altra dimensione del bene&#187;</h1>
					<div class="byline">
						
		<span>di Redazione</span>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">1</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">41</span></span>
	<span class="description">6 ore fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F08%2F01%2Fgiletti-venite-a-lourdes-per-capire-unaltra-dimensione-del-bene%2F152388%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F08%2F01%2Fgiletti-venite-a-lourdes-per-capire-unaltra-dimensione-del-bene%2F152388%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F08%2F01%2Fgiletti-venite-a-lourdes-per-capire-unaltra-dimensione-del-bene%2F152388%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Giletti%3A%20%C2%ABVenite%20a%20Lourdes%20per%20capire%20un%27altra%20dimensione%20del%20bene%C2%BB&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F08%2F01%2Fgiletti-venite-a-lourdes-per-capire-unaltra-dimensione-del-bene%2F152388%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F08%2F01%2Fgiletti-venite-a-lourdes-per-capire-unaltra-dimensione-del-bene%2F152388%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Giletti%3A%20%C2%ABVenite%20a%20Lourdes%20per%20capire%20un%27altra%20dimensione%20del%20bene%C2%BB&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F08%2F01%2Fgiletti-venite-a-lourdes-per-capire-unaltra-dimensione-del-bene%2F152388%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2019/08/01/giletti-venite-a-lourdes-per-capire-unaltra-dimensione-del-bene/152388/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2019%2f08%2f01%2fgiletti-venite-a-lourdes-per-capire-unaltra-dimensione-del-bene%2f152388%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Il popolare giornalista e conduttore televisivo ha lanciato l&#39;appello nel corso di uno dei suoi pellegrinaggi a Lourdes con Oftal - Opera Federativa Trasporto Ammalati Lourdes</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>Massimo Gilett</strong>i &egrave; tra i pi&ugrave; popolari e seguiti personaggi televisivi. Colpisce il suo appello, lanciato nel corso di uno dei suo<strong>i pellegrinaggi a Lourdes con Oftal </strong>- Opera Federativa Trasporto Ammalati Lourdes.</p>

</div>
</div>

<div class=" lf-size1 lf-width-normal  lf-instagram lf-block">
<div class="lf-inner">

<blockquote class="instagram-media" data-instgrm-version="7" style="background:#fff;border:0;border-radius:3px;margin:1px;padding:0;width:calc(100% - 2px);">
	<a href="https://www.instagram.com/p/B0ivp9sAF3v/?igshid=nqwm4lcyalgr" target="_blank">
		&#128309; MASSIMO GILETTI: “Venite a Lourdes con l’OFTAL”

Cogliendo l’occasione di uno dei suoi pellegrinaggi a Lourdes, lancia un messaggio per tutti: “Vi invito tutti a venire qui con OFTAL, &#232; un’occasione da non perdere”

Grazie di cuore a Massimo Giletti per il sostegno! &#128522;
#insiemeconOftal
	</a>
</blockquote>

</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Sulla pagina Facebook e Instagram dell&#39;Oftal, il giornalista racconta la sua esperienza e condivide il suo bel messaggio:</p>

<p>&quot;Non c&rsquo;&egrave; bisogno di venire a Lourdes per fare del bene si pu&ograve; anche farlo dietro casa, nelle nostre citt&agrave;. Per&ograve; credo che arrivare qua ti permetta di vivere una dimensione totalmente diversa. Sei a contatto con quelli che io chiamo gli &ldquo;ultimi&rdquo; gli &ldquo;esclusi&rdquo; e vederli da vicino, aiutarli e sostenerli ti d&agrave; moltissimo. L&rsquo;Oftal mi ha portato qui, Don Paolo, un grande amico, mi ha riportato a Lourdes dopo tanti anni. Io vi invito tutti a venire qui, insieme all&rsquo;Oftal&quot;. Bravo Massimo! </p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/376.jpg?_636976725742642433);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=appelli"><i class="fa fa-tag"></i>Appelli</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=facebook"><i class="fa fa-tag"></i>Facebook</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/05/07/la-lezione-di-jean-vanier-la-persona-piu-fragile-e-la-piu-necessaria-p/151499/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/b/7/6/2/b7628000-6d90-477e-a0be-c7c991e5a199_small.jpg?_636928404062649520" style="background-position:50% 50%;"></div><img alt="Don Marco Bove Sacra Famiglia" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/b/7/6/2/b7628000-6d90-477e-a0be-c7c991e5a199_small.jpg?_636928404062649520" style="display:none;" /><span class="section">Idee</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">21</span></span>
	<span class="description">07 maggio 2019</span>
</span>


			<div>
				<h1>La lezione di Jean Vanier: &#171;la persona pi&#249; fragile &#232; la pi&#249; necessaria, perch&#233; ci tiene uniti&#187;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Sara De Carli
</span>

				<h2>Don Marco Bove, presidente della Fondazione Sacra Famiglia, &#232; assistente spirituale internazionale di &quot;Fede e Luce&quot;, fondato da Vanier: &#171;Lui diceva che le parti del corpo pi&#249; deboli sono quelle non solo pi&#249; protette, ma anche circondate da maggior rispetto e pi&#249; necessarie. Cos&#236; nel corpo sociale e nella Chiesa, le parti pi&#249; fragili non sono solo quelle con pi&#249; bisogni ma anche le pi&#249; importanti. Sono anche fonte di unit&#224;, perch&#233; attorno alla fragilit&#224; le differenze e le distanze possono essere superate&#187;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/02/20/lultimo-saluto-a-elena-la-prostituta-nigeriana-morta-nel-silenzio/150733/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/a/3/c/c/a3ccb396-cb5b-4486-b1e6-619aff67d77d_small.jpg?_636862719797388827" style="background-position:40% 51%;"></div><img alt="Funerali Elena 14 FOTO Orazio Cristaldi" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/a/3/c/c/a3ccb396-cb5b-4486-b1e6-619aff67d77d_small.jpg?_636862719797388827" style="display:none;" /><span class="section">Tratta </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">20</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">33</span></span>
	<span class="description">20 febbraio 2019</span>
</span>


			<div>
				<h1>L’ultimo saluto a Elena, la prostituta nigeriana morta nel silenzio</h1>


<span class="byline">
	<span class="avatar"></span>
	di Alessandro Puglia
</span>

				<h2>Si sono celebrati nella cappella del cimitero di Catania i funerali della giovane donna nigeriana morta il 15 gennaio nell’incendio avvenuto nel quartiere di San Cristoforo. La messa &#232; stata celebrata da Don Piero Galvano, direttore della Caritas di Catania davanti alla presenza della comunit&#224; nigeriana catanese. Durante la celebrazione la testimonianza di Suor Chiara che ha ricordato il sorriso della ragazza costretta a prostituirsi sulla Catania-Gela. Il racconto di una giornata particolare</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/11/19/allirccs-pavia-il-racconto-di-un-ex-paziente-divenuto-un-libro/149800/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/f/d/0/d/fd0d1db8-0bb9-4e7e-a59e-00e9169fe5da_small.jpg?_636782404653094502" style="background-position:50% 50%;"></div><img alt="Dott Ceriana Irccs Maugeri Pavia" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/f/d/0/d/fd0d1db8-0bb9-4e7e-a59e-00e9169fe5da_small.jpg?_636782404653094502" style="display:none;" /><span class="section">Maugeri</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">19</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">07</span></span>
	<span class="description">19 novembre 2018</span>
</span>


			<div>
				<h1>All’Irccs Pavia il racconto di un ex paziente divenuto un libro</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Viene presentata, mercoled&#236; 21 novembre all’Area Lounge, “Dal buio alla luce con la forza della preghiera”, l’opera di Vittore De Carli che percorre il tragitto dalla malattia alla salute ritrovata grazie a medicina e fede. Il volume finanzier&#224; una casa di accoglienza per famiglie di piccoli degenti intitolata a Fabrizio Frizzi</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/10/15/daniel-18-anni-non-toglieteci-il-treno-per-lourdes/149401/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/b/9/1/a/b91ad727-60ae-4d75-9c17-b9fa46d598ef_small.jpg?_636752122898570239" style="background-position:50% 50%;"></div><img alt="Lourdes Foto Di A Nembri" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/b/9/1/a/b91ad727-60ae-4d75-9c17-b9fa46d598ef_small.jpg?_636752122898570239" style="display:none;" /><span class="section">Testimonianza</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">15</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">54</span></span>
	<span class="description">15 ottobre 2018</span>
</span>


			<div>
				<h1>Daniel, 18 anni, &#171;Non toglieteci il treno per Lourdes&#187;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Antonietta Nembri
</span>

				<h2>L’allarme per la possibile soppressione dei treni speciali dedicati agli ammalati in pellegrinaggio nella cittadina francese ha fatto il giro dei giornali e del web. Tra i tanti pellegrini che ogni anno salgono sui treni bianchi anche un giovane malato che ha voluto raccontare la sua esperienza e lanciare il suo appello alle autorit&#224;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2018/10/05/io-non-rischio-buone-pratiche-di-protezione-civile/149287/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/c/1/1/d/c11d8c69-39a6-4176-82c5-a81f41baaafd_small.jpg?_636743444295382184" style="background-position:49% 32%;"></div><img alt="Io Non Rischio Ovada" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/c/1/1/d/c11d8c69-39a6-4176-82c5-a81f41baaafd_small.jpg?_636743444295382184" style="display:none;" /><span class="section">Anpas</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">52</span></span>
	<span class="description">05 ottobre 2018</span>
</span>


			<div>
				<h1>Io non rischio: buone pratiche di protezione civile</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Sabato 13 e domenica 14 ottobre saranno allestiti punti informativi per diffondere la cultura della prevenzione e sensibilizzare sui rischi sismici, alluvionali e sui maremoti. La campagna nazionale &#232; giunta alla sua ottava edizione e in Piemonte coinvolger&#224; un centinaio di volontari in 14 piazze</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/07/23/la-gioia-della-vita-contemplativa-condivisa-le-suore-con-la-sindrome-d/152319/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/6/0/9/2609a09f-9454-49d5-9bc7-dbc4b6b94c82_medium.jpg?_636994868004280282" style="background-position:44% 17%;"></div><img alt="Cq5dam" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/6/0/9/2609a09f-9454-49d5-9bc7-dbc4b6b94c82_medium.jpg?_636994868004280282" style="display:none;" /><span class="section">Storie</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">53</span></span>
	<span class="description">23 luglio 2019</span>
</span>


			<div>
				<h1>La gioia della vita contemplativa condivisa: le suore con la Sindrome di Down</h1>


<span class="byline">
	<span class="avatar"></span>
	di Cyprien Viet 
</span>

				<h2>Le Piccole Suore Discepole dell&#39;Agnello che vivono nel centro della Francia, formano la prima comunit&#224; contemplativa al mondo che accoglie persone con la Sindrome di Down nella vita consacrata</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/07/19/mirko-10-anni-e-la-sua-lettera-a-mihajlovic/152289/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/9/9/2/2992c3df-d579-41f0-a5d1-5dc89b2bd9c1_medium.jpg?_636991332834266811" style="background-position:50% 50%;"></div><img alt="Combo Mirko GDM" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/9/9/2/2992c3df-d579-41f0-a5d1-5dc89b2bd9c1_medium.jpg?_636991332834266811" style="display:none;" /><span class="section">Salute </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">19</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">29</span></span>
	<span class="description">19 luglio 2019</span>
</span>


			<div>
				<h1>Mirko, 10 anni, e la sua lettera a Mihajlovic </h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Mirko ha 10 anni e combatte contro la leucemia. Dopo la conferenza stampa di Mihajlovic, gli ha voluto scrivere una lettera: &#171;La paura &#232; uguale per tutti. Ma ricorda, il lupo a volte &#232; meno cattivo di quanto sembri&#187;</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/07/11/gianluca-vialli-il-miglior-testimonial-della-speranza-nella-cura/152202/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/f/9/7/6/f9769336-b7b4-48d2-a0bd-b770a7822995_medium.jpg?_636984335536795771" style="background-position:50% 50%;"></div><img alt="Vialli 3" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/f/9/7/6/f9769336-b7b4-48d2-a0bd-b770a7822995_medium.jpg?_636984335536795771" style="display:none;" /><span class="section">Salute </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">11</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">15</span></span>
	<span class="description">11 luglio 2019</span>
</span>


			<div>
				<h1>Gianluca Vialli, il miglior testimonial della speranza nella cura </h1>


<span class="byline">
	<span class="avatar"></span>
	di Gianluca Vialli 
</span>

				<h2>L’ex bomber di Sampdoria, Juventus e Nazionale, ha svelato di avere un tumore e ha deciso di raccontare la sua storia in un libro in uscita “Goals, 98 storie pi&#249; 1”. Una raccolta di 98 imprese sportive pi&#249;, appunto, la battaglia contro il cancro. &#171;Spero che la mia storia possa servire a ispirare le persone che si trovano all’incrocio determinante della vita&#187;, spiega, perch&#233; &#171;L’importante non &#232; vincere; &#232; pensare in modo vincente&#187;.  Eccone un estratto </h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/07/10/dalle-ong-alle-potenze-straniere-il-vittimismo-come-ideologia-egemone-/152184/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/7/8/1/2781d7a6-a00c-4bd1-b87b-710438d95c1d_medium.jpg?_636878959210126494" style="background-position:50% 29%;"></div><img alt="Di Maio Salvini01 (1) Sintesi" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/7/8/1/2781d7a6-a00c-4bd1-b87b-710438d95c1d_medium.jpg?_636878959210126494" style="display:none;" /><span class="section">Governo </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">58</span></span>
	<span class="description">10 luglio 2019</span>
</span>


			<div>
				<h1>Dalle ong alle potenze straniere. Il vittimismo come ideologia egemone del sovranismo </h1>


<span class="byline">
	<span class="avatar"></span>
	di Luciano Capone*
</span>

				<h2>La maggior parte delle dichiarazioni che incolpano le ong di essere il braccio armato di un complotto contro l&#39;Italia il ministro dell’Interno Matteo Salvini le definirebbe di buon senso. Invece sono solo di senso comune, cio&#232; ritenute vere da larga parte dell’opinione pubblica, ma senza attinenza con la realt&#224;. A questo si aggiunge la sindrome di Calimero, la paranoia secondo cui tutto il mondo opera contro di noi, che si è trasferita anche nei documenti ufficiali e negli atti istituzionali</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Mondo_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Mondo_02_300x250', [300, 250], 'div-dfp-vitait_Mondo_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Mondo_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Mondo_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Mondo_03_300x250', [300, 250], 'div-dfp-vitait_Mondo_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Mondo_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Mondo_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Mondo_04_300x250', [300, 250], 'div-dfp-vitait_Mondo_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Mondo_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

				<ul>
					<li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
					<li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
					<li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
					<li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
					<li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
					<li class="special"><a href="mailto:advertising@vita.it">Advertise</a></li>
				</ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2019 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2019071201"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636759660308924752"></script>
<script src="//platform.instagram.com/en_US/embeds.js"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>